<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" href="//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:400;src:url(//diario-assets.tadevel.xyz/6042244f65d90d289b25bc3e/Henc____-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042245765d90d289b25bc41/Henc____-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:700;src:url(//diario-assets.tadevel.xyz/6042247065d90d289b25bc4b/Henbc___-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042247965d90d289b25bc4e/Henbc___-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaFallback;src:local('Trebuchet MS');advance-override:.8}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Alejandro Apo carg&#xF3; contra los gorilas y cont&#xF3; el secreto de su pap&#xE1; para hacerlo peronista - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="title" content="Alejandro Apo carg&#xF3; contra los gorilas y cont&#xF3; el secreto de su pap&#xE1; para hacerlo peronista"><meta property="og:title" content="Alejandro Apo carg&#xF3; contra los gorilas y cont&#xF3; el secreto de su pap&#xE1; para hacerlo peronista"><meta name="twitter:title" content="Alejandro Apo carg&#xF3; contra los gorilas y cont&#xF3; el secreto de su pap&#xE1; para hacerlo peronista"><meta name="description" content="El reconocido periodista deportivo estuvo como invitado en el programa &quot;Sobredosis de TV&quot; y reflexion&#xF3; sobre el bombardeo a Plaza de Mayo en 1955. &quot;El odio al peronismo est&#xE1; intacto&quot;, asegur&#xF3;. "><meta property="og:description" content="El reconocido periodista deportivo estuvo como invitado en el programa &quot;Sobredosis de TV&quot; y reflexion&#xF3; sobre el bombardeo a Plaza de Mayo en 1955. &quot;El odio al peronismo est&#xE1; intacto&quot;, asegur&#xF3;. "><meta name="twitter:description" content="El reconocido periodista deportivo estuvo como invitado en el programa &quot;Sobredosis de TV&quot; y reflexion&#xF3; sobre el bombardeo a Plaza de Mayo en 1955. &quot;El odio al peronismo est&#xE1; intacto&quot;, asegur&#xF3;. "><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/politica/alejandro-apo-cargo-contra-los-gorilas-y-conto-el-secreto-de-su-papa-para-hacerlo-peronista_a62af2de21415097af660ec37?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/politica/alejandro-apo-cargo-contra-los-gorilas-y-conto-el-secreto-de-su-papa-para-hacerlo-peronista_a62af2de21415097af660ec37"><meta property="og:url" content="https://www.diarioregistrado.com/politica/alejandro-apo-cargo-contra-los-gorilas-y-conto-el-secreto-de-su-papa-para-hacerlo-peronista_a62af2de21415097af660ec37"><meta name="twitter:url" content="https://www.diarioregistrado.com/politica/alejandro-apo-cargo-contra-los-gorilas-y-conto-el-secreto-de-su-papa-para-hacerlo-peronista_a62af2de21415097af660ec37"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/62af2de21415097af660ec37/facebook?v=e657ca8267b3b086a696e44860fd8eb1&amp;s=523d2adcb57dd471d59c153d3fdd0da1"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/62af2de21415097af660ec37/facebook?v=e657ca8267b3b086a696e44860fd8eb1&amp;s=523d2adcb57dd471d59c153d3fdd0da1"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/3.108b0296.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.154a9130.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.e41cfc15.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=c6883247fc302145fe815048a62fbd6e","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=2e7a2ae1cffb334d11239a33376e3940","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=1c99461374a870867eab456ce226061a","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/3.108b0296.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.154a9130.js"],vanilla:["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.e41cfc15.js"],adder:["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.3cd60e95.js"]},t=e=>new Promise((t,a)=>{let o=document.createElement("script");o.src=e,o.async=o.defer=!0,o.onload=t,o.onerror=a,document.head.appendChild(o)});if(window.customElements)for(let a in e)for(let o of e[a])t(o);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a in e)for(let o of e[a])t(o)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" crossorigin="anonymous" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=c6883247fc302145fe815048a62fbd6e" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Alejandro Apo cargó contra los gorilas y contó el secreto de su papá para hacerlo peronista",location:"https://www.diarioregistrado.com/politica/alejandro-apo-cargo-contra-los-gorilas-y-conto-el-secreto-de-su-papa-para-hacerlo-peronista_a62af2de21415097af660ec37"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5660bd20d5be473b09d62e14"),googletag.pubads().setTargeting("tags",[])}));</script><meta name="tadevel:targeting:category" content="5660bd20d5be473b09d62e14"><meta name="tadevel:targeting:tags" content><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript" src="https://ads.vidoomy.com/diario-registrado_18406.js" async></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script xmlns:deferer="no" defer="defer" src="https://cdn.unblockia.com/h.js"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>localStorage.firebase_optin=!0;</script><script data-ad-client="ca-pub-5582924782130838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:calc(16px + var(--view-nav-current-height));transition:top .2s ease-in;left:0;right:0;z-index:1"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0),document.body.toggleAttribute("data-ep-zocalo",e)}).observe(document.body,{childList:!0});</script><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.interstitial .wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!i||i<Date.now()-648e5)&&Math.random()<1;let a=()=>{n.style.display="flex",document.documentElement.classList.add("interstitial-shown"),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)},l=()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),a=()=>{}};if(o){ga("send","event","welcome","run",{nonInteraction:1});var s=n.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))}))}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/5491998/DR/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><style>body[data-ep-zocalo] #div-fixed-bottom{display:none!important}</style><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="Alejandro Apo carg&#xF3; contra los gorilas y cont&#xF3; el secreto de su pap&#xE1; para hacerlo peronista"><div is="page-article" doc-id="62af2de21415097af660ec37" doc-title="Alejandro Apo carg&#xF3; contra los gorilas y cont&#xF3; el secreto de su pap&#xE1; para hacerlo peronista" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=window.innerWidth<1024?"120px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Emotiva historia</div><h1 class="article-title">Alejandro Apo carg&#xF3; contra los gorilas y cont&#xF3; el secreto de su pap&#xE1; para hacerlo peronista</h1><h2 class="article-deck">El reconocido periodista deportivo estuvo como invitado en el programa &quot;Sobredosis de TV&quot; y reflexion&#xF3; sobre el bombardeo a Plaza de Mayo en 1955. &quot;El odio al peronismo est&#xE1; intacto&quot;, asegur&#xF3;.</h2><time datetime="2022-06-19T14:54:02.297Z" class="article-date">domingo 19 de junio de 2022 11:54</time><share-button-set url="https://www.diarioregistrado.com/politica/alejandro-apo-cargo-contra-los-gorilas-y-conto-el-secreto-de-su-papa-para-hacerlo-peronista_a62af2de21415097af660ec37" text="Alejandro Apo carg&#xF3; contra los gorilas y cont&#xF3; el secreto de su pap&#xE1; para hacerlo peronista" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=c6883247fc302145fe815048a62fbd6e"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt loading="lazy" src="/api/v1/article/62af2de21415097af660ec37/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://diario-app\.tadevel\.xyz/hostname/www\.diarioregistrado\.com/api/v1/video-preview\?url=https%3A%2F%2Fwww\.youtube\.com%2Fwatch%3Fv%3DiOsu04YkP5Q&amp;thumbnail_url=https%3A%2F%2Fi\.ytimg\.com%2Fvi%2FiOsu04YkP5Q%2Fhqdefault\.jpg&amp;sign=500aba8638ccfcaa656ca32b)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://redirector.googlevideo.com/videoplayback?expire=1655664784&amp;ei=MByvYqW8HrmV4dUP27-dkA8&amp;ip=138.99.6.123&amp;id=o-AKWUpGOTAu4F4kNFqFhGZumv9W_rzHvfabQXLDBVwcty&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=WQ&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xl%2Csn-x1x7zn7e&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=1&amp;pl=23&amp;initcwndbps=706250&amp;spc=4ocVC7MtGye4KsCoqx3PPfEFgg5FKlI&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=--Y380ZrSye5O6Owoyc22tEG&amp;gir=yes&amp;clen=25612777&amp;ratebypass=yes&amp;dur=413.175&amp;lmt=1655601934242242&amp;mt=1655642702&amp;fvip=5&amp;fexp=24001373%2C24007246&amp;c=WEB&amp;txp=5438434&amp;n=f9cWt0IeFxxCRQ&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cspc%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRQIhAJ1TXkNOWMibXFGDtzTxCQH_GQlwCOHgt9bTmouJB1NNAiBUxmfZOGEZgK2rwAyCkfSuks6XSRtWVT1KFKTPMCJOFg%3D%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRQIhAKOQpOADAygo48_ZWggXbEwaR4oa7FTCT7WwzfXVRidyAiBPs5L9gsQ_fKuF4qg6sDQKwUh40LHP962lYE5eIXSDzw%3D%3D" thumbnail-url="https://i.ytimg.com/vi/iOsu04YkP5Q/hqdefault.jpg" thumbnail-video-url="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DiOsu04YkP5Q&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2FiOsu04YkP5Q%2Fhqdefault.jpg&amp;sign=500aba8638ccfcaa656ca32b"></x-player></div></x-pip></div></div><figcaption class="caption">&#xA1;EMOCION&#xD3; A TODOS! Alejandro Apo cont&#xF3; c&#xF3;mo el pap&#xE1; lo hizo peronista</figcaption></figure><div class="centered-content if-sm" data-tadevel-template="web/article-main"><script>dynamicId(e=>{googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[300,100],[300,100],[320,100],[320,100]],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))});</script></div><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>&quot;Yo nac&#xED; en diciembre de 1954, y ya se estaba gestando este golpe y esta agresi&#xF3;n al pueblo. Mi pap&#xE1;, siempre recuerdo que a mis 12 a&#xF1;os me dec&#xED;a: &apos;Le&#xE9; todo el antiperonismo para tener una posici&#xF3;n. Le&#xE9; La Naci&#xF3;n, La Prensa, los hombres que derrocaron a Per&#xF3;n, y despu&#xE9;s ven&#xED; y decime qu&#xE9; pens&#xE1;s&quot;, record&#xF3; el periodista deportivo Alejandro Apo.</p><p>Como invitado en &quot;Sobredosis de TV&quot; y, a 67 a&#xF1;os del tr&#xE1;gico bombardeo a Plaza de Mayo, ocurrido el 16 de junio de 1955, asegur&#xF3; que &quot;el odio al peronismo est&#xE1; intacto&quot;.</p><p>&quot;Lo eterno y lo duradero que es el odio al peronismo, a la gente, al pueblo... Porque eso se mantiene intacto. Per&#xF3;n dio una credencial a todo el pueblo para que la clase trabajadora pudiera tener una vida digna&quot;, afirm&#xF3; Apo, en di&#xE1;logo con Jorge Rial, en el &#xFA;ltimo programa como conductor del ciclo.</p><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://diario-app\.tadevel\.xyz/hostname/www\.diarioregistrado\.com/api/v1/video-preview\?url=https%3A%2F%2Fwww\.youtube\.com%2Fwatch%3Fv%3DtgcHJ2VV92M&amp;thumbnail_url=https%3A%2F%2Fi\.ytimg\.com%2Fvi%2FtgcHJ2VV92M%2Fhqdefault\.jpg&amp;sign=966d8d6d4b0c5de6ff9a95ff)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://redirector.googlevideo.com/videoplayback?expire=1655672053&amp;ei=lTivYuecE4GdxASb6aLIBw&amp;ip=138.99.6.123&amp;id=o-AFzs-or_KfpFnawi2i8Bz2M8kUL_HKZp4p44QqbLquEx&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=xE&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xl%2Csn-x1x7zn7s&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=1&amp;pcm2cms=yes&amp;pl=23&amp;initcwndbps=716250&amp;spc=4ocVC5E4pUgXagZP53HMPoY9I2HtKNc&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=VCVOGXYmBzcXTF7P7Ywu_bUG&amp;gir=yes&amp;clen=46681324&amp;ratebypass=yes&amp;dur=1021.329&amp;lmt=1655622759070419&amp;mt=1655650155&amp;fvip=2&amp;fexp=24001373%2C24007246&amp;c=WEB&amp;txp=6319222&amp;n=nMYtf-D3wiy9CQ&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cspc%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRQIhANJrcIhqGkWQWk7ODNWysZYgdH5_R0tbejNCNE6MpFEnAiBN4I88t4RJ4qxs-6MQarKhI8mwYvapOobZbB1bQeVkBQ%3D%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpcm2cms%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRAIgWlsHqXtQIG5s-ixuyMVSJkiGAuRAtItPc1SiCUdDsYcCIC8vpy-cBBHcjL4geHuDaIRdp7p9MAC2p3f53LwBHWJG" thumbnail-url="https://i.ytimg.com/vi/tgcHJ2VV92M/maxresdefault.jpg" thumbnail-video-url="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DtgcHJ2VV92M&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2FtgcHJ2VV92M%2Fhqdefault.jpg&amp;sign=966d8d6d4b0c5de6ff9a95ff"></x-player></div></x-pip></div></div><figcaption class="caption">SOBREDOSIS DE TV: Niembro, El Peronismo por Alejandro Apo / Informe #SDTV / 18-06-2022</figcaption></figure></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="62af2de21415097af660ec37" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/politica/esmeralda-mitre-a-la-negra-vernaci---voy-a-echar-de-ln--a-los-periodistas-tilingos-y-maleducados-_a62a790c954063e920bcb6575" aria-label="Esmeralda Mitre a la Negra Vernaci: &quot;Voy a echar de LN+ a los periodistas tilingos y maleducados&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUXFB0iIjVZZKxnX28/TYxRSlwwOm46UaQ9NER\+cH6dXzpuer5lOzOJir/FscHtPSjzKBKWAAAAxElEQVQI12NIcVJxund7k/ZbJSUlhrSQEBcl7d17b\+8GctrSwtzLldS1lXbfU2JInuJiXjlJuWiO0kwnhtQw5yXF5sru71RMRRgaBLx\+JbI5tr\+7JijCIMDQ/zmxzUN8lhqjOJDT9dmRLSF9lUuAOEMgo9dXRzaH9FXuDSBlMn8EGAXEVqUIiDAIMsj8EGBgYDh1gIERyBE80cjYIHjmIFBEUKA1NDQ0ojWwESjeGmocbAwCEUBlwcaWMydbzpxpbBwgCAA2czqZeZaM0QAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/62a7974a54063e920bcb78b0/180.webp 296w, https://diario-assets.tadevel.xyz/62a7974a54063e920bcb78b0/360.webp 592w, https://diario-assets.tadevel.xyz/62a7974a54063e920bcb78b0/720.webp 1184w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/62a7974a54063e920bcb78b0/720.jpeg 1184w" type="image/jpeg" sizes="128px"><img alt="Esmeralda Mitre a la Negra Vernaci: &quot;Voy a echar de LN+ a los periodistas tilingos y maleducados&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Esmeralda Mitre a la Negra Vernaci: &quot;Voy a echar de LN+ a los periodistas tilingos y maleducados&quot;</h1></div></article></a><a href="/politica/el-dipy-abandona-a-milei-tras-el-fracaso-del-acto-en-la-cancha-de-el-porvenir_a62aca4c7a6d9e1ba494c53c8" aria-label="El Dipy abandona a Milei tras el fracaso del acto en la cancha de El Porvenir" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D\+AAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUKCxYlISdNOzg0LS4KFDtnWE\+wem\+4opHy6t16bWKLXFdKRVM4NEvWd2zFt6SWiXkgl3ERAAAAk0lEQVQI12NgAILw7x0d9ZaTnjKwODAw5ad3PBKSnPyUwcWFgSn3eofRIs/JpQwsZxiY7l7v0EpbCuL4MLAuT\+/4lZsK5DA4HxDTr\+t4tSx0IpDjIr3ZNHKqUpT2pE8MDCzcG3cbCwobGS0rYmAQ8RE8KChoKCy8LI1BQICBgfmgoLGhkepKBgYgh2myoKCg0EZtAFe9Kvn9vz9PAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/62aca5d4a6d9e1ba494c57e6/180.webp 320w, https://diario-assets.tadevel.xyz/62aca5d4a6d9e1ba494c57e6/360.webp 640w, https://diario-assets.tadevel.xyz/62aca5d4a6d9e1ba494c57e6/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/62aca5d4a6d9e1ba494c57e6/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="El Dipy abandona a Milei tras el fracaso del acto en la cancha de El Porvenir" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>El Dipy abandona a Milei tras el fracaso del acto en la cancha de El Porvenir</h1></div></article></a><a href="/politica/feinmann-quiso-que-un-productor-le-pegara-al-gobierno-pero-no-hizo-mas-que-darle-la-razon_a62ae14ea55691353432958c5" aria-label="Feinmann quiso que un productor le pegara al Gobierno pero no hizo m&#xE1;s que darle la raz&#xF3;n" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUBAgQ8OEWdZGOJgXwuKzJWR0lbVoJMMrfMxK95V06riH85MHt7cGujoqRmaKgTJDehmP8uAAAAnklEQVQI12NgQAFhh41tju3evT1xI5Bzo3nO2t7y8rRn2UDOYkEXqY7yak03UyDn6KSJzh3lZYvingE5jkpThYEcpTwQR0RpZnBH\+UYrwTQgx2bR1JjeahdbFzEgZ5LWVNeY14LJgoJAzpxTJ6e6XhQ9HBoI5AQtWrRISVNJSUkRyJlsbGVs3Huj4\+5FfgaGEFFXF5dnH0Nd/PlRnAkAQAU0LumKw1IAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/62ae14c55569135343295886/180.webp 320w, https://diario-assets.tadevel.xyz/62ae14c55569135343295886/360.webp 640w, https://diario-assets.tadevel.xyz/62ae14c55569135343295886/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/62ae14c55569135343295886/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Feinmann quiso que un productor le pegara al Gobierno pero no hizo m&#xE1;s que darle la raz&#xF3;n" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Feinmann quiso que un productor le pegara al Gobierno pero no hizo m&#xE1;s que darle la raz&#xF3;n</h1></div></article></a><a href="/sociedad/bahia-blanca--el-video-del-momento-en-el-que-un-militar-retirado-mata-a-tiros-a-su-nieto_a62ab36bc2806fb9b9f616afe" aria-label="Bah&#xED;a Blanca: el video del momento en el que un militar retirado mata a tiros a su nieto" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVqcIZXYHYVExVCOT96gZhLUF\+gSkprWU3bS0yCb2QsJSqSkamdqMfuYGffmjvUGiBcuZvuAAAAo0lEQVQI12NQggN1IQZj09BQwUABQdHQyEkMq1ZFGQuKBgiwuDAaMSgpV0VvYQwMZHAQBXIWV5ac8TmzmzHYeBHDqsXW02dv9BHx2RBqxGC\+eMGEKYzRjCKODMEM5cZWDA4sAgyCLA6iDJXFxSzeZxwEXFgYgTLTZ\+7efdpzgosDkFP34kfHjQ4g\+N/3mKHu/Y8bd3vv3u393/ecoSwNBmZOBgB8czpGlgEC3wAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/62ab3b442806fb9b9f61dc88/180.webp 320w, https://diario-assets.tadevel.xyz/62ab3b442806fb9b9f61dc88/360.webp 640w, https://diario-assets.tadevel.xyz/62ab3b442806fb9b9f61dc88/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/62ab3b442806fb9b9f61dc88/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Bah&#xED;a Blanca: el video del momento en el que un militar retirado mata a tiros a su nieto" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Bah&#xED;a Blanca: el video del momento en el que un militar retirado mata a tiros a su nieto</h1></div></article></a><a href="/politica/el-pobre-comentario-de-el-dipy-cuando-majul-le-mostro-una-foto-de-alberto-y-fabiola_a62a736ca54063e920bc918e3" aria-label="El pobre comentario de El Dipy cuando Majul le mostr&#xF3; una foto de Alberto y Fabiola" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUyL0QVEholHiY5LTGBVlJbRkRWMDlARV6wqa5hYGyQZGuMgo\+3iIyclp7BvMHv6vAUJIKDAAAAqklEQVQI12NgNTI2ZopmYGBQDWBgMFaKclWO5mSYqGa8EshxcVXfyc5Q5GWUCuZYT2RnKFjirMBgrJgSWazEzlC2ypWBIVhx1gLjNHYGriMJII7lRGE3diaRo0YKDGFCooyCSgVKyscElRiCBQUVgRwFpk4hQYY0QSBQK\+SeeQTIYVZQUhQyS/NafURRkKFwxt3du2\+fOXOit\+MuQ\+G8jo4XL3o7Xtz7/x8AQF4vmRK3uPQAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/62a7404d54063e920bca9124/180.webp 320w, https://diario-assets.tadevel.xyz/62a7404d54063e920bca9124/360.webp 640w, https://diario-assets.tadevel.xyz/62a7404d54063e920bca9124/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/62a7404d54063e920bca9124/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="El pobre comentario de El Dipy cuando Majul le mostr&#xF3; una foto de Alberto y Fabiola" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>El pobre comentario de El Dipy cuando Majul le mostr&#xF3; una foto de Alberto y Fabiola</h1></div></article></a></div></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/politica/-la-locura-es-total---fernando-iglesias-comparo-a-peron-con-hitler--mussolini-y-un-ignoto--stanley-_a62ab61022806fb9b9f62bef3" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Gorilismo</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/62ab611b2806fb9b9f62bf38/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62ab611b2806fb9b9f62bf38/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/62ab611b2806fb9b9f62bf38/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62ab611b2806fb9b9f62bf38/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62ab611b2806fb9b9f62bf38/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/62ab611b2806fb9b9f62bf38/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUMBwseIzMYFiAvMT5gVlw5QV1RPkByeqGQd3NbZIXJpp/O3vSkq9CXlafnzcz3/v/9a1ugAAAA1ElEQVQI12NQUBQyrt7928lUIeYww9p9b0tn794jwOo8p4hh////v2+WlzIwTp0TxOB+5sz1KV4XGBgYawQZGBiEBTvWPWFSELwuyKDEwMDsse6dEKPRdZAMA5NZ19okZaFaVwZhIQUmt7QUR1PlVS8ZlJQYmN3SvJqE2DpaGRgUmCw6UlxaXYUUgGwGk4gVKSmtpi4CQO1swmFLxFKmGhsbAKWUFY2ThE2DjQUFgbYoCpoZqUZONhRUBtrDJDrNULS8UFhIEMhhFAwVmVruLCikLAgA1nE3OyAri34AAAAASUVORK5CYII=);background-size:cover;background-position:56.88240656335461% 84.11248928570238%;object-position:56.88240656335461% 84.11248928570238%"></picture><div class="overlay"></div><share-button-set url="/politica/-la-locura-es-total---fernando-iglesias-comparo-a-peron-con-hitler--mussolini-y-un-ignoto--stanley-_a62ab61022806fb9b9f62bef3" text="&apos;La locura es total&apos;: Fernando Iglesias compar&#xF3; a Per&#xF3;n con Hitler, Mussolini y un ignoto &quot;Stanley&quot;"></share-button-set></div></div><div class="detail"><div class="title"><span>&apos;La locura es total&apos;: Fernando Iglesias compar&#xF3; a Per&#xF3;n con Hitler, Mussolini y un ignoto &quot;Stanley&quot;</span></div><div class="deck"><span>En un rapto de aberraciones hist&#xF3;ricas, el diputado trol de JxC compar&#xF3; al expresidente argentino electo democr&#xE1;ticamente con l&#xED;deres totalitaristas y que cometieron los peores cr&#xED;menes de la humanidad.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/martiniano-volvio-a-quilmes-para-hacer-campana-y-los-vecinos-le-reprocharon-su-gestion_a62a89231407d7ac3229f7815" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Cara a cara</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/62a8923d407d7ac3229f7860/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62a8923d407d7ac3229f7860/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/62a8923d407d7ac3229f7860/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62a8923d407d7ac3229f7860/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62a8923d407d7ac3229f7860/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/62a8923d407d7ac3229f7860/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUAAAAKCAsUExkkHhg+MS8nJDJwYVkvKiFSRTqFfHPx28arnIPHsp9eWkSjiXiXamCHEaopAAAAYElEQVQI12NgAALB0NAgBhhQLnFxh3Pu7Pt9EsZmzDqftQ4ukzXDDcGZoxQ0G85JY1C8DeeoCAWWwTmWhkrqcI6ZAQOCY1sg6AHnWDiIusA57I5CxgyMAhAOR6OAMYgGANSqEmF5bj55AAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/martiniano-volvio-a-quilmes-para-hacer-campana-y-los-vecinos-le-reprocharon-su-gestion_a62a89231407d7ac3229f7815" text="Martiniano volvi&#xF3; a Quilmes para hacer campa&#xF1;a y los vecinos le reprocharon su gesti&#xF3;n"></share-button-set></div></div><div class="detail"><div class="title"><span>Martiniano volvi&#xF3; a Quilmes para hacer campa&#xF1;a y los vecinos le reprocharon su gesti&#xF3;n</span></div><div class="deck"><span>El exintendente del sur del conurbano quiere hacer reverdecer el apoyo que tuvo en su momento pero se encontr&#xF3; con que los recuerdos de su paso por el gobierno no dej&#xF3; buenos recuerdos entre los vecinos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/feinmann-dice-que-hacen-falta-millones-de-personas-para-terminar-con-el--virus--del-kirchnerismo_a62a661a7a98c73ff38492c8d" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Va a estallar de odio</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/62a66198a98c73ff38492c85/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62a66198a98c73ff38492c85/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/62a66198a98c73ff38492c85/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62a66198a98c73ff38492c85/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62a66198a98c73ff38492c85/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/62a66198a98c73ff38492c85/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVDebs7OUaXkI5IfqyoeXCboaNIcZizta85RWJNT1tHWXiUPkhoY2l0eIt4k6HS19P94wZbAAAArUlEQVQI12MwNs7X+WdswMDGwGzAkJacc/SfMQPbyQm8l4GcINevxgZsLrPYLgA5Kk7f3zEwu7gxMDC8u6fi/vWdAYPLASCnvFTF/XuRQcYhjWUMDEW3LmmtK+cSPB8omMAQ1bEuqiM+U0JcUXAZw69VvVUd728KiioKSjBUSBxyaZx+UFD2oqAkw21vFxeX3WCwh2FS0CVd1SClUCCuYejoFBScOefmHMmzkYIAgy49z8aV07IAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/feinmann-dice-que-hacen-falta-millones-de-personas-para-terminar-con-el--virus--del-kirchnerismo_a62a661a7a98c73ff38492c8d" text="Feinmann dice que hacen falta millones de personas para terminar con el &quot;virus&quot; del kirchnerismo"></share-button-set></div></div><div class="detail"><div class="title"><span>Feinmann dice que hacen falta millones de personas para terminar con el &quot;virus&quot; del kirchnerismo</span></div><div class="deck"><span>Eduardo ha dejado hace tiempo el periodismo para dedicarse a operar 24 horas desde la radio y el canal de Macri.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><script>window.teads_analytics=window.teads_analytics||{},window.teads_analytics.analytics_tag_id="PUB_9270",window.teads_analytics.share=window.teads_analytics.share||function(){(window.teads_analytics.shared_data=window.teads_analytics.shared_data||[]).push(arguments)};</script><script async src="https://a.teads.tv/analytics/tag.js"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script><script src="https://pub.admanmedia.com/go?id=8606" async></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/deporte-registrado" tabindex="-1"><div class="item">Deporte Registrado</div></a><a href="/economia" tabindex="-1"><div class="item">Econom&#xED;a</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><div class="item">Internacionales</div></a><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><div class="item">Redes</div></a><a href="/mundo-bizarro" tabindex="-1"><div class="item">Mundo Bizarro</div></a><a href="/no-se" tabindex="-1"><div class="item">NO SE</div></a><a href="/conurbano-registrado" tabindex="-1"><div class="item">Conurbano Registrado</div></a><a href="/virales" tabindex="-1"><div class="item">Videos Virales</div></a><a href="/ciencia-y-tec" tabindex="-1"><div class="item">Ciencia y Tec</div></a><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1"><div class="item">Opini&#xF3;n</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" loading="lazy" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/MEDIA KIT DIARIO REGISTRADO.pdf" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4462 (19/6/2022)</div></div><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>dom., 19 de jun. de 2022 12:12</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/politica/alejandro-apo-cargo-contra-los-gorilas-y-conto-el-secreto-de-su-papa-para-hacerlo-peronista_a62af2de21415097af660ec37","primaryImageOfPage":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/62af354c1415097af660fd62/720.jpeg","width":1280,"height":720}},"headline":"Alejandro Apo cargó contra los gorilas y contó el secreto de su papá para hacerlo peronista","description":"El reconocido periodista deportivo estuvo como invitado en el programa \"Sobredosis de TV\" y reflexionó sobre el bombardeo a Plaza de Mayo en 1955. \"El odio al peronismo está intacto\", aseguró. ","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/62af354c1415097af660fd62/720.jpeg","width":1280,"height":720},"datePublished":"2022-06-19T14:54:02.297Z","dateModified":"2022-06-19T14:54:14.093Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Política","item":"https://www.diarioregistrado.com/politica_c5660bd20d5be473b09d62e14"}]}</script></body></html>