<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" href="//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:400;src:url(//diario-assets.tadevel.xyz/6042244f65d90d289b25bc3e/Henc____-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042245765d90d289b25bc41/Henc____-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:700;src:url(//diario-assets.tadevel.xyz/6042247065d90d289b25bc4b/Henbc___-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042247965d90d289b25bc4e/Henbc___-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaFallback;src:local('Trebuchet MS');advance-override:.8}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Con dos tuits, el Ministro Guzm&#xE1;n desarm&#xF3; &quot;la opereta&quot; de Clar&#xED;n sobre las jubilaciones - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Ministro Guzm&#xE1;n,Clar&#xED;n,jubilaciones,FMI"><meta name="title" content="Con dos tuits, el Ministro Guzm&#xE1;n desarm&#xF3; &quot;la opereta&quot; de Clar&#xED;n sobre las jubilaciones"><meta property="og:title" content="Con dos tuits, el Ministro Guzm&#xE1;n desarm&#xF3; &quot;la opereta&quot; de Clar&#xED;n sobre las jubilaciones"><meta name="twitter:title" content="Con dos tuits, el Ministro Guzm&#xE1;n desarm&#xF3; &quot;la opereta&quot; de Clar&#xED;n sobre las jubilaciones"><meta name="description" content="El titular de la cartera de Econom&#xED;a sali&#xF3; al cruce de las versiones que vaticinaban un ajuste fiscal. &quot;No habr&#xE1; ninguna reforma jubilatoria&quot;, asegur&#xF3;. "><meta property="og:description" content="El titular de la cartera de Econom&#xED;a sali&#xF3; al cruce de las versiones que vaticinaban un ajuste fiscal. &quot;No habr&#xE1; ninguna reforma jubilatoria&quot;, asegur&#xF3;. "><meta name="twitter:description" content="El titular de la cartera de Econom&#xED;a sali&#xF3; al cruce de las versiones que vaticinaban un ajuste fiscal. &quot;No habr&#xE1; ninguna reforma jubilatoria&quot;, asegur&#xF3;. "><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/economia/con-dos-tuits--el-ministro-guzman-desarmo--la-opereta--de-clarin-sobre-las-jubilaciones_a6213c60c0de77b1505263100?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/economia/con-dos-tuits--el-ministro-guzman-desarmo--la-opereta--de-clarin-sobre-las-jubilaciones_a6213c60c0de77b1505263100"><meta property="og:url" content="https://www.diarioregistrado.com/economia/con-dos-tuits--el-ministro-guzman-desarmo--la-opereta--de-clarin-sobre-las-jubilaciones_a6213c60c0de77b1505263100"><meta name="twitter:url" content="https://www.diarioregistrado.com/economia/con-dos-tuits--el-ministro-guzman-desarmo--la-opereta--de-clarin-sobre-las-jubilaciones_a6213c60c0de77b1505263100"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/6213c60c0de77b1505263100/facebook?v=690bda12ce81d92712845f2821eea901&amp;s=f219bccc7325b6f343004fcd5d1c2252"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/6213c60c0de77b1505263100/twitter?v=690bda12ce81d92712845f2821eea901&amp;s=355b816a481ed8a11787a6a22ac83b4a"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.0e39353b.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.1808288a.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.43da1207.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.ec32b2d4.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=ba8b4f8b9ac99fa46f316210301ff6a2","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=2e7a2ae1cffb334d11239a33376e3940","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=1c99461374a870867eab456ce226061a","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.0e39353b.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.1808288a.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.43da1207.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.ec32b2d4.js"],t=e=>new Promise((t,o)=>{let a=document.createElement("script");a.src=e,a.async=a.defer=!0,a.onload=t,a.onerror=o,document.head.appendChild(a)});if(window.customElements)for(let o of e)t(o);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o of e)t(o)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" crossorigin="anonymous" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=ba8b4f8b9ac99fa46f316210301ff6a2" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'Con dos tuits, el Ministro Guzmán desarmó "la opereta" de Clarín sobre las jubilaciones',location:"https://www.diarioregistrado.com/economia/con-dos-tuits--el-ministro-guzman-desarmo--la-opereta--de-clarin-sobre-las-jubilaciones_a6213c60c0de77b1505263100"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5660bd20d5be473b09d62e11"),googletag.pubads().setTargeting("tags",["6213c9e9aaee3a4c93d3d5d7","54a7602f42b51e2eea003cdc","54a7608442b51e2eea005743","54a7601542b51e2eea0032e2"])}));</script><meta name="tadevel:targeting:category" content="5660bd20d5be473b09d62e11"><meta name="tadevel:targeting:tags" content="6213c9e9aaee3a4c93d3d5d7,54a7602f42b51e2eea003cdc,54a7608442b51e2eea005743,54a7601542b51e2eea0032e2"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript" src="https://ads.vidoomy.com/diario-registrado_18406.js" async></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><ins data-revive-zoneid="15" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins><script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script><script>localStorage.firebase_optin=!0;</script><script data-ad-client="ca-pub-5582924782130838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0),document.body.toggleAttribute("data-ep-zocalo",e)}).observe(document.body,{childList:!0});</script><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.interstitial .wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!i||i<Date.now()-648e5)&&Math.random()<1;let a=()=>{n.style.display="flex",document.documentElement.classList.add("interstitial-shown"),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)},l=()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),a=()=>{}};if(o){ga("send","event","welcome","run",{nonInteraction:1});var s=n.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))}))}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/5491998/DR/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><style>body[data-ep-zocalo] #div-fixed-bottom{display:none!important}</style><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="Con dos tuits, el Ministro Guzm&#xE1;n desarm&#xF3; &quot;la opereta&quot; de Clar&#xED;n sobre las jubilaciones"><div is="page-article" doc-id="6213c60c0de77b1505263100" doc-title="Con dos tuits, el Ministro Guzm&#xE1;n desarm&#xF3; &quot;la opereta&quot; de Clar&#xED;n sobre las jubilaciones" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=window.innerWidth<1024?"120px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">El acuerdo con el FMI</div><h1 class="article-title">Con dos tuits, el Ministro Guzm&#xE1;n desarm&#xF3; &quot;la opereta&quot; de Clar&#xED;n sobre las jubilaciones</h1><h2 class="article-deck">El titular de la cartera de Econom&#xED;a sali&#xF3; al cruce de las versiones que vaticinaban un ajuste fiscal. &quot;No habr&#xE1; ninguna reforma jubilatoria&quot;, asegur&#xF3;.</h2><time datetime="2022-02-21T17:24:11.429Z" class="article-date">lunes 21 de febrero de 2022 14:24</time><share-button-set url="https://www.diarioregistrado.com/economia/con-dos-tuits--el-ministro-guzman-desarmo--la-opereta--de-clarin-sobre-las-jubilaciones_a6213c60c0de77b1505263100" text="Con dos tuits, el Ministro Guzm&#xE1;n desarm&#xF3; &quot;la opereta&quot; de Clar&#xED;n sobre las jubilaciones" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=ba8b4f8b9ac99fa46f316210301ff6a2"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt loading="lazy" src="/api/v1/article/6213c60c0de77b1505263100/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:70.35087719298245%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUPEBQgIyeMs95votvS2NU2NTRHda2yu7hPW2nBmXiBWjmQlpJARUtuj7J0e36rdVTSc8egAAAA3ElEQVQI12NQggLNZ2qbGGyNjY2Myi8bl\+9Yd40ByFZWcZmt7OLWdpdByVhJqfLnTCUX37RrDJuAnPf/gRwXICfW2Ni4fuZPIxcXs2sM35SNlXatX20yc4tbGsM6JeO7VkuX3165siiNQdbIIrBjlbtMx6kSM4aY5Iuioh1\+oqGi28sYGCMeyMj0\+DEGCgpGMDAIHGCVqfBgFBAUYGRgYKwW5ajxYRRgEBBkYODwZuTY6gMUBHJYZ/ow8D2sYQCqZ2CQ\+v\+AQe7hHh6gAQwMoasEA09v3driUl5eCgBn6UQYu8YrKwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/6213c98b0de77b150526318b/180.webp 256w, https://diario-assets.tadevel.xyz/6213c98b0de77b150526318b/360.webp 512w, https://diario-assets.tadevel.xyz/6213c98b0de77b150526318b/720.webp 1023w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://diario-assets.tadevel.xyz/6213c98b0de77b150526318b/720.jpeg 1023w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Con dos tuits, el Ministro Guzm&#xE1;n desarm&#xF3; &quot;la opereta&quot; de Clar&#xED;n sobre las jubilaciones" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="centered-content if-sm" data-tadevel-template="web/article-main"><script>dynamicId(e=>{googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[300,100],[300,100],[320,100],[320,100]],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))});</script></div><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Si bien el presidente Alberto Fern&#xE1;ndez confirm&#xF3; que se impulsar&#xE1; la derogaci&#xF3;n de las jubilaciones de privilegio para diplom&#xE1;ticos y miembros del Poder Judicial, el propio Mart&#xED;n Guzm&#xE1;n, ministro de Econom&#xED;ade la Naci&#xF3;n, afirm&#xF3; que esos cambios no ser&#xE1;n generalizados y remarc&#xF3; que &quot;no habr&#xE1; ninguna reforma jubilatoria&quot;.</p><p>De esta manera, el ministro de Econom&#xED;a sali&#xF3; al cruce de las versiones que se&#xF1;alaban que por el acuerdo con el Fondo Monetario Internacional se iba a llevar adelante una reforma jubilatoria.</p><p>&quot;No habr&#xE1; ninguna reforma jubilatoria. Nuestro Gobierno siempre va a cuidar y trabajar para mejorar el salario de nuestros jubilados y jubiladas. Se mantendr&#xE1; la f&#xF3;rmula de movilidad sancionada en 2020, sosteniendo los derechos que fortalecimos con esa ley&quot;, puntualiz&#xF3; Guzm&#xE1;n por medio de su cuenta de twitter.</p><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>&quot;Asimismo, y en la misma l&#xED;nea, se realizar&#xE1; un estudio focalizado en los reg&#xED;menes especiales alcanzados por la Ley 27.546, que analice opciones y recomendaciones para fortalecer la equidad y la sostenibilidad a largo plazo de nuestro sistema previsional&quot;, agreg&#xF3; en una segunda publicaci&#xF3;n.</p><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/Martin_M_Guzman/status/1495765047657873415" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPk5vIGhhYnLDoSBuaW5ndW5hIHJlZm9ybWEganViaWxhdG9yaWEuIE51ZXN0cm8gR29iaWVybm8gc2llbXByZSB2YSBhIGN1aWRhciB5IHRyYWJhamFyIHBhcmEgbWVqb3JhciBlbCBzYWxhcmlvIGRlIG51ZXN0cm9zIGp1YmlsYWRvcyB5IGp1YmlsYWRhcy4gU2UgbWFudGVuZHLDoSBsYSBmw7NybXVsYSBkZSBtb3ZpbGlkYWQgc2FuY2lvbmFkYSBlbiAyMDIwLCBzb3N0ZW5pZW5kbyBsb3MgZGVyZWNob3MgcXVlIGZvcnRhbGVjaW1vcyBjb24gZXNhIGxleS48YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL01hcnRpbl9NX0d1em1hbi9zdGF0dXMvMTQ5NTc2NTA0NzY1Nzg3MzQxNSI%2BTGluazwvYT48L2Jsb2NrcXVvdGU%2BPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=df2d15ac312257cf21166699f392d69d&amp;s=a57c970db996e3fd8b0935d2f2193088" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Mart&#xED;n Guzm&#xE1;n</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/Martin_M_Guzman/status/1495765049079644166" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkFzaW1pc21vLCB5IGVuIGxhIG1pc21hIGzDrW5lYSwgc2UgcmVhbGl6YXLDoSB1biBlc3R1ZGlvIGZvY2FsaXphZG8gZW4gbG9zIHJlZ8OtbWVuZXMgZXNwZWNpYWxlcyBhbGNhbnphZG9zIHBvciBsYSBMZXkgMjcuNTQ2LCBxdWUgYW5hbGljZSBvcGNpb25lcyB5IHJlY29tZW5kYWNpb25lcyBwYXJhIGZvcnRhbGVjZXIgbGEgZXF1aWRhZCB5IGxhIHNvc3RlbmliaWxpZGFkIGEgbGFyZ28gcGxhem8gZGUgbnVlc3RybyBzaXN0ZW1hIHByZXZpc2lvbmFsLjxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vTWFydGluX01fR3V6bWFuL3N0YXR1cy8xNDk1NzY1MDQ5MDc5NjQ0MTY2Ij5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=bd537c3e0fd1c56429f99bbaba4a7538&amp;s=de416b209ad994291da18a4e5c7f607a" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Mart&#xED;n Guzm&#xE1;n</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>En ese marco, el diario Clar&#xED;n public&#xF3; hoy: &quot;Para el FMI, dicho estudio deber&#xED;a servir de base para una reforma previsional que apunte a elevar la edad jubilatoria, revise la forma de calcular el monto de las jubilaciones y las pensiones y los reg&#xED;menes especiales e impulse ahorros voluntarios en sistemas privados...&quot;</p><p>Sin embargo, hasta el propio presidente sali&#xF3; a desmentir esa informaci&#xF3;n en recientes declaraciones radiales: &#x201C;De lo que se habla es de los reg&#xED;menes especiales de privilegio, donde b&#xE1;sicamente est&#xE1;n los embajadores y jueces. Algo hicimos con los jueces, pero deber&#xED;amos avanzar m&#xE1;s. Lo mismo con los embajadores&#x201D;, detall&#xF3;. &#x201C;No es el tema de los docentes&#x201D;, agreg&#xF3;.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="6213c60c0de77b1505263100" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/espectaculos/memes-despiadados-de-nati-jota-por-su-conduccion-en-reemplazo-de-barassi_a620ba1995842116f6ff43210" aria-label="Memes despiadados de Nati Jota por su conducci&#xF3;n en reemplazo de Barassi" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUfQJk1Mks3PWAQEC0XG0IjMnEcOIhUUHkaIlWga2\+Jc5W3enp1TlbRj4pQRGHHsdkfzK19AAAAn0lEQVQI12NIL2CAgkRRhqQEIM01nYGNLfMZQ2oAkFN7i40tLSENwqm\+yQbkpTFEhAFB9e1QEGAQBAHNXYogikEJBCp3PwJRDMZA8ObtbenHxs7GDC5AMFP6nuwWD48Whg4g2CMoLLkJSDMYPTI2nuO1qmYjUDnDq1XPy\+dY/V84vbz8HYN6uZLiHPNVN\+cICSkxODa6uMwxcTw9B2gQAMHYOC7ug88vAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/620ba3cc5842116f6ff4324c/180.webp 318w, https://diario-assets.tadevel.xyz/620ba3cc5842116f6ff4324c/360.webp 637w, https://diario-assets.tadevel.xyz/620ba3cc5842116f6ff4324c/720.webp 1273w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/620ba3cc5842116f6ff4324c/720.jpeg 1273w" type="image/jpeg" sizes="128px"><img alt="Memes despiadados de Nati Jota por su conducci&#xF3;n en reemplazo de Barassi" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Memes despiadados de Nati Jota por su conducci&#xF3;n en reemplazo de Barassi</h1></div></article></a><a href="/deportes/los-memes-de-los-hinchas-de-boca-por-la-llegada-de-oscar-romero_a620d00ad21c16416e99e14f5" aria-label="Los memes de los hinchas de Boca por la llegada de Oscar Romero" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEULDBIdHCE\+NTJUTU11aFmfejwgJpZjUinDnk2Uk24SHGaQwe5ifasfhO43SMrg6u/xwC4tAAABGElEQVQY002MMUvDUBDH732DvBel4paz0v29iOJoUqTgZBtMZ/GBQTJEavba0uhqOmR06ZCvECSDdDJkdCmli7i1X6BIfO2iv\+HufvzvDpzjnhMq0KAA27KFEPjHnxCNUtAIoYrNDlFCNQ1U2yQUCDUYM1TKABllNQcZIgpgeID1yFIzcmhgndfcmIeICQRhzM3exeocwxYEwual8OXXvRBgivaDJyXeqDslzWf9ujnkrmOBMN3gJIraZy17DIfjAE1LvO50rQY4ff2y46XeXmSlYA/00ZOXpruPp\+rbgPW7UnpH0RXCy5CNXF/K97uihDgpimIl5XKeZzDLssXPx7evZA2LKl9X5edkOZ\+ppMrf8mm8f5skyS8cNlzTJeaCVAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/620d049921c16416e99e157e/180.webp 180w, https://diario-assets.tadevel.xyz/620d049921c16416e99e157e/360.webp 360w, https://diario-assets.tadevel.xyz/620d049921c16416e99e157e/720.webp 721w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/620d049921c16416e99e157e/720.jpeg 721w" type="image/jpeg" sizes="128px"><img alt="Los memes de los hinchas de Boca por la llegada de Oscar Romero" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Los memes de los hinchas de Boca por la llegada de Oscar Romero</h1></div></article></a><a href="/politica/feinmann-subio-un-tema-de-una-murga-uruguaya-para-pegarle-a---la-cultura-k---y-las-redes-explotan_a620f8ad0e008bc0c95159879" aria-label="Feinmann subi&#xF3; un tema de una murga uruguaya para pegarle a &apos;&apos;la cultura k&apos;&apos; y las redes explotan" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUcICxhX2A/TIdAOjRlbYNCQ1uTfWJ7aFE5Okqxh4MYUdssVr5YT0TGtdh\+iJnKpJpEdvwgAAAAvklEQVQI12NYtWrV6n1PXLR3AxkMq1bt3u14\+KiLEhAw7N69e5OxsYGwsbGxOYM2UKRyGoPMwbQzdgxKSqpKZZmHZY6lTTNnUFUKuTJzZrqwTdm0GobQxlaXspkVwoZlZekMoXGJreFlD5oNBcvLGURuJjawyD4INBQvr2T4\+ZOBgW/ug6OBIuJyDP9BnLsODAysHc0MafMNQBwOBo6IDoZCTwEGlr9AGYbWUIYzbx0YWOaCOa0MYrINUA5HKADzxkFkfIhK5gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/620f8fe5e008bc0c951598d9/180.webp 290w, https://diario-assets.tadevel.xyz/620f8fe5e008bc0c951598d9/360.webp 579w, https://diario-assets.tadevel.xyz/620f8fe5e008bc0c951598d9/720.webp 1158w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/620f8fe5e008bc0c951598d9/720.jpeg 1158w" type="image/jpeg" sizes="128px"><img alt="Feinmann subi&#xF3; un tema de una murga uruguaya para pegarle a &apos;&apos;la cultura k&apos;&apos; y las redes explotan" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Feinmann subi&#xF3; un tema de una murga uruguaya para pegarle a &apos;&apos;la cultura k&apos;&apos; y las redes explotan</h1></div></article></a><a href="/espectaculos/l-gante-le-respondio-a-viviana--carnosa--y-las-redes-estallan-de-memes_a620cf02f21c16416e99e1397" aria-label="L-Gante le respondi&#xF3; a Viviana &apos;Carnosa&apos; y las redes estallan de memes" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUhGiE\+OzlFLC17cG9lQjyIV02nn5\+WhYeXXmWuaVuLJErRzsdRUFLUg3O7GmQ9r\+GqEPEEAAAAvklEQVQI12MQWrpKUUiIQac13NyYQVBGSFBQiFF57vT0ZAZBQSZFQSFF4c6OtGIGQUMRxzOHtJ7OvVrWwcBY46K8e/u6V71Tyl8wMJh0uOze5vXKNWTeewZG01bHM6YMSq5Tu/oZWENcnAQYBBk0bzqcZ5BQLpExNlrEoDvTgYuhpTo9PS1jAQPnzatcDOG7s9PS0h0YGG/O1WE4vd3YuD2NgYEhlMORwazE1HwFiMPANInB2CRU0MkcxGEIBQC\+kjVr5wp2MwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/620cf45c21c16416e99e1411/180.webp 318w, https://diario-assets.tadevel.xyz/620cf45c21c16416e99e1411/360.webp 637w, https://diario-assets.tadevel.xyz/620cf45c21c16416e99e1411/720.webp 1274w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/620cf45c21c16416e99e1411/720.jpeg 1274w" type="image/jpeg" sizes="128px"><img alt="L-Gante le respondi&#xF3; a Viviana &apos;Carnosa&apos; y las redes estallan de memes" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>L-Gante le respondi&#xF3; a Viviana &apos;Carnosa&apos; y las redes estallan de memes</h1></div></article></a><a href="/espectaculos/la-cara-de-bazan-cuando-paloma-herrera-le-dijo-que---apuesta---por-argentina_a620e4b966bc7e93cb4da5d7f" aria-label="La cara de Baz&#xE1;n cuando Paloma Herrera le dijo que &apos;&apos;apuesta&apos;&apos; por Argentina" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D\+AAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUqJSQ7Mi4NDg1NOTO3imtaTkWlcWiKYlhrRjl0blHLzW5XNmk9LlaXZDLl63rZp5sBGbmiAAAAk0lEQVQI12NgUnyiuGiWAANzIE8DA5PqEhBHYP7/AAEGJXZPEEewxL\+AgUFJPQ3EYW5LKxRkUGpzCVw0q1m4zKXYmEFJPE3y0by7HWEpxh0MiqaNJk5xdxs5MxkkGEyKlMKc43wZGJsZBBlKmhjY3ePWCgoIB5oypDQpKbTXXQ02ZAyOZMg\+c\+bM8ZTdu3fvOb0bAKIWLanKgOycAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/620e4dde6bc7e93cb4da5dcc/180.webp 320w, https://diario-assets.tadevel.xyz/620e4dde6bc7e93cb4da5dcc/360.webp 640w, https://diario-assets.tadevel.xyz/620e4dde6bc7e93cb4da5dcc/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/620e4dde6bc7e93cb4da5dcc/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="La cara de Baz&#xE1;n cuando Paloma Herrera le dijo que &apos;&apos;apuesta&apos;&apos; por Argentina" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>La cara de Baz&#xE1;n cuando Paloma Herrera le dijo que &apos;&apos;apuesta&apos;&apos; por Argentina</h1></div></article></a></div></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=6213c9e9aaee3a4c93d3d5d7"><span class="tag">Ministro Guzm&#xE1;n</span></a> <a href="/search?tag=54a7602f42b51e2eea003cdc"><span class="tag">Clar&#xED;n</span></a> <a href="/search?tag=54a7608442b51e2eea005743"><span class="tag">jubilaciones</span></a> <a href="/search?tag=54a7601542b51e2eea0032e2"><span class="tag">FMI</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/economia/-que-un-empleado-pudiera-comprar-autos-e-irse-al-exterior-no-era-normal-_a5748517ffba962cb34c2f854" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e11"><div class="kicker" style="background-color:#a39a68"><span>Honestidad brutal</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/59/media-photo_57485216fba962cb34c2f859_640w" type><source srcset="https://diario-assets.tadevel.xyz/59/media-photo_57485216fba962cb34c2f859_320w" type><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/59/media-photo_57485216fba962cb34c2f859_640w" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/economia/-que-un-empleado-pudiera-comprar-autos-e-irse-al-exterior-no-era-normal-_a5748517ffba962cb34c2f854" text="&quot;Que un empleado pudiera comprar autos e irse al exterior no era normal&quot;"></share-button-set></div></div><div class="detail"><div class="title"><span>&quot;Que un empleado pudiera comprar autos e irse al exterior no era normal&quot;</span></div><div class="deck"><span>Para el economista y ex&#xE9;geta macrista Javier Gonz&#xE1;lez Fraga no es normal que el sueldo alcance para comprar un televisor y viajar, pero es &quot;una necesidad&quot; que Macri y los evasores tengan cuentas en para&#xED;sos fiscales &quot;para sobrevivir&quot;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/economia/inaudito--en-argentina-ya-venden-yerba-y-dulce-de-leche-importados_a57cedb7fb264ae71584ff5a4" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e11"><div class="kicker" style="background-color:#a39a68"><span>A esto llegamos</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/a0/media-photo_57cedb24b264ae71584ff5a0_640w.jpeg" type><source srcset="https://diario-assets.tadevel.xyz/a0/media-photo_57cedb24b264ae71584ff5a0_320w.jpeg" type><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/a0/media-photo_57cedb24b264ae71584ff5a0_640w.jpeg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/economia/inaudito--en-argentina-ya-venden-yerba-y-dulce-de-leche-importados_a57cedb7fb264ae71584ff5a4" text="Inaudito: en Argentina ya venden yerba y dulce de leche importados"></share-button-set></div></div><div class="detail"><div class="title"><span>Inaudito: en Argentina ya venden yerba y dulce de leche importados</span></div><div class="deck"><span>En ochos meses de neoliberalismo, el pa&#xED;s vive un momento muy delicado en materia econ&#xF3;mica. A tal punto que un producto tan distintivo como el dulce de leche, llega a las g&#xF3;ndolas desde otros pa&#xED;ses. Lamentablemente, la lista de alimentos que vienen de afuera no termina all&#xED;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/economia/el-video-que-ningun-macrista-se-atreve-a-discutir_a5764067dbccca16d525e2a89" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e11"><div class="kicker" style="background-color:#a39a68"><span>En solo 3 minutos</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/a5/media-photo_57640b6fbccca16d525e2aa5_640w" type><source srcset="https://diario-assets.tadevel.xyz/a5/media-photo_57640b6fbccca16d525e2aa5_320w" type><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/a5/media-photo_57640b6fbccca16d525e2aa5_640w" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/economia/el-video-que-ningun-macrista-se-atreve-a-discutir_a5764067dbccca16d525e2a89" text="El video que ning&#xFA;n macrista se atreve a discutir"></share-button-set></div></div><div class="detail"><div class="title"><span>El video que ning&#xFA;n macrista se atreve a discutir</span></div><div class="deck"><span>Las verdades son relativas, pero cuando se trata de matem&#xE1;ticas, son exactas. Este video explica muy clara y sencillamente d&#xF3;nde va a parar el dinero que el pueblo est&#xE1; pagando a trav&#xE9;s del tarifazo en la llamada &apos;transferencia de ingresos&apos;. El gobierno de Macri en 3 minutos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/deporte-registrado" tabindex="-1"><div class="item">Deporte Registrado</div></a><a href="/economia" tabindex="-1"><div class="item">Econom&#xED;a</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><div class="item">Internacionales</div></a><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><div class="item">Redes</div></a><a href="/mundo-bizarro" tabindex="-1"><div class="item">Mundo Bizarro</div></a><a href="/no-se" tabindex="-1"><div class="item">NO SE</div></a><a href="/conurbano-registrado" tabindex="-1"><div class="item">Conurbano Registrado</div></a><a href="/virales" tabindex="-1"><div class="item">Videos Virales</div></a><a href="/ciencia-y-tec" tabindex="-1"><div class="item">Ciencia y Tec</div></a><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1"><div class="item">Opini&#xF3;n</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/MEDIA KIT DIARIO REGISTRADO.pdf" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4344 (21/2/2022)</div></div><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>lun., 21 de feb. de 2022 14:57</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/economia/con-dos-tuits--el-ministro-guzman-desarmo--la-opereta--de-clarin-sobre-las-jubilaciones_a6213c60c0de77b1505263100","primaryImageOfPage":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/6213c98b0de77b150526318b/720.jpeg","width":1280,"height":720}},"headline":"Con dos tuits, el Ministro Guzmán desarmó \"la opereta\" de Clarín sobre las jubilaciones","description":"El titular de la cartera de Economía salió al cruce de las versiones que vaticinaban un ajuste fiscal. \"No habrá ninguna reforma jubilatoria\", aseguró. ","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/6213c98b0de77b150526318b/720.jpeg","width":1280,"height":720},"datePublished":"2022-02-21T17:24:11.429Z","dateModified":"2022-02-21T17:24:17.164Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Economía","item":"https://www.diarioregistrado.com/economia_c5660bd20d5be473b09d62e11"}]}</script></body></html>