<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Video: jugador de la NBA moli&#xF3; a golpes a un hombre que vandaliz&#xF3; su auto - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="NBA,Estados Unidos,vandalismo,agresi&#xF3;n,pi&#xF1;as"><meta name="title" content="Video: jugador de la NBA moli&#xF3; a golpes a un hombre que vandaliz&#xF3; su auto"><meta property="og:title" content="Video: jugador de la NBA moli&#xF3; a golpes a un hombre que vandaliz&#xF3; su auto"><meta name="twitter:title" content="Video: jugador de la NBA moli&#xF3; a golpes a un hombre que vandaliz&#xF3; su auto"><meta name="description" content="En medio de las protestas y revueltas en Estados Unidos, J.R. Smith fue grabado agrediendo brutalmente a un joven blanco en las calles de Los Angeles luego de que &#xE9;ste vandalizara su veh&#xED;culo particular."><meta property="og:description" content="En medio de las protestas y revueltas en Estados Unidos, J.R. Smith fue grabado agrediendo brutalmente a un joven blanco en las calles de Los Angeles luego de que &#xE9;ste vandalizara su veh&#xED;culo particular."><meta name="twitter:description" content="En medio de las protestas y revueltas en Estados Unidos, J.R. Smith fue grabado agrediendo brutalmente a un joven blanco en las calles de Los Angeles luego de que &#xE9;ste vandalizara su veh&#xED;culo particular."><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="canonical" href="https://www.diarioregistrado.com/deportes/video--jugador-de-la-nba-molio-a-golpes-a-un-hombre-que-vandalizo-su-auto_a5ed55dd668132115d8151929"><meta property="og:url" content="https://www.diarioregistrado.com/deportes/video--jugador-de-la-nba-molio-a-golpes-a-un-hombre-que-vandalizo-su-auto_a5ed55dd668132115d8151929"><meta name="twitter:url" content="https://www.diarioregistrado.com/deportes/video--jugador-de-la-nba-molio-a-golpes-a-un-hombre-que-vandalizo-su-auto_a5ed55dd668132115d8151929"><link rel="alternate" href="https://www.diarioregistrado.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/5ed55dd668132115d8151929/facebook?v=c4e82a8c8fb5d8db52d4d68250290e29"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/5ed55dd668132115d8151929/facebook?v=c4e82a8c8fb5d8db52d4d68250290e29"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/deportes/video--jugador-de-la-nba-molio-a-golpes-a-un-hombre-que-vandalizo-su-auto_a5ed55dd668132115d8151929"},"headline":"Video: jugador de la NBA molió a golpes a un hombre que vandalizó su auto","description":"En medio de las protestas y revueltas en Estados Unidos, J.R. Smith fue grabado agrediendo brutalmente a un joven blanco en las calles de Los Angeles luego de que éste vandalizara su vehículo particular.","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/5ed55fe968132115d8151957/720.jpeg","width":1277,"height":720},"datePublished":"2020-06-01T20:21:28.152Z","dateModified":"2020-06-01T20:27:13.303Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://www.diarioregistrado.com/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Deportes","item":"https://www.diarioregistrado.com/deportes/deportes_c5660bd20d5be473b09d62e10"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><meta name="tadevel:weather-id" content="smn:4864"><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><link rel="stylesheet" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=f2194ca356bc15128e022e36c2b190c7"><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=290f8ae7325d3a2bb84883f08c2f9e90"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=1994f30b0d33c9689d027ce53f114028"><meta name="tadevel:comscore-client-id" content="14587093"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Video: jugador de la NBA molió a golpes a un hombre que vandalizó su auto",location:"https://www.diarioregistrado.com/deportes/video--jugador-de-la-nba-molio-a-golpes-a-un-hombre-que-vandalizo-su-auto_a5ed55dd668132115d8151929"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs()});</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=290f8ae7325d3a2bb84883f08c2f9e90","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=f2194ca356bc15128e022e36c2b190c7","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=1994f30b0d33c9689d027ce53f114028","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=a97b7f8d02309cce13a8514968e732de","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=a97b7f8d02309cce13a8514968e732de","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=089124b9436b3f1f53812a816a9dadf1","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=46c38831dea79c7bced0fc92dce77d0b","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/clear.png?v=3168dbf15923bfcdae3ce0320f20cf86","/img/weather/something-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/something-cloudy.png?v=96931dd596bdb8743503fc1a3edc98fd","/img/weather/partly-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/partly-cloudy.png?v=aa9301ab74357ada2447319a3ad13c7d","/img/weather/rainy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/rainy.png?v=6176141fb4f80767e21fcada32bfce98","/img/weather/storm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/storm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/snowy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/snowy.png?v=eef3169a47b2aea004b9a432046b413a","/img/weather/cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/cloudy.png?v=515164bc4b3793750c77a29d237de386","/img/weather/thunderstorm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/thunderstorm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/windy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/windy.png?v=dd4164dc9f4e73b8d7cd537d3b6dc8d6"}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"0f602de5-9033-4c9f-904c-d27e5fe367b6"})});</script><script>!function(e){var t,n,i,r,s={},o={},l={},a=window,c=a.document,d=function(e,t,n){return e[t]=e[t]||n,e[t]},u=function(e,t){Object.keys(t).forEach(function(e,t,n){e[n]=t[n]}.bind(this,e,t))},f=function(e){return c.createElement(e)},p=function(e){c.head.appendChild(e)},h=function(e,t,n){var i=e[t].apply.bind(e[t],e);e[t]=g.bind(this,n,i)},g=function(e,t){var i=Array.from(arguments);(n=a.hbepl)&&n.callSingleSlot?n.hb2?t(i.slice(2)):e.apply(this,i.slice(1)):setTimeout(g.apply.bind(g,this,i),100)},m=function(t){var n,i,r=t.getSlotElementId(),s=(n=(e.be||"").match("^!(.+)!$"))&&new RegExp(n[1]);return s?s.match(r):(i=(e.be||"").match("^s*[(.+)]s*$"),i&&i[1].split(",")||[]).includes(r)},b=function(e,t){s[t]=!0,n.callSingleSlot(e)},y=function(e,n){var i=function(e){return e.getSlotElementId?e:t.getSlots().filter(function(e,t){return t.getSlotElementId()==e}.bind(this,e))[0]}(n),r=i&&i.getSlotElementId&&i.getSlotElementId();r&&(!S(i)||o[r]||l[r]||t.isInitialLoadDisabled()?(delete l[r],e([n])):(l[r]=!0,o[r]=!0,b(i,i.getSlotElementId())))},S=function(e){return!m(e)&&e.getSizes()[0]};refreshSlot=function(e,t){var n=t.getSlotElementId&&t.getSlotElementId();n&&(s[n]||!S(t)?(delete s[n],l[n]?i.display(t):e([[t]])):b(t,n))},pubadsRefreshProxy=function(e,n,i){slotsToRefresh=Array.from(n||t.getSlots()),i&&i.changeCorrelator&&t.updateCorrelator(),slotsToRefresh.forEach(refreshSlot.bind(this,e))},injectProxyes=function(){t=i.pubads(),h(i,"display",y),h(t,"refresh",pubadsRefreshProxy)},injectByCmd=function(e,t){e[Array.isArray(e)?"unshift":"push"](t)},sincronizeInjection=function(){i.display?injectProxyes():injectByCmd(r,injectProxyes.bind(this))},makeHbScript=function(e){var t,n,i;t=f("link"),u(t,{href:"https://sakimg.e-planning.net/layers/hbdfp.js",rel:"preload",crossorigin:"true",as:"script"}),p(t),u(e,{isv:"sakimg.e-planning.net",sv:"ads.us.e-planning.net",ss:"true"}),n=e,i=f("script"),u(i,{src:"https://sakimg.e-planning.net/layers/hbdfp.js",id:"hbepl"}),u(i.dataset,n),p(i)},i=d(a,"googletag",{}),r=d(i,"cmd",[]),makeHbScript(e),sincronizeInjection()}({ci:"25d77"});</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script>!function(){var n=[];window.epLoaded=function(o){n.forEach(function(n){n()}),window.onEpLoaded=function(n){n()}},window.onEpLoaded=function(o){n.push(o)}}();</script><script async onload="window.epLoaded();" onerror="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script><script>googletag.cmd.push(function(){"/"==location.pathname&&(googletag.defineSlot("/5491998/DR/DR-Por-970x90-01",[[728,90],[970,90],[970,250],[320,50],[320,100]],"div-gpt-ad-1555521908964-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-02",[[320,100],[728,90],[970,250],[320,50],[970,90]],"div-gpt-ad-1555521948360-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-03",[[320,50],[728,90],[970,250],[970,90],[320,100]],"div-gpt-ad-1555521981613-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.enableServices())});</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout(function(){if(window.IntersectionObserver){var t=new IntersectionObserver(function(r){r[0].isIntersecting&&(t.disconnect(),e(n))},{rootMargin:"240px"});t.observe(n)}else e(n)},0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script></head><body my-unresolved=""><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver(function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)}).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")});</script></div></div></div><ins data-revive-zoneid="2643" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#023040;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-5y+dx+7-56+gl" data-ad-client="ca-pub-6212534263774388" data-ad-slot="3419812677"></ins></view-interstitial><script>!function(){let t=document.querySelector("view-interstitial");var e=window.innerWidth<768,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=(!i||i<Date.now()-432e5)&&Math.random()<1;if(e&&n&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),e&&n){document.body.classList.add("interstitial"),t.style.display="";var o=document.querySelector("view-interstitial button");setTimeout(()=>{o.textContent="Continuar al sitio",o.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},4e3)}else t.parentElement.removeChild(t)}();</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><img class="logo" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></a></div><div class="top-nav-right-bar" style="display:block"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/57952927/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")});</script></div><script data-tadevel-template="web/frame-nav">!function(){var n=0,s=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",function(o){Math.abs(window.scrollY-n)>32&&(window.scrollY<n?(s.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(s.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),s.classList.toggle("floating",window.scrollY>32),n=window.scrollY)})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class=""><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></div></nav><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="Diario Registrado"><frame-page in-stack="" page-title="Video: jugador de la NBA moli&#xF3; a golpes a un hombre que vandaliz&#xF3; su auto"><page-article doc-title="Video: jugador de la NBA moli&#xF3; a golpes a un hombre que vandaliz&#xF3; su auto" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId(function(e){document.getElementById(e).style["min-height"]=window.innerWidth<1024?"100px":"90px",googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker"><a href="/"><span style="color:#d45855">Deportes</span></a> / Protestas y locura en Estados Unidos</div><h1 class="article-title">Video: jugador de la NBA moli&#xF3; a golpes a un hombre que vandaliz&#xF3; su auto</h1><h2 class="article-deck">En medio de las protestas y revueltas en Estados Unidos, J.R. Smith fue grabado agrediendo brutalmente a un joven blanco en las calles de Los Angeles luego de que &#xE9;ste vandalizara su veh&#xED;culo particular.</h2><time datetime="2020-06-01T20:21:28.152Z" class="article-date">lunes 1 de junio de 2020 17:21</time><share-button-set url="https://www.diarioregistrado.com/deportes/video--jugador-de-la-nba-molio-a-golpes-a-un-hombre-que-vandalizo-su-auto_a5ed55dd668132115d8151929" text="Video: jugador de la NBA moli&#xF3; a golpes a un hombre que vandaliz&#xF3; su auto" layout="horizontal" style="margin:8px 0"></share-button-set></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="if-sm" data-tadevel-template="web/article-main"><div class="centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250],[336,280]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><div class="player-container"><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=1184674020&amp;videoad_start_delay=0&amp;hl=es_419" url="https://redirector.googlevideo.com/videoplayback?expire=1591064494&amp;ei=TmPVXoGwM8r2xwS-p4T4Ag&amp;ip=138.99.6.77&amp;id=o-AMMQ70g7EuFP_K6aW3SajenKZyUhvm4GBVBigtWEudtr&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=DE&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xl%2Csn-x1x7zn7s&amp;ms=au%2Crdu&amp;mv=u&amp;mvi=2&amp;pcm2cms=yes&amp;pl=23&amp;vprv=1&amp;mime=video%2Fmp4&amp;gir=yes&amp;clen=3792540&amp;ratebypass=yes&amp;dur=42.492&amp;lmt=1590965724439594&amp;mt=1591042714&amp;fvip=3&amp;c=WEB&amp;txp=5531432&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRgIhAJMpbqBkJ5eWiDcv6uNiuk2-l38VxHt-GdEFVhGqY5ztAiEAr1haky6yVfu2CQaK6ULTcZBBae-ctvRodbYOsK6IHps%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpcm2cms%2Cpl&amp;lsig=AG3C_xAwRQIhANwqJekEawr9NgqbQ_eEcx3fMyO5ZE8Tt09mi8Nqj6D5AiBsdziq09W-5iJdTKfasT03qWUiRvCI1wKTw3YjGI1dNQ%3D%3D" thumbnail-url="https://i.ytimg.com/vi/6HKw4-KOJBs/maxresdefault.jpg"><img style="position:absolute;width:100%;height:100%;top:0;right:0;bottom:0;left:0;object-fit:cover"><div class="loader"></div></x-player></div></x-multimedia-container></div><div data-tadevel-template="web/article-main"><script>dynamicId(function(e){onVisible(function(){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[336,280],[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})})});</script></div><div class="article-body" data-tadevel-template="web/article-body"><p>&quot;Uno de estos ni&#xF1;os blancos hijos de puta no sab&#xED;a a d&#xF3;nde iba y me rompi&#xF3; la venta de mi camioneta. Rompi&#xF3; mi mierda... lo&#xA0;persegu&#xED; y le met&#xED; una buena paliza&quot;, explic&#xF3; posteriormente el exjugador de los Knicks y los Cavaliers, donde fue compa&#xF1;ero de LeBron James.</p><p>Adem&#xE1;s, Smith deja claro en un v&#xED;deo publicado en redes sociales que su &#xFA;nico objetivo era darle una lecci&#xF3;n al chaval y no hacer gala de un crimen de odio:&#xA0;&quot;No sab&#xED;a a qui&#xE9;n le estaba rompiendo la ventana y se llev&#xF3; una buena tunda&quot;.</p></div><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2(function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})});</script></div></div><div class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(o){console.log(o),onVisible(function(){console.log(o,"vis"),googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)})})});</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){onVisible(function(){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})})});</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){onVisible(function(){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})})});</script></div><most-read class="if-nsm" data-tadevel-template="web/widget/most-read"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/sociedad/cristina-perez-quiso-chicanear-a-berni--pero-no-se-aguanto-la-respuesta-y-se-ofendio--arden-las-redes_a5ecdc73b68132115d814a592" aria-label="Cristina P&#xE9;rez quiso chicanear a Berni, pero no se aguant&#xF3; la respuesta y se ofendi&#xF3;: arden las redes" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5ecdc6f568132115d814a58c/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Cristina P&#xE9;rez quiso chicanear a Berni, pero no se aguant&#xF3; la respuesta y se ofendi&#xF3;: arden las redes</h1></div></article></a><a href="/no-se/anonymous-afirma-que-kurt-cobain-fue-asesinado-y-explotaron-las-redes_a5ed5213768132115d8151403" aria-label="Anonymous afirma que Kurt Cobain fue asesinado y explotaron las redes" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5ed5212c68132115d8151402/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Anonymous afirma que Kurt Cobain fue asesinado y explotaron las redes</h1></div></article></a><a href="/politica/la-barbaridad-que-dijo-milei-y-dejo-helado-hasta-a-majul_a5ed0f6e168132115d814d754" aria-label="La barbaridad que dijo Milei y dej&#xF3; helado hasta a Majul" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5ed0f56468132115d814d73f/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>La barbaridad que dijo Milei y dej&#xF3; helado hasta a Majul</h1></div></article></a><a href="/politica/corazon-roto--feinmann-reconocio-que-el-macrismo-lo-espiaba-y-ya-hay-un-video-viral-_a5ed2845b68132115d814f0af" aria-label="Coraz&#xF3;n roto: Feinmann reconoci&#xF3; que el macrismo lo espiaba y ya hay un video viral " data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5ed2843568132115d814f0a6/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Coraz&#xF3;n roto: Feinmann reconoci&#xF3; que el macrismo lo espiaba y ya hay un video viral</h1></div></article></a><a href="/sociedad/trabajador-de-tn-confiesa-en-un-video-que-lo-mandaron-a-mentir_a5ed10f4f68132115d814d966" aria-label="Trabajador de TN confiesa en un video que lo mandaron a mentir" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5ed10f4068132115d814d965/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Trabajador de TN confiesa en un video que lo mandaron a mentir</h1></div></article></a></most-read><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=54a7602542b51e2eea0039b2"><span class="tag background-primary">NBA</span></a> <a href="/search?tag=54a7600a42b51e2eea002d23"><span class="tag background-primary">Estados Unidos</span></a> <a href="/search?tag=54a7601942b51e2eea003414"><span class="tag background-primary">vandalismo</span></a> <a href="/search?tag=54a7601e42b51e2eea0036b8"><span class="tag background-primary">agresi&#xF3;n</span></a> <a href="/search?tag=54a7604742b51e2eea004523"><span class="tag background-primary">pi&#xF1;as</span></a></div></view-tags><ins data-revive-zoneid="2656" data-revive-id="1cc6fd924369584af6e3764ee37b0e18" data-tadevel-template="web/article-tags"></ins><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn background-primary" style="cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header><div class="fb-comments" data-href="https://www.diarioregistrado.com/deportes/video--jugador-de-la-nba-molio-a-golpes-a-un-hombre-que-vandalizo-su-auto_a5ed55dd668132115d8151929" data-width="100%" data-numposts="1"></div></div></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(o){onVisible(function(){googletag.cmd.push(function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)})})});</script></div></x-floating-content></x-floating></div></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/deportes/-quien-es-el-jugador-de-boca-que--esta-en-seguimiento--de-scaloni-_a5ed1487d68132115d814de98" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>Pedido por la prensa &apos;xeneize&apos;</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://diario-assets.tadevel.xyz/5ed14b0e68132115d814dedf/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5ed14b0e68132115d814dedf/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ed14b0e68132115d814dedf/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ed14b0e68132115d814dedf/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ed14b0e68132115d814dedf/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/5ed14b0e68132115d814dedf/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAHBAMAAADzDtBxAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURUA6LGhgZJKBu1tUSBgWFiQkOU1Vhn1spXp2dqaAd4VwU0NBRR8mWU1PaZyLncCuUStjG+MAAABHSURBVAjXY7DeaGzMzeLFwjCjcX2HYAvnEgZZwf+ChiacExgYWBk2hBg4L2HwObM1NHRB8FqGokl1L5+VJV5jUAKC8rKcGwBYPhVsfLikHgAAAABJRU5ErkJggg==);background-size:cover;background-position:80.95414574722284% 39.160505598383%;object-position:80.95414574722284% 39.160505598383%"></picture><div class="overlay"></div><share-button-set url="/deportes/-quien-es-el-jugador-de-boca-que--esta-en-seguimiento--de-scaloni-_a5ed1487d68132115d814de98" text="&#xBF;Qui&#xE9;n es el jugador de Boca que &quot;est&#xE1; en seguimiento&quot; de Scaloni?"></share-button-set></div></div><div class="detail"><div class="title"><span>&#xBF;Qui&#xE9;n es el jugador de Boca que &quot;est&#xE1; en seguimiento&quot; de Scaloni?</span></div><div class="deck"><span>El entrenador de la Selecci&#xF3;n Argentina habl&#xF3; sobre las posibilidades de convocar al uno de los jugadores m&#xE1;s destacados de Boca durante lo que se jug&#xF3; este a&#xF1;o.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/alerta-en-racing-por-un-jugador-que-dio-positivo-por-coronavirus_a5ed142f568132115d814de38" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>El primer caso</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://diario-assets.tadevel.xyz/5ed14aa168132115d814decd/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5ed14aa168132115d814decd/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ed14aa168132115d814decd/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ed14aa168132115d814decd/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ed14aa168132115d814decd/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/5ed14aa168132115d814decd/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURYOecneUY3GAWm6RpmNuW5CXmkhWRWd6fKSSb4mHXYzd8qGyteHW0hcbGTqeyFa54bPvtRsAAAB1SURBVAjXYzA2DS42DzUvZTA2SS42dS3zZlh15tQqn9OrnjBYd0fsLt38/xkDp6png9qkd0UMgjpBAlM4/xcxMIg7MjAKvqtkUMy9xMjIcjeBQdHNkYGBCcgQ7GxkYOCYOYFBeOZEISUPSUUGgUCWNCcFBjcA4gQhHUbge7QAAAAASUVORK5CYII=);background-size:cover;background-position:53.16213956332337% 0;object-position:53.16213956332337% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/alerta-en-racing-por-un-jugador-que-dio-positivo-por-coronavirus_a5ed142f568132115d814de38" text="Alerta en Racing por un jugador que dio positivo por coronavirus"></share-button-set></div></div><div class="detail"><div class="title"><span>Alerta en Racing por un jugador que dio positivo por coronavirus</span></div><div class="deck"><span>El futbolista se encuentra en buen estado de salud y aislado en su casa del barrio Villa Azul, uno de los m&#xE1;s golpeados por la pandemia. Desde el club emitieron un comunicado.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/hipnotico-video--armo-el-mejor-circuito-de-reaccion-en-cadena-de-la-historia-para-hacer-una-canasta_a5ecef20968132115d814b8e0" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>Aprovech&#xF3; bien la cuarentena</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://diario-assets.tadevel.xyz/5ecef1fa68132115d814b8df/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5ecef1fa68132115d814b8df/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ecef1fa68132115d814b8df/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ecef1fa68132115d814b8df/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ecef1fa68132115d814b8df/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/5ecef1fa68132115d814b8df/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURX9oWVdIRW5USSogIEQ6OhcREotvVTsrJpR9c1dPYWocEXNnYKyRbqmUnJMaCKBCNxm8OyAAAABxSURBVAjXYwivuGnuUrXzFUOo52QnJa0p7xkMjY2FRKq0HjAECoeaG5evWshgKpLt4u5uHMqwSeFMR6OgYClDWoK/xpm5TcIMpqFxvwVzz1xgUHQvVHSR6OhhYGNSUpScwL2BgQGoSkmbAQzY2BLYGACHAR7Lk7WuJgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/hipnotico-video--armo-el-mejor-circuito-de-reaccion-en-cadena-de-la-historia-para-hacer-una-canasta_a5ecef20968132115d814b8e0" text="Hipn&#xF3;tico video: arm&#xF3; el mejor circuito de reacci&#xF3;n en cadena de la historia para hacer una canasta"></share-button-set></div></div><div class="detail"><div class="title"><span>Hipn&#xF3;tico video: arm&#xF3; el mejor circuito de reacci&#xF3;n en cadena de la historia para hacer una canasta</span></div><div class="deck"><span>No para de viralizarse el video de un aficionado al b&#xE1;squet que, para pasar la cuarentena, utiliz&#xF3; art&#xED;culos deportivos, herramientas y otros objetos de su hogar, y arm&#xF3; este &#x2018;efecto domin&#xF3;&#x2019; por toda su casa para terminar convirtiendo un doble. Mir&#xE1;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></page-article><img alt="" src="/api/v1/article/5ed55dd668132115d8151929/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0" data-tadevel-template="web/article"><script data-tadevel-template="web/article">!function(){var e=document.querySelectorAll("article-related a");window.passQ=window.passQ||[],e.forEach(function(e){window.passQ.push(e.getAttribute("href"))})}();</script><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible(function(){googletag.cmd.push(function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")})});</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible(function(){googletag.cmd.push(function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")})});</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://media.ambito.com/mediakit/diarioregistrado/index.html" target="_blank" rel="noopener"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 3714 (1/6/2020)</div></div><div class="content"><a target="_blank" href="http://www.tadevel.com/"><div class="text">Diario Registrado funciona con</div><img class="tm" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a><img class="tm" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/comscore.png?v=fda9950c3275d016cd8f212fc0a5e7b8" alt="ComScore" style="height:24px;margin-top:96px"></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><li>Pol&#xED;tica</li></a><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1"><li>Deporte Registrado</li></a><a href="https://www.diarioregistrado.com/economia" tabindex="-1"><li>Econom&#xED;a</li></a><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1"><li>Sociedad</li></a><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><li>Internacionales</li></a><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><li>Espect&#xE1;culos</li></a><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><li>Redes</li></a><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1"><li>Mundo Bizarro</li></a><a href="https://www.diarioregistrado.com/no-se" tabindex="-1"><li>NO SE</li></a><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1"><li>Conurbano Registrado</li></a><a href="https://www.diarioregistrado.com/virales" tabindex="-1"><li>Videos Virales</li></a><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1"><li>Ciencia y Tec</li></a><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1"><li>Privacy policy</li></a></ul><div class="drawer-footer"><picture><source srcset="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf" media="(min-width: 768px)"><img src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></div></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-footer" class="centered-content if-sm" style="background:#ccc;background:url(https://www.toptal.com/designers/subtlepatterns/patterns/cheap_diagonal_fabric.png);background-size:50%;background-repeat:repeat"><script src="https://us.img.e-planning.net/layers/epl-41.js"></script><script>var eplArgs={sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}},eplAdsArray=new Array;function eplInit(){if("complete"==this.readyState){document.epl.eplInit(eplArgs);for(var e=0;e<eplAdsArray.length;e++)eplAdsArray[e][1].custF&&document.epl.setCustomAdShow(eplAdsArray[e][0],eplAdsArray[e][1].custF),document.epl.setSpace(eplAdsArray[e][0],eplAdsArray[e][1])}}if(null!=document.epl)document.epl.eplInit(eplArgs);else{for(var array=document.getElementsByTagName("script"),e=void 0,i=0;i<array.length;i++)-1!=array[i].src.indexOf("epl-41.js")&&(e=array[i]);null!=e&&(e.onreadystatechange=eplInit)}function eplAD4(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t||(t={t:2}),null!=document.epl?(t.custF&&document.epl.setCustomAdShow(e,t.custF),document.epl.setSpace(e,t)):eplAdsArray.push(new Array(e,t))}eplAD4("1x1zocaloM",{t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"});</script></div><div class="centered-content" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"><script>dynamicId(function(n){});</script></div></div><view-toolbar></view-toolbar></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script>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</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><script>document.getElementById("menu-toggler").addEventListener("click",function(){document.querySelector("app-drawer").toggle()});</script><div id="fb-root"></div><style is="custom-style">:root{---color-primary:rgb(118, 200, 220);---color-primary-text:white;---color-accent:rgb(118, 200, 220);---color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>!function(){var e=["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.630c9923.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.987f2450.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.3e9968e7.js"];function t(){for(var t=0;t<e.length;t++){var a=document.createElement("script");a.src=e[t],document.head.appendChild(a)}}if("registerElement"in document&&"import"in document.createElement("link")&&"content"in document.createElement("template"))t();else{var a=document.createElement("script");a.src="https://cdnjs.cloudflare.com/ajax/libs/webcomponentsjs/0.7.24/webcomponents-lite.min.js",a.addEventListener("load",t),document.body.appendChild(a)}}();</script></html>