<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" href="//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:400;src:url(//diario-assets.tadevel.xyz/6042244f65d90d289b25bc3e/Henc____-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042245765d90d289b25bc41/Henc____-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:700;src:url(//diario-assets.tadevel.xyz/6042247065d90d289b25bc4b/Henbc___-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042247965d90d289b25bc4e/Henbc___-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaFallback;src:local('Trebuchet MS');advance-override:.8}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Hinchas de River y Boca, en llamas por la foto entre Ortega y Riquelme - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Juan Rom&#xE1;n Riquelme,Ariel Ortega, River Plate,Boca Juniors,F&#xFA;tbol Senior,Superclasico"><meta name="title" content="Hinchas de River y Boca, en llamas por la foto entre Ortega y Riquelme"><meta property="og:title" content="Hinchas de River y Boca, en llamas por la foto entre Ortega y Riquelme"><meta name="twitter:title" content="Hinchas de River y Boca, en llamas por la foto entre Ortega y Riquelme"><meta name="description" content="Boca recibi&#xF3; a River por el supercl&#xE1;sico del f&#xFA;tbol Senior. Empataron 3 a 3 en un partidazo pero lo m&#xE1;s importante fue la foto que se sacaron Juan Rom&#xE1;n y Arnaldo Ariel. Las redes bosteras y gallinas mueren de amor. "><meta property="og:description" content="Boca recibi&#xF3; a River por el supercl&#xE1;sico del f&#xFA;tbol Senior. Empataron 3 a 3 en un partidazo pero lo m&#xE1;s importante fue la foto que se sacaron Juan Rom&#xE1;n y Arnaldo Ariel. Las redes bosteras y gallinas mueren de amor. "><meta name="twitter:description" content="Boca recibi&#xF3; a River por el supercl&#xE1;sico del f&#xFA;tbol Senior. Empataron 3 a 3 en un partidazo pero lo m&#xE1;s importante fue la foto que se sacaron Juan Rom&#xE1;n y Arnaldo Ariel. Las redes bosteras y gallinas mueren de amor. "><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/deportes/hinchas-de-river-y-boca--en-llamas-por-la-foto-entre-ortega-y-riquelme_a62c425e460c61cbb9e9d22ca?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/deportes/hinchas-de-river-y-boca--en-llamas-por-la-foto-entre-ortega-y-riquelme_a62c425e460c61cbb9e9d22ca"><meta property="og:url" content="https://www.diarioregistrado.com/deportes/hinchas-de-river-y-boca--en-llamas-por-la-foto-entre-ortega-y-riquelme_a62c425e460c61cbb9e9d22ca"><meta name="twitter:url" content="https://www.diarioregistrado.com/deportes/hinchas-de-river-y-boca--en-llamas-por-la-foto-entre-ortega-y-riquelme_a62c425e460c61cbb9e9d22ca"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/62c425e460c61cbb9e9d22ca/facebook?v=da4eaf670406369f63c03dd34e6395d8&amp;s=35be3fe915f11f9c6e07ef19e9e1c4ab"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/62c425e460c61cbb9e9d22ca/facebook?v=da4eaf670406369f63c03dd34e6395d8&amp;s=35be3fe915f11f9c6e07ef19e9e1c4ab"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/3.108b0296.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.154a9130.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.e41cfc15.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=c6883247fc302145fe815048a62fbd6e","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=2e7a2ae1cffb334d11239a33376e3940","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=1c99461374a870867eab456ce226061a","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/3.108b0296.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.154a9130.js"],vanilla:["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.e41cfc15.js"],adder:["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.3cd60e95.js"]},t=e=>new Promise((t,a)=>{let o=document.createElement("script");o.src=e,o.async=o.defer=!0,o.onload=t,o.onerror=a,document.head.appendChild(o)});if(window.customElements)for(let a in e)for(let o of e[a])t(o);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a in e)for(let o of e[a])t(o)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" crossorigin="anonymous" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=c6883247fc302145fe815048a62fbd6e" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Hinchas de River y Boca, en llamas por la foto entre Ortega y Riquelme",location:"https://www.diarioregistrado.com/deportes/hinchas-de-river-y-boca--en-llamas-por-la-foto-entre-ortega-y-riquelme_a62c425e460c61cbb9e9d22ca"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5660bd20d5be473b09d62e10"),googletag.pubads().setTargeting("tags",["54a7600f42b51e2eea003109","560b066cb833b3f03827d29c","560b0668b833b3f038276fb2","54a7600c42b51e2eea002d96","5732c0e37dc32a080ab86ebc","56d7570ef696b3e92c35068d"])}));</script><meta name="tadevel:targeting:category" content="5660bd20d5be473b09d62e10"><meta name="tadevel:targeting:tags" content="54a7600f42b51e2eea003109,560b066cb833b3f03827d29c,560b0668b833b3f038276fb2,54a7600c42b51e2eea002d96,5732c0e37dc32a080ab86ebc,56d7570ef696b3e92c35068d"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript" src="https://ads.vidoomy.com/diario-registrado_18406.js" async></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script xmlns:deferer="no" defer="defer" src="https://cdn.unblockia.com/h.js"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>localStorage.firebase_optin=!0;</script><script data-ad-client="ca-pub-5582924782130838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:calc(16px + var(--view-nav-current-height));transition:top .2s ease-in;left:0;right:0;z-index:1"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0),document.body.toggleAttribute("data-ep-zocalo",e)}).observe(document.body,{childList:!0});</script><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.interstitial .wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!i||i<Date.now()-648e5)&&Math.random()<1;let a=()=>{n.style.display="flex",document.documentElement.classList.add("interstitial-shown"),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)},l=()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),a=()=>{}};if(o){ga("send","event","welcome","run",{nonInteraction:1});var s=n.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))}))}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/5491998/DR/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><style>body[data-ep-zocalo] #div-fixed-bottom{display:none!important}</style><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="Hinchas de River y Boca, en llamas por la foto entre Ortega y Riquelme"><div is="page-article" doc-id="62c425e460c61cbb9e9d22ca" doc-title="Hinchas de River y Boca, en llamas por la foto entre Ortega y Riquelme" facebook-comment-count="3" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=window.innerWidth<1024?"120px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Supercl&#xE1;sico Senior</div><h1 class="article-title">Hinchas de River y Boca, en llamas por la foto entre Ortega y Riquelme</h1><h2 class="article-deck">Boca recibi&#xF3; a River por el supercl&#xE1;sico del f&#xFA;tbol Senior. Empataron 3 a 3 en un partidazo pero lo m&#xE1;s importante fue la foto que se sacaron Juan Rom&#xE1;n y Arnaldo Ariel. Las redes bosteras y gallinas mueren de amor.</h2><time datetime="2022-07-05T12:39:01.228Z" class="article-date">martes 5 de julio de 2022 09:39</time><share-button-set url="https://www.diarioregistrado.com/deportes/hinchas-de-river-y-boca--en-llamas-por-la-foto-entre-ortega-y-riquelme_a62c425e460c61cbb9e9d22ca" text="Hinchas de River y Boca, en llamas por la foto entre Ortega y Riquelme" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=c6883247fc302145fe815048a62fbd6e"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt loading="lazy" src="/api/v1/article/62c425e460c61cbb9e9d22ca/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://diario-app\.tadevel\.xyz/hostname/www\.diarioregistrado\.com/api/v1/video-preview\?url=https%3A%2F%2Ftwitter\.com%2FSC_ESPN%2Fstatus%2F1544163170247483392&amp;thumbnail_url=https%3A%2F%2Fpbs\.twimg\.com%2Fmedia%2FFW34LljXoAQuBbJ\.jpg&amp;sign=844c8a968a1e7ff8009017cd)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://video.twimg.com/amplify_video/1544162947118899200/vid/352x640/dPEUv9P4DYZWfFB6.mp4?tag=14" thumbnail-url="https://pbs.twimg.com/media/FW34LljXoAQuBbJ.jpg" thumbnail-video-url="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Ftwitter.com%2FSC_ESPN%2Fstatus%2F1544163170247483392&amp;thumbnail_url=https%3A%2F%2Fpbs.twimg.com%2Fmedia%2FFW34LljXoAQuBbJ.jpg&amp;sign=844c8a968a1e7ff8009017cd"></x-player></div></x-pip></div></div><figcaption class="caption">Tweet de SportsCenter</figcaption></figure><div class="centered-content if-sm" data-tadevel-template="web/article-main"><script>dynamicId(e=>{googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[300,100],[300,100],[320,100],[320,100]],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))});</script></div><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>La foto est&#xE1; para todo tipo de leyenda, frase de canci&#xF3;n&#xA0;de amor. Podr&#xED;a ser bandera, lo es, del buen f&#xFA;tbol, de idolatr&#xED;a y de sentido de pertenencia a unos colores, a un club.&#xA0;</p><p>La foto entre Juan Rom&#xE1;n Riquelme y Arnaldo Ariel Ortega sucedi&#xF3; anoche en el predio de Ezeiza de Boca, donde por el&#xA0;supercl&#xE1;sico del f&#xFA;tbol Senior. River y Boca empataron 3 a 3.&#xA0;</p><p>Las redes bosteras y gallinas mueren de amor.&#xA0;</p><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/la12tuittera/status/1544137839851569155" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkp1YW4gUm9tw6FuICNSaXF1ZWxtZSB5IEFyaWVsIE9ydGVnYS4gRsOaVEJPTC4gaHR0cHM6Ly90LmNvL1liSTJuRGlQZUM8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL2xhMTJ0dWl0dGVyYS9zdGF0dXMvMTU0NDEzNzgzOTg1MTU2OTE1NSI%2BTGluazwvYT48L2Jsb2NrcXVvdGU%2BPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=6e61a98f8c0b28d08e7b1823177b112a&amp;s=f128998ad95aede6368fcbcc418e733d" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Boca Juniors - La12Tuittera</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPgo8cCBkaXI9Imx0ciIgbGFuZz0iZXMiPkh1Ym8gbm9jaGUgZGUgU3VwZXJjbCYjeEUxO3NpY28gZW4gRXplaXphLiBCb2NhIHJlY2liaSYjeEYzOyBhIFJpdmVyIGVuIHVuIHBhcnRpZGF6byAzIGEgMy4gUGVybyBlc3RlIHJlZW5jdWVudHJvIHNlIGxsZXYmI3hGMzsgdG9kb3MgbG9zIGZsYXNoZXMuICYjeEExO0YmI3hGQTt0Ym9sISA8YSBocmVmPSJodHRwczovL3QuY28vSGlieVVuS3VIVCI%2BcGljLnR3aXR0ZXIuY29tL0hpYnlVbkt1SFQ8L2E%2BPC9wPgomI3gyMDE0OyBGJiN4RkE7dGJvbCBTZW5pb3IgQ0FSUCAoQFNlbmlvckNBUlApIDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vU2VuaW9yQ0FSUC9zdGF0dXMvMTU0NDE0NTE3NDQ5ODAwOTA4OD9yZWZfc3JjPXR3c3JjJTVFdGZ3Ij5KdWx5IDUsIDIwMjI8L2E%2BPC9ibG9ja3F1b3RlPjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4%3D?v=063289ca5c5e5d585421aa846fb2bd32&amp;s=b1e30f119aee9ccba730342283a3ebcd" data-tadevel-template="web/sandbox"></tadevel-sandbox></div></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/FichajeGoleador/status/1544137878720155648" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkp1YW4gUm9tw6FuIFJpcXVlbG1lIHkgQXJpZWwgJnF1b3Q7RWwgQnVycml0byZxdW90OyBPcnRlZ2EuLi4g8J%2BHpvCfh7fwn5GP8J%2BPvSBNQUdJQS4g8J%2BOqSBodHRwczovL3QuY28vR0Q5M05PbEZxNjxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vRmljaGFqZUdvbGVhZG9yL3N0YXR1cy8xNTQ0MTM3ODc4NzIwMTU1NjQ4Ij5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=4e83981917ae26f423d491a1d4e5e6b5&amp;s=f4de8892e774d46e611836328fa1c748" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de 100% FICHAJES DE F&#xDA;TBOL</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/Nestorchucho/status/1544150299505410048" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkxhIGZvdG8gcGVyZmVjdGEgbm8gZXhpc3QuLi4g8J%2BYslJlZW5jdWVudHJvIGVudHJlIEp1YW4gUm9tw6FuICNSaXF1ZWxtZSB5IEFyaWVsICNPcnRlZ2EsIGVuIGVsIFN1cGVyY2zDoXNpY28gU2VuaW9yIPCflKUKRnV0Ym9sIC4uLkNVQU5UQSBNQUdJQSAKI1JpdmVyICNCb2NhIGh0dHBzOi8vdC5jby82cXlJczRVRVVzPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9OZXN0b3JjaHVjaG8vc3RhdHVzLzE1NDQxNTAyOTk1MDU0MTAwNDgiPkxpbms8L2E%2BPC9ibG9ja3F1b3RlPjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4%3D?v=ec527a64fb33b8a6c913cad99540a133&amp;s=da81b5393ce31d679763dfac46b00547" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de N&#xE9;stor Sanabia</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/Ramonista_/status/1544137006581792768" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkFwcm94aW1hZGFtZW50ZSB1bm9zIDIwIGHDsW9zIGRlIGRpZmVyZW5jaWEgZW50cmUgYW1iYXMgaW3DoWdlbmVzLCBBcmllbCBPcnRlZ2EgeSBSb23DoW4gUmlxdWVsbWUuIGh0dHBzOi8vdC5jby9yR3ZHMkZmVFExPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9SYW1vbmlzdGFfL3N0YXR1cy8xNTQ0MTM3MDA2NTgxNzkyNzY4Ij5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=fc67b8a3b56d45eb2e628954208b895b&amp;s=b66e5cd62867ba3a5e3a80557f3bdf26" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Ramonista &#x1F682;</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/cristianivic/status/1544138251409231898" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkRvcyBncmFuZGVzIGRlIGxhIGhpc3RvcmlhIGRlIG51ZXN0cm8gZsO6dGJvbC4KClJvbcOhbiB5IE9ydGVnYS4KClNvbnLDrWUgbGEgcmVkb25kYSDimr0uIGh0dHBzOi8vdC5jby9KRnFvcEtucXBwPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9jcmlzdGlhbml2aWMvc3RhdHVzLzE1NDQxMzgyNTE0MDkyMzE4OTgiPkxpbms8L2E%2BPC9ibG9ja3F1b3RlPjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4%3D?v=43226567276b93ef7e90bc5a53313f8e&amp;s=5afc8e023d19bed73d2faadc67c10e96" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Cristian</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/NicolaVidal1/status/1544193351288750083" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkFyaWVsIE9ydGVnYSB5IEp1YW4gUm9tw6FuIFJpcXVlbG1lLiBQZi4gVHJpYnV0byBhIGxhIG1hZ2lhIHkgbGEgY2FsaWRhZC4gVHJpYnV0byBhbCBkb3JzYWwgbsO6bWVybyAxMC4gWSB0cmlidXRvIGFsIEVYQ0VTTyBERSBCVUVOIEbDmlRCT0wg4pyoLgoKUGFyYSBlbm1hcmNhcmxhLCBlaCDwn5O4LiBodHRwczovL3QuY28vZ3ZiNFI0ZnA4NDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vTmljb2xhVmlkYWwxL3N0YXR1cy8xNTQ0MTkzMzUxMjg4NzUwMDgzIj5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=889935274513c7b22169a84c986e0d8d&amp;s=09c2d147e4383ef0846ce886bcbb9d40" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de &#x2022; Nicola Vidal &#x26BD;</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/santicoque/status/1544141744681484288" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPvCfqoQgQXJpZWwgJnF1b3Q7QnVycml0byZxdW90OyBPcnRlZ2EgeSBKdWFuIFJvbcOhbiBSaXF1ZWxtZS4gU2kgbm8gdGUgY2FyZ2EgbGEgZm90byBlcyBkZWJpZG8gYSB0YW50YSBjYWxpZGFkLiBodHRwczovL3QuY28vU0lFYlROb3g4dTxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vc2FudGljb3F1ZS9zdGF0dXMvMTU0NDE0MTc0NDY4MTQ4NDI4OCI%2BTGluazwvYT48L2Jsb2NrcXVvdGU%2BPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=0e197bf131b35ba400f46f7683748dd4&amp;s=99a5496006c1e46725f462fc426e1a8d" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de &#x1D47A;&#x1D482;&#x1D48F;&#x1D495;&#x1D48A;&#x1D482;&#x1D488;&#x1D490; &#x1F3DF;&#xFE0F;</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/giraltpablo/status/1544137614122516483" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkFybmFsZG8gQXJpZWwgT3J0ZWdhIHkgSnVhbiBSb23DoW4gUmlxdWVsbWUuCgrCoUN1w6FudG8gdGFsZW50byBqdW50byEg8J%2BkqfCflJ8gaHR0cHM6Ly90LmNvLzBFakhld2t4MzA8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL2dpcmFsdHBhYmxvL3N0YXR1cy8xNTQ0MTM3NjE0MTIyNTE2NDgzIj5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=f952e42a109379c6d254b87fd5e5c3b3&amp;s=9b1b1b1c3d0e06369e35d50d94aec0f4" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Pablo Giralt</figcaption></figure></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="62c425e460c61cbb9e9d22ca" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/deportes/guarden-las-camisetas--el-psg-no-tendria-en-cuenta-a-lionel-messi_a62bf1825be373f28d0254759" aria-label="Guarden las camisetas: el PSG no tendr&#xED;a en cuenta a Lionel Messi" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEURN1odSW8ZJTAVGhyIaFMvPkslM0BwWEQNKkZZQzQ\+MimqfmhCX3M8S1uHb32yytAhl3mrAAAArElEQVQI12OQOcjA8M8YCM6cucYgXsBx49jyEndjhbwHDIKCDAxHq3dvWawrKwjiMMp6AzlGqaFgmbMzPadULVIDcRoYz7q4l3g6KaWBOAxnd2/ZXe6kFATmXHWZsmV6sVISmHO0fLr7LGOjJAYGho7WsOnlM1cZGykxZHS0hSZlVi6eBeIkdYSGJWUttvI0NjJjSGoLCw1WnzWl/K2SKpATGhp0z8XF720DAwCOTT2re\+NKYwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/62bf2036be373f28d0255d67/180.webp 313w, https://diario-assets.tadevel.xyz/62bf2036be373f28d0255d67/360.webp 625w, https://diario-assets.tadevel.xyz/62bf2036be373f28d0255d67/720.webp 1250w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/62bf2036be373f28d0255d67/720.jpeg 1250w" type="image/jpeg" sizes="128px"><img alt="Guarden las camisetas: el PSG no tendr&#xED;a en cuenta a Lionel Messi" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Guarden las camisetas: el PSG no tendr&#xED;a en cuenta a Lionel Messi</h1></div></article></a><a href="/deportes/pergolini-quiso-correr-a-la-dirigencia-por-las-salidas-de-pavon-y-salvio-y-los-hinchas-salieron-a-responderle_a62bb2a281b447967985da800" aria-label="Pergolini quiso correr a la dirigencia por las salidas de Pav&#xF3;n y Salvio y los hinchas salieron a responderle" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUyN1I8R2saGSh7nGJLR0KEdmItLTdbY3d0jlKCZUaXjV5galxrRjN8gY8MC2\+2oXeeNfpBAAAAwUlEQVQI1wG2AEn/AFivqqqqr/\+qpEZkSQAiKZpmYEtdQAYkqWAAEmyVB91Gn9fUZZlNAHscxLfdTF9xfMWZRwAe5CIHd7xfV3XMzGsAvu7uAzNcmjM5mcZDAIDuF7MztJmzNEZEQwA1d3ezM0JmczRHd3gA1VpVg7AiIhd6qvqoAAVViYQGJgABG1VdUwARABc2IBCwABG4iIgAEREREiACYABgsziIABEREQIiJEYAYgM4OAABEREiIkVSYGJrOIjdDj7RAAJRUQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/62bb2d5d1b447967985db1ab/180.webp 320w, https://diario-assets.tadevel.xyz/62bb2d5d1b447967985db1ab/360.webp 640w, https://diario-assets.tadevel.xyz/62bb2d5d1b447967985db1ab/720.webp 1279w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/62bb2d5d1b447967985db1ab/720.jpeg 1279w" type="image/jpeg" sizes="128px"><img alt="Pergolini quiso correr a la dirigencia por las salidas de Pav&#xF3;n y Salvio y los hinchas salieron a responderle" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Pergolini quiso correr a la dirigencia por las salidas de Pav&#xF3;n y Salvio y los hinchas salieron a responderle</h1></div></article></a><a href="/deportes/-y-messi--psg-presento-su-nueva-camiseta-con-mbappe-como-figura-principal_a62bc6940cf039adf7f24bf8a" aria-label="&#xBF;Y Messi? PSG present&#xF3; su nueva camiseta con Mbapp&#xE9; como figura principal" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUWJkoxOl9TQVc5JjxHT3KANUNnP01ZIjOaGCN6IC1ZapJ1UV5zZ3yaN0GhaHCqj5koSy4SAAAAtElEQVQI1wGpAFb/AGskRVVjMxQRSqQQOABWYmVVViIxSqqqQRcAJzM3WWVuZEQqqqEjAJdza5XtXnKvarykJwBJl27ZtmywS0pspDkAuIkgMuMf8ALEIhQQACeVsAvyHCM8w/w0EwA4hXdmu1IjayDEAQcAeYVn1d2fUy7EEhEAADebZ93tnmMv8cwREAADlXmN2F6yvMGkAQAAA5V4mIjdUkykQQAAAAeJiIiFVVJCERAAAB6JPZn1mmJ5AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/62bc71fdcf039adf7f24d656/180.webp 320w, https://diario-assets.tadevel.xyz/62bc71fdcf039adf7f24d656/360.webp 640w, https://diario-assets.tadevel.xyz/62bc71fdcf039adf7f24d656/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/62bc71fdcf039adf7f24d656/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="&#xBF;Y Messi? PSG present&#xF3; su nueva camiseta con Mbapp&#xE9; como figura principal" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>&#xBF;Y Messi? PSG present&#xF3; su nueva camiseta con Mbapp&#xE9; como figura principal</h1></div></article></a><a href="/politica/el-mensaje-que-publico-cristina-luego-de-la-renuncia-guzman_a62c1810ba429f7cb85d23005" aria-label="El mensaje que public&#xF3; Cristina luego de la renuncia Guzm&#xE1;n" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEW1vciIrs9KRUJbVU83MzGxWYGmPmSiscdmaWnMXpCSLU6Da2RzHDnHnpVvnMOSkLTPDJkkAAABD0lEQVQY0zWKMUvDQBSA3\+Z8QwlOwt3h4pbrIIgIMaOL4BUudnG4k2iHdMoPyBJwcUkg4JqK5aaCUIwZ61A6FApdOmUXwX/gO8Vvee9734MmE0Ic500zn2eQP/i\+ELlDQNYyxjDh7oO/owjDX0GBbQJKT/DTpxT4LqCsmbnMgb9yft5eB5TzEMLDq5C2Gx4iEF7IfnA66/9Knpvi7ej97AsBQj6rqZGTb0IIdF2vsrGKLklHsPQKq1V04woh\+6XVMnp24pGD0ho9vPU8D8ZpWo6WchSn4xRSFLuohgYXSFyp1WC7RtkDMLaWartOEkB7Wk20HDziGSlsreWLOzum\+kPVkMCfxEt1D/AvK3WH8wcmDmVSB0FkWgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/62c18799a429f7cb85d23f24/180.webp 180w, https://diario-assets.tadevel.xyz/62c18799a429f7cb85d23f24/360.webp 360w, https://diario-assets.tadevel.xyz/62c18799a429f7cb85d23f24/720.webp 720w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/62c18799a429f7cb85d23f24/720.jpeg 720w" type="image/jpeg" sizes="128px"><img alt="El mensaje que public&#xF3; Cristina luego de la renuncia Guzm&#xE1;n" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>El mensaje que public&#xF3; Cristina luego de la renuncia Guzm&#xE1;n</h1></div></article></a><a href="/redes/furia-macrista-en-las-redes-contra-nelson-castro-y-marcelo-bonelli_a62c1fd0ba429f7cb85d35930" aria-label="Furia macrista en las redes contra Nelson Castro y Marcelo Bonelli" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXMoJo0FxZcTEKQYVZoXmbnLTPAT0\+LfHTh08nKKDOkkJCwfmZaNSvkb3eaLjcwLUSDc43hAAAAsUlEQVQI12OYOW3HhbsNuzo4ulZwMMycvYGh4cJmBobLyhcYQh\+bpYbGbc4NnWw3k2HeF8Wnoe9NPk09ZDiTQV7E52jo\+f//J8sYvmQo\+eKi7KKyvIrLu8qaYbmSkpKRQkdHBwMHB8NmIWXtPQe4t6\+qWrWA4Yyg0qGDhznYl7uXuzOol5sYlyhXlag4ebkzPPFLS0tO25v3TkeZmyH\+TxoITLt79\+49BsGPghBwLjQSANtnRDnQtPw0AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/62c1fd40a429f7cb85d35976/180.webp 320w, https://diario-assets.tadevel.xyz/62c1fd40a429f7cb85d35976/360.webp 640w, https://diario-assets.tadevel.xyz/62c1fd40a429f7cb85d35976/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/62c1fd40a429f7cb85d35976/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Furia macrista en las redes contra Nelson Castro y Marcelo Bonelli" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Furia macrista en las redes contra Nelson Castro y Marcelo Bonelli</h1></div></article></a></div></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/juan-roman-riquelme_t54a7600f42b51e2eea003109"><span class="tag">Juan Rom&#xE1;n Riquelme</span></a> <a href="/ariel-ortega_t560b066cb833b3f03827d29c"><span class="tag">Ariel Ortega</span></a> <a href="/-river-plate_t560b0668b833b3f038276fb2"><span class="tag">River Plate</span></a> <a href="/boca-juniors_t54a7600c42b51e2eea002d96"><span class="tag">Boca Juniors</span></a> <a href="/futbol-senior_t5732c0e37dc32a080ab86ebc"><span class="tag">F&#xFA;tbol Senior</span></a> <a href="/superclasico_t56d7570ef696b3e92c35068d"><span class="tag">Superclasico</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/deportes/el-chileno-arturo-vidal-se-acerca-a-boca-y-las-redes-estallan-de-memes_a62beec70be373f28d0236885" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>Un refuerzo de jerarqu&#xED;a</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/62beedf9be373f28d0236c48/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62beedf9be373f28d0236c48/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/62beedf9be373f28d0236c48/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62beedf9be373f28d0236c48/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62beedf9be373f28d0236c48/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/62beedf9be373f28d0236c48/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUQEBPvGiNHUEwvKiiri3UwYKIrR3locWeSb1LQo491VT+/IidaOSzq2cfeaml5lK7Vu9IzAAAArklEQVQI12NgYDhjwMCgXl5UrqTEwMzVsqbDWL2oSMmonGGKRceUmfeUlUo6zJUYbnZ4ufSsVmaa4nJiOoPBmVU9QD2+N1vW3GBgYGAGIhcXl5YlNxkO2y8wPr1T2aiqy3gJw0TJWcsdZcPSkgwOGTM4Sm984i2hlhrWtSyVYaOg9MyNwmapoe6hoUCO4D7BzcypoV9D0xgOCgq+FNygkBr/NSwBwtmsVBoammYAAL5BOqpBLUZFAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/el-chileno-arturo-vidal-se-acerca-a-boca-y-las-redes-estallan-de-memes_a62beec70be373f28d0236885" text="El chileno Arturo Vidal se acerca a Boca y las redes estallan de memes"></share-button-set></div></div><div class="detail"><div class="title"><span>El chileno Arturo Vidal se acerca a Boca y las redes estallan de memes</span></div><div class="deck"><span>El Xeneize le hizo una oferta formal al chileno con un contrato por tres a&#xF1;os y en el mundo Boca aseguran que se aceler&#xF3; la negociaci&#xF3;n. Y las redes hicieron tendencia a Arturo Vidal con memes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/el-gesto-nazi-de-uno-de-los-hinchas-de-boca-que-fue-detenido-en-brasil_a62bc7c1dcf039adf7f24f236" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>Comunicado de Corinthians</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/62bc7d6acf039adf7f24f522/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62bc7d6acf039adf7f24f522/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/62bc7d6acf039adf7f24f522/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62bc7d6acf039adf7f24f522/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62bc7d6acf039adf7f24f522/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/62bc7d6acf039adf7f24f522/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVeRz4NFCsnKzxBLiJwV1Y8QlWWeGuCYBwHKGVZXnGEiZaohSCoqbPFxdHApW/QsAb3Q73dAAAA20lEQVQI1wHQAC//ADMwIoJ7sFRAtwMzMwA3AAASf3JZV3dDMxEAO3v7Ar8BBiIRMDMxAHd7v7hkI7t1EiMFMwADRzR1ZkRFExISAAYAYwALZAZKZkIUIgQKAFhXRGat2W7kVElHSQCIgDIP7dqsaVUllQQAGIUCf7zWbO6QAEQKABGCBn+9xG3vopohTAAYgER/7M5t72GKkZoAiBIiDqJG3e/khpELAFgRkhrBrd3b6YUhNwAiEmAVxazMymiIETMAIhFSFZmZzKRFhVIzABEREVQzJaqlCQBAMG4YRgfGxQyYAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/el-gesto-nazi-de-uno-de-los-hinchas-de-boca-que-fue-detenido-en-brasil_a62bc7c1dcf039adf7f24f236" text="El gesto nazi de uno de los hinchas de Boca que fue detenido en Brasil"></share-button-set></div></div><div class="detail"><div class="title"><span>El gesto nazi de uno de los hinchas de Boca que fue detenido en Brasil</span></div><div class="deck"><span>Tres simpatizantes de Boca, uno de ellos reincidente, quedaron detenidos anoche en la comisar&#xED;a del estadio de Corinthians, acusados de realizar actos racistas contra los hinchas paulistas. El comunicado del club brasile&#xF1;o.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/--soy-de-river----la-confesion-al-oido-del-nene-que-se-habia-hecho-pasar-por-hincha-de-velez_a62bda3d74c58581c64ad227a" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>Genial m&#xF3;vil en Liniers</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/62bda4684c58581c64ad2482/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62bda4684c58581c64ad2482/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/62bda4684c58581c64ad2482/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62bda4684c58581c64ad2482/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62bda4684c58581c64ad2482/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/62bda4684c58581c64ad2482/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D+AAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEURFw0nKRkZIUFCPyRfUTEmUo5qc4pGhdKoqZd4Y0XF0spCeJyYgGGLg7pLTVcNOtpx2jnkAAAAkUlEQVQI12MoB4LdodFbQ0N3b2VYBQQOjAxAYPKEoWNV1yoFRWFDQWEXF4bOjhMdBkqWzgzMLlMY7t69m6vAIDxHgMHYkCE0dGuoAgPLGUnHBwwMIicOGzIYChpzThQQYfA81XGOQVCQQW+igAzDFJ+MiQwCAgyMzYKeDM9ywzYpgUCSkh7D7zQgyAY64////wANFC5FUGjeIwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/--soy-de-river----la-confesion-al-oido-del-nene-que-se-habia-hecho-pasar-por-hincha-de-velez_a62bda3d74c58581c64ad227a" text="&apos;&apos;Soy de River&apos;&apos;, la confesi&#xF3;n al o&#xED;do del nene que se hab&#xED;a hecho pasar por hincha de V&#xE9;lez"></share-button-set></div></div><div class="detail"><div class="title"><span>&apos;&apos;Soy de River&apos;&apos;, la confesi&#xF3;n al o&#xED;do del nene que se hab&#xED;a hecho pasar por hincha de V&#xE9;lez</span></div><div class="deck"><span>Se llama Benjam&#xED;n y es un actorazo. Porque en pleno m&#xF3;vil de TyC Sports en la previa de V&#xE9;lez-River habl&#xF3; como si fuera un hincha m&#xE1;s del Fort&#xED;n. Pero enseguida necesit&#xF3; confesarle al cronista que era fan&#xE1;tico millonario.&#xA0;</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><script>window.teads_analytics=window.teads_analytics||{},window.teads_analytics.analytics_tag_id="PUB_9270",window.teads_analytics.share=window.teads_analytics.share||function(){(window.teads_analytics.shared_data=window.teads_analytics.shared_data||[]).push(arguments)};</script><script async src="https://a.teads.tv/analytics/tag.js"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script><script src="https://pub.admanmedia.com/go?id=8606" async></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/deporte-registrado" tabindex="-1"><div class="item">Deporte Registrado</div></a><a href="/economia" tabindex="-1"><div class="item">Econom&#xED;a</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><div class="item">Internacionales</div></a><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><div class="item">Redes</div></a><a href="/mundo-bizarro" tabindex="-1"><div class="item">Mundo Bizarro</div></a><a href="/no-se" tabindex="-1"><div class="item">NO SE</div></a><a href="/conurbano-registrado" tabindex="-1"><div class="item">Conurbano Registrado</div></a><a href="/virales" tabindex="-1"><div class="item">Videos Virales</div></a><a href="/ciencia-y-tec" tabindex="-1"><div class="item">Ciencia y Tec</div></a><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1"><div class="item">Opini&#xF3;n</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" loading="lazy" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/MEDIA KIT DIARIO REGISTRADO.pdf" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4478 (5/7/2022)</div></div><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mar., 5 de jul. de 2022 10:45</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/deportes/hinchas-de-river-y-boca--en-llamas-por-la-foto-entre-ortega-y-riquelme_a62c425e460c61cbb9e9d22ca","primaryImageOfPage":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/62c429d460c61cbb9e9d2f1f/720.jpeg","width":1280,"height":720}},"headline":"Hinchas de River y Boca, en llamas por la foto entre Ortega y Riquelme","description":"Boca recibió a River por el superclásico del fútbol Senior. Empataron 3 a 3 en un partidazo pero lo más importante fue la foto que se sacaron Juan Román y Arnaldo Ariel. Las redes bosteras y gallinas mueren de amor. ","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/62c429d460c61cbb9e9d2f1f/720.jpeg","width":1280,"height":720},"datePublished":"2022-07-05T12:39:01.228Z","dateModified":"2022-07-05T12:39:22.867Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Deportes","item":"https://www.diarioregistrado.com/deportes_c5660bd20d5be473b09d62e10"}]}</script></body></html>