<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" href="//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:400;src:url(//diario-assets.tadevel.xyz/6042244f65d90d289b25bc3e/Henc____-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042245765d90d289b25bc41/Henc____-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:700;src:url(//diario-assets.tadevel.xyz/6042247065d90d289b25bc4b/Henbc___-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042247965d90d289b25bc4e/Henbc___-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaFallback;src:local('Trebuchet MS');advance-override:.8}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Conocido cantante de cumbia acusado de abusar de la hija de su expareja - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Cristian Rodr&#xED;guez,Cumbia,abuso sexual"><meta name="title" content="Conocido cantante de cumbia acusado de abusar de la hija de su expareja"><meta property="og:title" content="Conocido cantante de cumbia acusado de abusar de la hija de su expareja"><meta name="twitter:title" content="Conocido cantante de cumbia acusado de abusar de la hija de su expareja"><meta name="description" content="Cristian Rodr&#xED;guez, vocalista de la reconocida banda salte&#xF1;a &quot;Los lirios colombianos&quot;, fue denunciado por la joven de 20 a&#xF1;os, que le cont&#xF3; a la Justicia el calvario que debi&#xF3; vivir cuando ten&#xED;a 7 a&#xF1;os."><meta property="og:description" content="Cristian Rodr&#xED;guez, vocalista de la reconocida banda salte&#xF1;a &quot;Los lirios colombianos&quot;, fue denunciado por la joven de 20 a&#xF1;os, que le cont&#xF3; a la Justicia el calvario que debi&#xF3; vivir cuando ten&#xED;a 7 a&#xF1;os."><meta name="twitter:description" content="Cristian Rodr&#xED;guez, vocalista de la reconocida banda salte&#xF1;a &quot;Los lirios colombianos&quot;, fue denunciado por la joven de 20 a&#xF1;os, que le cont&#xF3; a la Justicia el calvario que debi&#xF3; vivir cuando ten&#xED;a 7 a&#xF1;os."><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/violencia-de-genero/conocido-cantante-de-cumbia-acusado-de-abusar-de-la-hija-de-su-expareja_a6283cc0093ddeb334b634694?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/violencia-de-genero/conocido-cantante-de-cumbia-acusado-de-abusar-de-la-hija-de-su-expareja_a6283cc0093ddeb334b634694"><meta property="og:url" content="https://www.diarioregistrado.com/violencia-de-genero/conocido-cantante-de-cumbia-acusado-de-abusar-de-la-hija-de-su-expareja_a6283cc0093ddeb334b634694"><meta name="twitter:url" content="https://www.diarioregistrado.com/violencia-de-genero/conocido-cantante-de-cumbia-acusado-de-abusar-de-la-hija-de-su-expareja_a6283cc0093ddeb334b634694"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/6283cc0093ddeb334b634694/facebook?v=38f72c45b70fe408a1f101e7b2317f75&amp;s=b0ef1aa56f406e12857a85a1c9071dc4"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/6283cc0093ddeb334b634694/facebook?v=38f72c45b70fe408a1f101e7b2317f75&amp;s=b0ef1aa56f406e12857a85a1c9071dc4"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/3.108b0296.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.32516760.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.e41cfc15.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=c6883247fc302145fe815048a62fbd6e","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=2e7a2ae1cffb334d11239a33376e3940","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=1c99461374a870867eab456ce226061a","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/3.108b0296.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.32516760.js"],vanilla:["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.e41cfc15.js"],adder:["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.3cd60e95.js"]},t=e=>new Promise((t,o)=>{let a=document.createElement("script");a.src=e,a.async=a.defer=!0,a.onload=t,a.onerror=o,document.head.appendChild(a)});if(window.customElements)for(let o in e)for(let a of e[o])t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o in e)for(let a of e[o])t(a)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" crossorigin="anonymous" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=c6883247fc302145fe815048a62fbd6e" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Conocido cantante de cumbia acusado de abusar de la hija de su expareja",location:"https://www.diarioregistrado.com/violencia-de-genero/conocido-cantante-de-cumbia-acusado-de-abusar-de-la-hija-de-su-expareja_a6283cc0093ddeb334b634694"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5c5adc4996570e20d157c73f"),googletag.pubads().setTargeting("tags",["6283cd83aaee3a4c93874a7b","54a760b442b51e2eea006405","54a7601a42b51e2eea0034d0"])}));</script><meta name="tadevel:targeting:category" content="5c5adc4996570e20d157c73f"><meta name="tadevel:targeting:tags" content="6283cd83aaee3a4c93874a7b,54a760b442b51e2eea006405,54a7601a42b51e2eea0034d0"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript" src="https://ads.vidoomy.com/diario-registrado_18406.js" async></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>localStorage.firebase_optin=!0;</script><script data-ad-client="ca-pub-5582924782130838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:calc(16px + var(--view-nav-current-height));transition:top .2s ease-in;left:0;right:0;z-index:1"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0),document.body.toggleAttribute("data-ep-zocalo",e)}).observe(document.body,{childList:!0});</script><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.interstitial .wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!i||i<Date.now()-648e5)&&Math.random()<1;let a=()=>{n.style.display="flex",document.documentElement.classList.add("interstitial-shown"),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)},l=()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),a=()=>{}};if(o){ga("send","event","welcome","run",{nonInteraction:1});var s=n.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))}))}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/5491998/DR/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><style>body[data-ep-zocalo] #div-fixed-bottom{display:none!important}</style><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="Conocido cantante de cumbia acusado de abusar de la hija de su expareja"><div is="page-article" doc-id="6283cc0093ddeb334b634694" doc-title="Conocido cantante de cumbia acusado de abusar de la hija de su expareja" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=window.innerWidth<1024?"120px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Aberrante</div><h1 class="article-title">Conocido cantante de cumbia acusado de abusar de la hija de su expareja</h1><h2 class="article-deck">Cristian Rodr&#xED;guez, vocalista de la reconocida banda salte&#xF1;a &quot;Los lirios colombianos&quot;, fue denunciado por la joven de 20 a&#xF1;os, que le cont&#xF3; a la Justicia el calvario que debi&#xF3; vivir cuando ten&#xED;a 7 a&#xF1;os.</h2><time datetime="2022-05-17T16:37:33.945Z" class="article-date">martes 17 de mayo de 2022 13:37</time><share-button-set url="https://www.diarioregistrado.com/violencia-de-genero/conocido-cantante-de-cumbia-acusado-de-abusar-de-la-hija-de-su-expareja_a6283cc0093ddeb334b634694" text="Conocido cantante de cumbia acusado de abusar de la hija de su expareja" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=c6883247fc302145fe815048a62fbd6e"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt loading="lazy" src="/api/v1/article/6283cc0093ddeb334b634694/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://diario-app\.tadevel\.xyz/hostname/www\.diarioregistrado\.com/api/v1/video-preview\?url=https%3A%2F%2Fwww\.youtube\.com%2Fwatch%3Fv%3D1EVskhDgALk&amp;thumbnail_url=https%3A%2F%2Fi\.ytimg\.com%2Fvi%2F1EVskhDgALk%2Fhqdefault\.jpg&amp;sign=59cf786f09639a82d83ec34c)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://redirector.googlevideo.com/videoplayback?expire=1652827057&amp;ei=Uc-DYuTACob6wgTbuqLIDw&amp;ip=138.99.6.123&amp;id=o-ALgC7EQN73C7KN8YDoTSwRQrsxfQCph7gHnoiQAP6aqO&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=81&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xs%2Csn-x1x7zne7&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=1&amp;pl=26&amp;initcwndbps=673750&amp;spc=4ocVCz9NZ_PAiueoqu6FNTulCQrq&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=mR9WK_YxT5SzvJW1f3ffSFAG&amp;gir=yes&amp;clen=20007124&amp;ratebypass=yes&amp;dur=230.365&amp;lmt=1652804153874903&amp;mt=1652805191&amp;fvip=2&amp;fexp=24001373%2C24007246&amp;c=WEB&amp;txp=5438434&amp;n=omAFjK5xhYmCGQ&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cspc%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRQIhAK5cxplCfNlyuHLJ2xnVRdPCrxpbrPoirUrVSJ-f76yBAiBcuoYKUNFXNJVd_dN6pF5WnbET9Pxs9byMpJB-JJdhLA%3D%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRgIhAPeBDpmulGXVjWVmaKOt1iamP5H0zn83EVE9UPJnBorUAiEA02cWBwlBtYVV7mf7PJP52Ye5AeuLH6eeH4MmUoF3nIU%3D" thumbnail-url="https://i.ytimg.com/vi/1EVskhDgALk/maxresdefault.jpg" thumbnail-video-url="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D1EVskhDgALk&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2F1EVskhDgALk%2Fhqdefault.jpg&amp;sign=59cf786f09639a82d83ec34c"></x-player></div></x-pip></div></div><figcaption class="caption">Acusan de abuso sexual a famoso cantante de cumbia</figcaption></figure><div class="centered-content if-sm" data-tadevel-template="web/article-main"><script>dynamicId(e=>{googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[300,100],[300,100],[320,100],[320,100]],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))});</script></div><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>El acusado es Cristian Daniel Eduardo Rodr&#xED;guez, vocalista de &quot;Los lirios colombianos&quot;,&#xA0;la reconocida banda salte&#xF1;a de cumbia. El hombre fue&#xA0;denunciado por&#xA0;la hija de su expareja, actualmente de 20 a&#xF1;os, quien asegur&#xF3; ante la Justicia que fue abusada sexualmente cuando ten&#xED;a 8 a&#xF1;os.</p><p>Seg&#xFA;n consta en la causa caratulada como &quot;abuso sexual con acceso carnal con agravantes&quot;, los abusos habr&#xED;an ocurrido cuando la&#xA0;madre de la menor, que en ese entonces era pareja del acusado, sal&#xED;a a trabajar y estaba ausente en el domicilio, de manera que la chiquita&#xA0;quedaba al cuidado del hombre.&#xA0;</p><p><strong>Y el hermano tambi&#xE9;n</strong></p><p>Tambi&#xE9;n fue denunciado Enzo Rodriguez,&#xA0;hermano del acusado,&#xA0;ya que habr&#xED;a abusado sexualmente de la joven cuando ella ten&#xED;a 7 a&#xF1;os. Tal recogue el medio local <em>Qu&#xE9; pasa Salta, </em>la v&#xED;ctima admiti&#xF3;: &quot;&#xC9;l era como un t&#xED;o&quot;. Al tiempo que asegur&#xF3; que &quot;no entend&#xED;a qu&#xE9; era lo que pasaba porque era muy chica, y cuando se anim&#xF3; a hablar la trataron de mentirosa&quot;.</p><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Los presuntos abusos sexuales terminaron&#xA0;cuando el acusado se fue de la vivienda porque la madre de la menor, que en ese entonces ten&#xED;a 9 a&#xF1;os, lo hab&#xED;a denunciado por violencia de g&#xE9;nero.</p><p>La v&#xED;ctima rompi&#xF3; el silencio reci&#xE9;n a sus 15 a&#xF1;os y pudo contarle a su mam&#xE1; lo que hab&#xED;a padecido&#xA0; &quot;&#xC9;l tiene varias denuncias, de violencia y amenaza de muerte&quot;, dijo la mam&#xE1; de la joven, quien la acompa&#xF1;&#xF3; a denunciar ante la Justicia los aberrantes hechos.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="6283cc0093ddeb334b634694" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/politica/sensacional-imitacion-de-vernaci-haciendo-de-canosa---me-pinte-la-concha-de-celeste-y-blanco-_a627babfdab0d55cfa4cf847a" aria-label="Sensacional imitaci&#xF3;n de Vernaci haciendo de Canosa: &quot;Me pinte la concha de celeste y blanco&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUXEQ6GWDwyIBtWKx7YkW2XclekXz\+zdlRhPS/n2dTIhWGKNinfrH7mxZ338\+\+6qqX6pJqVAAAAwUlEQVQI1wG2AEn/AAAAAF8AAiKspGEfggAiAAAvIAI1xMyoVLsAMwAACCAAtMF6ixa7ADgyAwAgAhRBpHYVMwAxuBYyICIapEpGFYIAgVFHMyIjF3anYRUTAF14xSiAJXYRqnhVWAAdxNyIMgFXM2FjFVUAjZTNuyAgEYN2YVERAFza2jsAABEXRKd1WABKxtozAgD5n0R2fdkAFkbUsgIinul2Fk6eAFwbzIACM57u9mdJmQDtg7sAI7ue6fdmSZl7czyDEb8vxgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/627bac57ab0d55cfa4cf86d7/180.webp 320w, https://diario-assets.tadevel.xyz/627bac57ab0d55cfa4cf86d7/360.webp 640w, https://diario-assets.tadevel.xyz/627bac57ab0d55cfa4cf86d7/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/627bac57ab0d55cfa4cf86d7/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Sensacional imitaci&#xF3;n de Vernaci haciendo de Canosa: &quot;Me pinte la concha de celeste y blanco&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Sensacional imitaci&#xF3;n de Vernaci haciendo de Canosa: &quot;Me pinte la concha de celeste y blanco&quot;</h1></div></article></a><a href="/politica/el-dipy-se-ofendio-con-casero-y-le-contesto-desde-su-programa-de-radio_a627d1e382ea7d7d007904574" aria-label="El Dipy se ofendi&#xF3; con Casero y le contest&#xF3; desde su programa de radio" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUODRaGX2KicXQpIy\+fY1JOOj9uSUa7g4zIg290juLZlphEVIYjf\+klLFBmf7Nrw\+XiFMSpAAAA5UlEQVQI1w3HsUrDQAAG4F\+OZvYgzdKpRyCCDgdHumVQzprRINfFxbTX7A1FIZsicmR0KTcKSqBTxTX2CfICIh3auc9gzfLBB6XEoNfYw99mfYBS12FWf6\+/IvHTRo2yGiQSIkKoTflSo3PDQUB0uXyvV0ddNQGE9o3f2E8avHGMhlOpG7uoihlFdhGfmMa\+FhUroKXRZm93bWaQ0nfjvd0Ged9Dcn6Zjc/s7oHRHn7pUKendtv3xgwbzy2fbhfzacoC8MSNH8NnOaDsCtxJ2X3I4VCWgyOhdwRw8uADABEQrdXy\+B8rr0gPSxCk8gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/627d20972ea7d7d007904aae/180.webp 262w, https://diario-assets.tadevel.xyz/627d20972ea7d7d007904aae/360.webp 524w, https://diario-assets.tadevel.xyz/627d20972ea7d7d007904aae/720.webp 1047w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/627d20972ea7d7d007904aae/720.jpeg 1047w" type="image/jpeg" sizes="128px"><img alt="El Dipy se ofendi&#xF3; con Casero y le contest&#xF3; desde su programa de radio" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>El Dipy se ofendi&#xF3; con Casero y le contest&#xF3; desde su programa de radio</h1></div></article></a><a href="/economia/lingotes-de-oro-desde-1-gramo--la-forma-mas-segura-de-ahorrar-en-argentina_a627af8e67ab8438faf50d5d4" aria-label="Lingotes de oro desde 1 gramo: la forma m&#xE1;s segura de ahorrar en Argentina" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUSExsHBgglHiLr7fE0MDpUS07HmoW8vsLU19xPMiV9VUR2dHeedF62jGycnKLVr5piyr3IAAAA20lEQVQI1wHQAC//AN3UEREBEBESb/bVAADNZkERERERFf/2wgAArNbaxSERESZmZlEAAJrMZsagBVWtpv0gAAAZrPyZJFiId6xmAAAAEa/akk1XiHip36AAABGWaZJNWDgzqmaQAAARmt3MVEg3M/ZsQCAAARKaqsq4h9yqVAAAABVSIpmV5365mSu7RABHflEQRbvru0InM4cAeDhQJHczOLtULjgzALvrBKnjN\+tVWO7ruwCZAESZV3sQzLMziEEAAiIl7og3JERzMzhAAAAABegzcgIiW\+c3AGuUTjyWOME7AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/627af8e47ab8438faf50d5ce/180.webp 272w, https://diario-assets.tadevel.xyz/627af8e47ab8438faf50d5ce/360.webp 543w, https://diario-assets.tadevel.xyz/627af8e47ab8438faf50d5ce/720.webp 1086w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/627af8e47ab8438faf50d5ce/720.jpeg 1086w" type="image/jpeg" sizes="128px"><img alt="Lingotes de oro desde 1 gramo: la forma m&#xE1;s segura de ahorrar en Argentina" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Lingotes de oro desde 1 gramo: la forma m&#xE1;s segura de ahorrar en Argentina</h1></div></article></a><a href="/politica/casero-sigue-despotricando-y-ahora-ataco-a-ventura--rial--tinelli--pergolini-y-cuneo_a627ba4dbab0d55cfa4cf6ca9" aria-label="Casero sigue despotricando y ahora atac&#xF3; a Ventura, Rial, Tinelli, Pergolini y C&#xFA;neo" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVbcUdGXDRBVS6hbFve08G2f296SzpXVjZAMyCBcVGQWEnIloJZPirlq5jHuqaUjXboNk/AAAAAyElEQVQI12NQFOpQEhQUYGAoZ2BgUBTqURI60aHAUATmtAlJHMtpgMkI9mzxXciQDuQICvUoNt\+9G8QwASQjqKPYlmxmwDATzDkmWLZ0cySDJZhTVlh82XYnnFMVahoK4YiXFYoZh1pNNIbIKMmsvr1sfegEEKecf09zmHX2VgjniWtH297YYKAmJUHxJ08ismzvrloJ5CiKP3HxexxsbbZqApBT/sTFxct4r1WWPYMi5zQgx/9zaHCaKcP835uBnA81R7cuWwoAy01FtPpLMSoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/627ba4eeab0d55cfa4cf6cc2/180.webp 240w, https://diario-assets.tadevel.xyz/627ba4eeab0d55cfa4cf6cc2/360.webp 481w, https://diario-assets.tadevel.xyz/627ba4eeab0d55cfa4cf6cc2/720.webp 961w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/627ba4eeab0d55cfa4cf6cc2/720.jpeg 961w" type="image/jpeg" sizes="128px"><img alt="Casero sigue despotricando y ahora atac&#xF3; a Ventura, Rial, Tinelli, Pergolini y C&#xFA;neo" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Casero sigue despotricando y ahora atac&#xF3; a Ventura, Rial, Tinelli, Pergolini y C&#xFA;neo</h1></div></article></a><a href="/espectaculos/yanina-latorre-no-gano-el-martin-fierro-como-mejor-panelista-y-las-redes-la-deliran_a62824269ef9c0680218ca3c5" aria-label="Yanina Latorre no gan&#xF3; el Mart&#xED;n Fierro como mejor panelista y las redes la deliran" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUFBwwfGxgJDSMgJC5jRTAICkQ7LiMzNkh8VihLSlYJCWBXNxtwWlkODoR4enycdidKGmevAAAAt0lEQVQI12O4ezcq9lZQAAMDA6MAw6qrSlGrVikpADluDApMqkxMS6\+Ghi4vTgRKq4auWhpaafKuLYrBUCh0ZuV0IRMfP29fht1JOZNzjhspu\+w07GXYvfnc9JKTRkIpPmLfGTqazlQKv5wk6OIj/Iehv\+mdpc3xySId3tv\+M3Q4vTN2M1LO7mhJ82fYvanSuNx8nnWLh4AAw5Y0Y9FK89LE7gwBQYYMl3JhQ0ElQUFBIEfMkAEOAKGZOumztuBRAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/62824253ef9c0680218ca3ba/180.webp 315w, https://diario-assets.tadevel.xyz/62824253ef9c0680218ca3ba/360.webp 629w, https://diario-assets.tadevel.xyz/62824253ef9c0680218ca3ba/720.webp 1259w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/62824253ef9c0680218ca3ba/720.jpeg 1259w" type="image/jpeg" sizes="128px"><img alt="Yanina Latorre no gan&#xF3; el Mart&#xED;n Fierro como mejor panelista y las redes la deliran" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Yanina Latorre no gan&#xF3; el Mart&#xED;n Fierro como mejor panelista y las redes la deliran</h1></div></article></a></div></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/cristian-rodriguez_t6283cd83aaee3a4c93874a7b"><span class="tag">Cristian Rodr&#xED;guez</span></a> <a href="/cumbia_t54a760b442b51e2eea006405"><span class="tag">Cumbia</span></a> <a href="/abuso-sexual_t54a7601a42b51e2eea0034d0"><span class="tag">abuso sexual</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/violencia-de-genero/la-justicia-le-prohibio-la-salida-del-pais-a-sebastian-villa_a627fb207368fc5093ecae32b" data-tadevel-template="web/widget/article"><widget-article data-category="5c5adc4996570e20d157c73f"><div class="kicker" style="background-color:#5e35b1"><span>Se agrava la situaci&#xF3;n</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/627fb3f7368fc5093ecae818/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/627fb3f7368fc5093ecae818/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/627fb3f7368fc5093ecae818/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/627fb3f7368fc5093ecae818/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/627fb3f7368fc5093ecae818/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/627fb3f7368fc5093ecae818/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU2ODYoKShFST9OVVITGCRub2J0eTuhnE41UZPH3/kiLlC2uYsVMoRxfIuFmLuww9FEbWm1AAAAyklEQVQI12NgVBAQFGQ0YggWVBJkYAgWYGBxDVRiFFRyZDBQUlBg1N7AICjAKMAQoMCgYLW8QNCBSVCBwdDAQaujw4BRkE3BiGEhg4DO2RcdBgxsCUoMykrGLC86TlxiXpwgwGBrbLBw//uOy8YCjA4MSqZBirvrTW0vC6g4MiipBhu8/s0aHOyilsZQXl4muMKYNTjIJTuboSytXMRnCUimWp0hLS1dZc2RpYEKIGWpoeG3fE6dvffu3f//DDNnzpzrs+TcTiA9EwDD4TrDUts66wAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/violencia-de-genero/la-justicia-le-prohibio-la-salida-del-pais-a-sebastian-villa_a627fb207368fc5093ecae32b" text="La Justicia le prohibi&#xF3; la salida del pa&#xED;s a Sebasti&#xE1;n Villa"></share-button-set></div></div><div class="detail"><div class="title"><span>La Justicia le prohibi&#xF3; la salida del pa&#xED;s a Sebasti&#xE1;n Villa</span></div><div class="deck"><span>El delantero de Boca Juniors est&#xE1; acusado de abuso sexual e intento de homicidio por parte de su expareja. La joven fue convocada para ratificar la denuncia ante el poder judicial.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/violencia-de-genero/ratifican-la-denuncia-por-abuso-sexual-e-intento-de-homicidio-contra-sebastian-villa_a62824cf9ef9c0680218cbd63" data-tadevel-template="web/widget/article"><widget-article data-category="5c5adc4996570e20d157c73f"><div class="kicker" style="background-color:#5e35b1"><span>M&#xE1;s comprometido</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/62825368ef9c0680218ccd43/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62825368ef9c0680218ccd43/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/62825368ef9c0680218ccd43/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62825368ef9c0680218ccd43/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/62825368ef9c0680218ccd43/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/62825368ef9c0680218ccd43/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUdFA7/+txENygyJyBtVE1cPi64qqWVl5hKSULSwLKaV0PJmZJ4a2rIhHLe2s+hiXmJXG9sAAAAq0lEQVQI12OQezdzi0eDsbEygykDA4gTpGDcYcygxMAgKCg4icFY2XMPgwGEE3VFKf4LAwOYMzXqlpKSsQEDE4iTGrVKKUiJgRksk6p1iyHqFgOzMYiTYbKIIcTJgCkIyJE8YfqJIdTIgMmZ4fdu555mVyNTBZBp0TNPnPFo6jl7pUPJgEHzeXlZOQik1z1gUJuWnZa293ZZWVpmAoOJy10XH68lZ764uDQAANJCNocKjHEaAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/violencia-de-genero/ratifican-la-denuncia-por-abuso-sexual-e-intento-de-homicidio-contra-sebastian-villa_a62824cf9ef9c0680218cbd63" text="Ratifican la denuncia por abuso sexual e intento de homicidio contra Sebasti&#xE1;n Villa"></share-button-set></div></div><div class="detail"><div class="title"><span>Ratifican la denuncia por abuso sexual e intento de homicidio contra Sebasti&#xE1;n Villa</span></div><div class="deck"><span>El abogado de la denunciante, Roberto Castillo, adelant&#xF3; que &quot;en el abuso sexual, mediante las lesiones y amedrentamiento, ella temi&#xF3; por su vida porque fue asfixiada y se qued&#xF3; sin aire&quot; por las acciones del delantero de Boca.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/violencia-de-genero/detuvieron-a-ferriols--encontraron-un-arsenal-y-las-redes-recuerdan-a-beatriz-salomon_a627d7fa12ea7d7d007914204" data-tadevel-template="web/widget/article"><widget-article data-category="5c5adc4996570e20d157c73f"><div class="kicker" style="background-color:#5e35b1"><span>Por amenazas a una de sus hijas</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/627d7fba2ea7d7d00791422b/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/627d7fba2ea7d7d00791422b/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/627d7fba2ea7d7d00791422b/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/627d7fba2ea7d7d00791422b/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/627d7fba2ea7d7d00791422b/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/627d7fba2ea7d7d00791422b/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEU3NTgkIiVPSktOZZB8cnDy9PCgoKomRHxeX2R3fJq1tL/My84+krqtl4oau+dW0Oymk4xCAAAAp0lEQVQI1wGcAGP/AFVVVVUhCTMzMhACtQC0RNtVICmZOTIoISUAohDVVd1KamZiTUJlAGIiS1tNS6pmkS3O9QBAER1YEBa7qTKL/DwAAQAYoAAYuqk0Sew8AIBEEkEAErqmmRfuzwDSiBghABBmaXaM7/UAQBAUAQQSmTN2Pu/7ACAREgEEF3d3dpzu+gAiAAIgEQM8zDZDN6YAKMM4IBEHc3d2hwe4X5kyjJnDLnwAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/violencia-de-genero/detuvieron-a-ferriols--encontraron-un-arsenal-y-las-redes-recuerdan-a-beatriz-salomon_a627d7fa12ea7d7d007914204" text="Detuvieron a Ferriols, encontraron un arsenal y las redes recuerdan a Beatriz Salom&#xF3;n"></share-button-set></div></div><div class="detail"><div class="title"><span>Detuvieron a Ferriols, encontraron un arsenal y las redes recuerdan a Beatriz Salom&#xF3;n</span></div><div class="deck"><span>El exmarido de la fallecida actriz Beatriz Salom&#xF3;n fue allanado por la polic&#xED;a en su casa y su consultorio. Una de sus hijas lo denunci&#xF3; por hostigarla permanentemente desde 2019 y no permitirle vivir con sus t&#xED;os.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><script>window.teads_analytics=window.teads_analytics||{},window.teads_analytics.analytics_tag_id="PUB_9270",window.teads_analytics.share=window.teads_analytics.share||function(){(window.teads_analytics.shared_data=window.teads_analytics.shared_data||[]).push(arguments)};</script><script async src="https://a.teads.tv/analytics/tag.js"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script><script src="https://pub.admanmedia.com/go?id=8606" async></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/deporte-registrado" tabindex="-1"><div class="item">Deporte Registrado</div></a><a href="/economia" tabindex="-1"><div class="item">Econom&#xED;a</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><div class="item">Internacionales</div></a><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><div class="item">Redes</div></a><a href="/mundo-bizarro" tabindex="-1"><div class="item">Mundo Bizarro</div></a><a href="/no-se" tabindex="-1"><div class="item">NO SE</div></a><a href="/conurbano-registrado" tabindex="-1"><div class="item">Conurbano Registrado</div></a><a href="/virales" tabindex="-1"><div class="item">Videos Virales</div></a><a href="/ciencia-y-tec" tabindex="-1"><div class="item">Ciencia y Tec</div></a><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1"><div class="item">Opini&#xF3;n</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" loading="lazy" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/MEDIA KIT DIARIO REGISTRADO.pdf" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4429 (17/5/2022)</div></div><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mar., 17 de may. de 2022 14:51</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/violencia-de-genero/conocido-cantante-de-cumbia-acusado-de-abusar-de-la-hija-de-su-expareja_a6283cc0093ddeb334b634694","primaryImageOfPage":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/6283cd0e93ddeb334b634b14/720.jpeg","width":1280,"height":720}},"headline":"Conocido cantante de cumbia acusado de abusar de la hija de su expareja","description":"Cristian Rodríguez, vocalista de la reconocida banda salteña \"Los lirios colombianos\", fue denunciado por la joven de 20 años, que le contó a la Justicia el calvario que debió vivir cuando tenía 7 años.","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/6283cd0e93ddeb334b634b14/720.jpeg","width":1280,"height":720},"datePublished":"2022-05-17T16:37:33.945Z","dateModified":"2022-05-17T16:46:16.992Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Violencia de género","item":"https://www.diarioregistrado.com/violencia-de-genero_c5c5adc4996570e20d157c73f"}]}</script></body></html>