<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Ins&#xF3;lito choque en cadena de patrulleros del programa de prevenci&#xF3;n de accidentes - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="patrullero,accidentes de tr&#xE1;nsito,Ruta 2"><meta name="title" content="Ins&#xF3;lito choque en cadena de patrulleros del programa de prevenci&#xF3;n de accidentes"><meta property="og:title" content="Ins&#xF3;lito choque en cadena de patrulleros del programa de prevenci&#xF3;n de accidentes"><meta name="twitter:title" content="Ins&#xF3;lito choque en cadena de patrulleros del programa de prevenci&#xF3;n de accidentes"><meta name="description" content="Sucedi&#xF3; este domingo en el kil&#xF3;metro 183 de la Ruta 2 a la altura de Castelli, sentido a Buenos Aires. No hay informaci&#xF3;n oficial sobre c&#xF3;mo y por qu&#xE9; tres patrulleros del programa de prevenci&#xF3;n de accidentes se vieron involucrados en un choque en cadena. "><meta property="og:description" content="Sucedi&#xF3; este domingo en el kil&#xF3;metro 183 de la Ruta 2 a la altura de Castelli, sentido a Buenos Aires. No hay informaci&#xF3;n oficial sobre c&#xF3;mo y por qu&#xE9; tres patrulleros del programa de prevenci&#xF3;n de accidentes se vieron involucrados en un choque en cadena. "><meta name="twitter:description" content="Sucedi&#xF3; este domingo en el kil&#xF3;metro 183 de la Ruta 2 a la altura de Castelli, sentido a Buenos Aires. No hay informaci&#xF3;n oficial sobre c&#xF3;mo y por qu&#xE9; tres patrulleros del programa de prevenci&#xF3;n de accidentes se vieron involucrados en un choque en cadena. "><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/amp/sociedad/insolito-choque-en-cadena-de-patrulleros-del-programa-de-prevencion-de-accidentes_a601850e71c7af1109522ac85"><link rel="canonical" href="https://www.diarioregistrado.com/sociedad/insolito-choque-en-cadena-de-patrulleros-del-programa-de-prevencion-de-accidentes_a601850e71c7af1109522ac85"><meta property="og:url" content="https://www.diarioregistrado.com/sociedad/insolito-choque-en-cadena-de-patrulleros-del-programa-de-prevencion-de-accidentes_a601850e71c7af1109522ac85"><meta name="twitter:url" content="https://www.diarioregistrado.com/sociedad/insolito-choque-en-cadena-de-patrulleros-del-programa-de-prevencion-de-accidentes_a601850e71c7af1109522ac85"><link rel="alternate" href="https://www.diarioregistrado.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/601850e71c7af1109522ac85/facebook?v=cc3b49e9fa7964a58774c9af1aeee5f3"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/601850e71c7af1109522ac85/facebook?v=cc3b49e9fa7964a58774c9af1aeee5f3"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="stylesheet" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=4cb3b79aaf9ca593911e68fb0b1259d4"><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=da350f14f68b7c0fc138adb81472c6a0"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab"><meta name="tadevel:comscore-client-id" content="14587093"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Insólito choque en cadena de patrulleros del programa de prevención de accidentes",location:"https://www.diarioregistrado.com/sociedad/insolito-choque-en-cadena-de-patrulleros-del-programa-de-prevencion-de-accidentes_a601850e71c7af1109522ac85"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script>googletag.cmd.push((function(){"/"==location.pathname&&(googletag.defineSlot("/5491998/DR/DR-Por-970x90-01",[[728,90],[970,90],[970,250]],"div-gpt-ad-1591142191321-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-02",[[320,100],[728,90],[970,250],[320,50],[970,90]],"div-gpt-ad-1555521948360-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-03",[[320,50],[728,90],[970,250],[970,90],[320,100]],"div-gpt-ad-1555521981613-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.enableServices())}));</script><ins data-revive-zoneid="15" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins><script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script><script>localStorage.firebase_optin=!0;</script></head><body my-unresolved=""><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#0482b4;color:#fff;border:none;text-transform:uppercase;font-size:16px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div><div id="interstitial-ad2" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);if(t&&"AR"==COUNTRY&&(!i||i<Date.now()-648e5)&&Math.random()<1){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),n.style.display="";var o=n.querySelector("button");googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&t.isEmpty&&(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"))}))})),setTimeout(()=>{o.textContent="Continuar al sitio",o.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)}else n.parentElement.removeChild(n)}();</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><img class="logo" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></a></div><div class="top-nav-right-bar" style="display:block"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/57952927/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var n=0,s=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-n)>32&&(window.scrollY<n?(s.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(s.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),s.classList.toggle("floating",window.scrollY>32),n=window.scrollY)}))}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="if-sm"><ins class="adsbygoogle" style="display:block;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="9698420721" -data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><frame-pages id="frame-content" site-name="Diario Registrado"><frame-page in-stack="" page-title="Ins&#xF3;lito choque en cadena de patrulleros del programa de prevenci&#xF3;n de accidentes"><page-article is="page-article" doc-id="601850e71c7af1109522ac85" doc-title="Ins&#xF3;lito choque en cadena de patrulleros del programa de prevenci&#xF3;n de accidentes" facebook-comment-count="49" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style["min-height"]=window.innerWidth<1024?"100px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker"><a href="/"><span style="color:#c2a266">Sociedad</span></a> / El colmo de los que nos cuidan</div><h1 class="article-title">Ins&#xF3;lito choque en cadena de patrulleros del programa de prevenci&#xF3;n de accidentes</h1><h2 class="article-deck">Sucedi&#xF3; este domingo en el kil&#xF3;metro 183 de la Ruta 2 a la altura de Castelli, sentido a Buenos Aires. No hay informaci&#xF3;n oficial sobre c&#xF3;mo y por qu&#xE9; tres patrulleros del programa de prevenci&#xF3;n de accidentes se vieron involucrados en un choque en cadena.</h2><time datetime="2021-02-01T19:07:07.841Z" class="article-date">lunes 1 de febrero de 2021 16:07</time><share-button-set url="https://www.diarioregistrado.com/sociedad/insolito-choque-en-cadena-de-patrulleros-del-programa-de-prevencion-de-accidentes_a601850e71c7af1109522ac85" text="Ins&#xF3;lito choque en cadena de patrulleros del programa de prevenci&#xF3;n de accidentes" layout="horizontal" style="margin:8px 0"></share-button-set></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt="" src="/api/v1/article/601850e71c7af1109522ac85/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044}.flying-carpet-wrapper .flying-carpet{height:320px;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling;new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0});let o=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/flying-carpet",[[300,600],[320,480],[336,280],[300,250]],o).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==o&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><div class="player-container"><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://redirector.googlevideo.com/videoplayback?expire=1612228378&amp;ei=ulIYYLypEYbSxQSgx6iYBQ&amp;ip=138.99.6.185&amp;id=o-AKuTAFx4uqpV1zUB0ar9Ol15h5f_J_OtC7X8ZOE42Igm&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=c8&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xl%2Csn-x1x7zn7l&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=6&amp;pl=23&amp;initcwndbps=695000&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=HkFahOSdRHErVBxALbWdjEIF&amp;gir=yes&amp;clen=2012990&amp;ratebypass=yes&amp;dur=78.529&amp;lmt=1612199901034157&amp;mt=1612206534&amp;fvip=6&amp;c=WEB&amp;txp=6300222&amp;n=CHvfxwDAzz8RGlurQ&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRQIgLpCjmK4v7NljfICngp2j0PNqDnJbAc7uzk6zdpu6vXgCIQDbBKD9k_wJqKef9dYm-h4ctY8-_QuG1XiyqNLGVisIuw%3D%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRQIgefkRGZPgxwQhQ8WUtKZ6fEz8GHa3ko2Uov5J5wSMki0CIQC9Yo0nrSKp9PhkBD8YwEjTjhKTIEe5TlbVw9_PaSQrwA%3D%3D" thumbnail-url="https://i.ytimg.com/vi/E1pJJxdBlkc/hqdefault.jpg" thumbnail-video-url="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DE1pJJxdBlkc&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2FE1pJJxdBlkc%2Fsddefault.jpg&amp;sign=c00c388e6c9bb54583784f34"><img style="position:absolute;width:100%;height:100%;top:0;right:0;bottom:0;left:0;object-fit:cover"><div class="loader"></div></x-player></div><div class="description">&#x1F198; &#xFE0F;POLIC&#xCD;AS CHOCARON ENTRE ELLOS &#x203C;&#xFE0F; Eran del PROGRAMA de PREVENCI&#xD3;N de ACCIDENTES &#x1F51A;</div></x-multimedia-container></div><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><p>El chiste podr&#xED;a empezar as&#xED;: &#xBF;Cu&#xE1;l es el colmo de los agentes que trabajan en prevenci&#xF3;n de accidentes de tr&#xE1;nsito? Y la respuesta: chocar en cadena.</p><p>Eso pas&#xF3; este domingo en la autovia 2 a la altura del km 183, sentido a la Ciudad de Buenos Aires.</p><p>A&#xFA;n sin confirmaci&#xF3;n sobre cu&#xE1;l fue el motivo que origin&#xF3; el frenado de veh&#xED;culos que termin&#xF3; con el choque en cadena, las im&#xE1;genes se viralizaron r&#xE1;pidamente porque se trata de unidades del programa de prevenci&#xF3;n de accidentes.&#xA0;</p><p>Lejos de ser broma, por el impacto una persona debi&#xF3; ser trasladada al Hospital Municipal de Castelli.</p></div><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/virales/abogado-tuvo-sexo-con-su-clienta-durante-una-audiencia-publica-por-zoom_a6015c676a2083b417d5e563a" aria-label="Abogado tuvo sexo con su clienta durante una audiencia p&#xFA;blica por Zoom" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/6015c72ba2083b417d5e5653/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Abogado tuvo sexo con su clienta durante una audiencia p&#xFA;blica por Zoom</h1></div></article></a><a href="/sociedad/-8-720-por-cenar-en-cordoba--les-cobraron-hasta-el-hielo-y--200-el-extra-de-manteca_a60140f2242f2ba0cdcc2137d" aria-label="$8.720 por cenar en C&#xF3;rdoba: les cobraron hasta el hielo y $200 el extra de manteca" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/60140ef442f2ba0cdcc2137c/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>$8.720 por cenar en C&#xF3;rdoba: les cobraron hasta el hielo y $200 el extra de manteca</h1></div></article></a><a href="/espectaculos/se-conocieron-los-nombres-de-quienes-reemplazaran-a-feinmann-y-jonatan-viale_a6016b10a4b304f540a61bd67" aria-label="Se conocieron los nombres de quienes reemplazar&#xE1;n a Feinmann y Jonatan Viale" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/6016b1c94b304f540a61bd80/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Se conocieron los nombres de quienes reemplazar&#xE1;n a Feinmann y Jonatan Viale</h1></div></article></a><a href="/politica/la-flojisima-respuesta-de-fernando-iglesias-a-las-acusaciones-por-enriquecimiento-ilicito_a60154ed2a2083b417d5e5282" aria-label="La floj&#xED;sima respuesta de Fernando Iglesias a las acusaciones por enriquecimiento il&#xED;cito" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/6015557ea2083b417d5e52d1/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>La floj&#xED;sima respuesta de Fernando Iglesias a las acusaciones por enriquecimiento il&#xED;cito</h1></div></article></a><a href="/redes/leonardo-dicaprio-elogio-al-gobierno-argentino-y-las-redes-estallan-de-memes_a60134567a4997f3851175d48" aria-label="Leonardo DiCaprio elogi&#xF3; al gobierno argentino y las redes estallan de memes" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/60134a74a4997f3851175dd5/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Leonardo DiCaprio elogi&#xF3; al gobierno argentino y las redes estallan de memes</h1></div></article></a></view-article-list></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5857e359cc4faf9272f09df5"><span class="tag">patrullero</span></a> <a href="/search?tag=54a7662a42b51e2eea014ca7"><span class="tag">accidentes de tr&#xE1;nsito</span></a> <a href="/search?tag=54a764c242b51e2eea011267"><span class="tag">Ruta 2</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-color);cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/sociedad/sin-mujeres-y-con--pluralidad---los-memes-por-la-programacion-de-radio-rivadavia_a6011d3e9a42bae5ef027d560" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e1f"><div class="kicker" style="background-color:#c2a266"><span>Nuevo lanzamiento</span></div><div class="photo-browser-compat"><div class="photo"><picture class=""><source srcset="https://diario-assets.tadevel.xyz/6011d52aa42bae5ef027d586/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/6011d52aa42bae5ef027d586/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/6011d52aa42bae5ef027d586/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/6011d52aa42bae5ef027d586/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/6011d52aa42bae5ef027d586/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/6011d52aa42bae5ef027d586/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUlIyMvLS05NjYVFRZKQ0B7e3tUUlK/iHBkTEF5WkpubGqhdGCNi4uIZ1xiYGCkmZcBRDOQAAAAr0lEQVQI12NgYGBgZExJZGAQYAADQaa8MAZGASCPUYBJqUmBUUjJRdCBwb1xhkSF7qXpTbslSxjaJ1Zr7HQvud6yW7OSQTxhttMU70vuk/5LFTHoKDwVWSCzUDwhl+0jQwrTFdYF/Ic1DDmUUxgYjK6wCZkuZhBSUjZiMLbcKchgosyg2OswkcHYgiV0aejTqFUqwsJAZUejYo6GhsacUTZmEGBU9Hr2Ls0tSYmBEQCpMC2+lV47bgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/sin-mujeres-y-con--pluralidad---los-memes-por-la-programacion-de-radio-rivadavia_a6011d3e9a42bae5ef027d560" text="Sin mujeres y con &apos;pluralidad&apos;: los memes por la programaci&#xF3;n de radio Rivadavia"></share-button-set></div></div><div class="detail"><div class="title"><span>Sin mujeres y con &apos;pluralidad&apos;: los memes por la programaci&#xF3;n de radio Rivadavia</span></div><div class="deck"><span>Majul, Feinnman, Baby, Viale, Castro, Gonz&#xE1;lez Oro y Hanglin son las &quot;nuevas&quot; caras de la hist&#xF3;rica AM 630. Y las redes explotan porque no hay mujeres y por su &quot;pluralidad&quot;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/tres-vecinos-de-recoleta-y-una-turista--la-insolita-encuesta-de-ln-sobre-la-vacuna-en-el-pais_a6010c05e2e25fc639e897638" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e1f"><div class="kicker" style="background-color:#c2a266"><span>Relevamiento de peso</span></div><div class="photo-browser-compat"><div class="photo"><picture class=""><source srcset="https://diario-assets.tadevel.xyz/6010c3022e25fc639e897669/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/6010c3022e25fc639e897669/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/6010c3022e25fc639e897669/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/6010c3022e25fc639e897669/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/6010c3022e25fc639e897669/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/6010c3022e25fc639e897669/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUcHx1RnKkvLylBQ0BUVFJybWZYZG6mnZqGjY6fh4LPxLy3sbEoOWkkgpT39PGVZD+xY9liAAAApklEQVQI12PwTFNZt+vd6mYTtxQDhgJll3VVO9qcFBhcHBg2KClHhXfvVFBSSGZgaDBi9gydPjOISTlUgWGCErNrcWT5ZCWzEAWGACMT41D3mUHKSsEMDMpJJs4RljNdUgySGBhMgxgUVHaGBhgrODEweCxvNQnfcyaBiTkBxAlvX73tTAKrggMDQ9cqj46OsjPJGin/PzCs3i0IA1cZHt6Fse9eBgAj5jPqOPcMwgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/tres-vecinos-de-recoleta-y-una-turista--la-insolita-encuesta-de-ln-sobre-la-vacuna-en-el-pais_a6010c05e2e25fc639e897638" text="Tres vecinos de Recoleta y una turista: la ins&#xF3;lita encuesta de LN sobre la vacuna en el pa&#xED;s"></share-button-set></div></div><div class="detail"><div class="title"><span>Tres vecinos de Recoleta y una turista: la ins&#xF3;lita encuesta de LN sobre la vacuna en el pa&#xED;s</span></div><div class="deck"><span>El canal que compr&#xF3; Macri realiz&#xF3; una encuesta sobre coronavirus: &quot;&#xBF;qu&#xE9; opin&#xE1;s sobre el plan de vacunaci&#xF3;n de la Argentina?&quot;, era la pregunta. Y sali&#xF3; a entrevistar vecinos en Recoleta... y a una turista.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/el-peligroso-doctor-kambourian-deambula-por-su-edificio-a-pesar-de-estar-contagiado-de-covid_a601038282e25fc639e896dcf" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e1f"><div class="kicker" style="background-color:#c2a266"><span>Denuncia de los vecinos</span></div><div class="photo-browser-compat"><div class="photo"><picture class=""><source srcset="https://diario-assets.tadevel.xyz/60103c272e25fc639e896e12/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60103c272e25fc639e896e12/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/60103c272e25fc639e896e12/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/60103c272e25fc639e896e12/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/60103c272e25fc639e896e12/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/60103c272e25fc639e896e12/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWjuvMoOGayzvxkUmIzL0KWcXovT48kXtm9joeIo8tpgZzeqqoSkPzH5/354Lo1zPrmVXecAAAA0UlEQVQI12NYeeZMeeWO5TXBYoJpDDOBnIId4eWLQRylP3+O79u9NWuxoFsVw93/Z8o7du9ebCjomMbA/+l7WmvHViBHMJFB6e5E4dDg0FWLEwVFGDhnpjmHhnbPMhQUE2HgEjZ2Do0wDnERE0th2BHR7OIc7Gzi4ihszBDa19FqamK80MVFOJihY9+7DUwhzgyzBAU7GN69e3tJYbIlA4N6eRkD99wLDAqzVjIwMBUKMsxUAtIKQMS0xIXh7iUGBiUgUGBgEQEyOIGYCSivFgoAA9NEaVhP2qYAAAAASUVORK5CYII=);background-size:cover;background-position:50.464904284412036% 0;object-position:50.464904284412036% 0"></picture><div class="overlay"></div><share-button-set url="/sociedad/el-peligroso-doctor-kambourian-deambula-por-su-edificio-a-pesar-de-estar-contagiado-de-covid_a601038282e25fc639e896dcf" text="El peligroso doctor Kambourian deambula por su edificio a pesar de estar contagiado de COVID"></share-button-set></div></div><div class="detail"><div class="title"><span>El peligroso doctor Kambourian deambula por su edificio a pesar de estar contagiado de COVID</span></div><div class="deck"><span>El medi&#xE1;tico doctor Carlos Kambourian fue denunciado por sus vecinos que lo vieron saliendo de su domicilio a pesar de estar contagiado.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></page-article><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://media.ambito.com/mediakit/diarioregistrado/index.html" target="_blank" rel="noopener"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 3959 (1/2/2021)</div></div><div class="content"><a target="_blank" href="http://www.tadevel.com/"><div class="text">Diario Registrado funciona con</div><img class="tm" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a><img class="tm" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/comscore.png?v=fda9950c3275d016cd8f212fc0a5e7b8" alt="ComScore" style="height:24px;margin-top:96px"></div></div></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/deporte-registrado" tabindex="-1"><paper-item>Deporte Registrado</paper-item></a><a href="/economia" tabindex="-1"><paper-item>Econom&#xED;a</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>Sociedad</paper-item></a><a href="/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><paper-item>Internacionales</paper-item></a><a href="/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><paper-item>Espect&#xE1;culos</paper-item></a><a href="/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><paper-item>Redes</paper-item></a><a href="/mundo-bizarro" tabindex="-1"><paper-item>Mundo Bizarro</paper-item></a><a href="/no-se" tabindex="-1"><paper-item>NO SE</paper-item></a><a href="/conurbano-registrado" tabindex="-1"><paper-item>Conurbano Registrado</paper-item></a><a href="/virales" tabindex="-1"><paper-item>Videos Virales</paper-item></a><a href="/ciencia-y-tec" tabindex="-1"><paper-item>Ciencia y Tec</paper-item></a><a href="/privacy-policy" tabindex="-1"><paper-item>Privacy policy</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf" media="(min-width: 768px)"><img src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></div></nav></app-drawer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script>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</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json" data-tadevel-template="web/frame-interactive">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=da350f14f68b7c0fc138adb81472c6a0","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=4cb3b79aaf9ca593911e68fb0b1259d4","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=1d9e8089e3089f4d20d0944f3c45a4cd","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=1d9e8089e3089f4d20d0944f3c45a4cd","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=d33dae25b43fc5e13d33dbd2c019ed40","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=35587cfb486508039f8360f3d7fb8f23","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script data-tadevel-template="web/frame-interactive">window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let e=["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.5508761e.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.bf85bdf5.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.b00aa12d.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.468bf0a7.js"],t=e=>new Promise((t,o)=>{let a=document.createElement("script");a.src=e,a.onload=t,a.onerror=o,document.head.appendChild(a)});if(window.customElements)for(let o of e)t(o);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o of e)t(o)})})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/sociedad/insolito-choque-en-cadena-de-patrulleros-del-programa-de-prevencion-de-accidentes_a601850e71c7af1109522ac85"},"headline":"Insólito choque en cadena de patrulleros del programa de prevención de accidentes","description":"Sucedió este domingo en el kilómetro 183 de la Ruta 2 a la altura de Castelli, sentido a Buenos Aires. No hay información oficial sobre cómo y por qué tres patrulleros del programa de prevención de accidentes se vieron involucrados en un choque en cadena. ","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/601851451c7af1109522ac92/720.jpeg","width":1280,"height":720},"datePublished":"2021-02-01T19:07:07.841Z","dateModified":"2021-02-01T19:13:01.800Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://www.diarioregistrado.com/img/logo.png"}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sociedad","item":"https://www.diarioregistrado.com/sociedad/sociedad_c5660bd20d5be473b09d62e1f"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script></html>