<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Wado de Pedro: &quot;&quot;Cuando gestionamos lo hacemos de manera full time, no hasta las 19&quot; - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Mauricio Macri,Netflix,Wado de Pedro"><meta name="title" content="Wado de Pedro: &quot;&quot;Cuando gestionamos lo hacemos de manera full time, no hasta las 19&quot;"><meta property="og:title" content="Wado de Pedro: &quot;&quot;Cuando gestionamos lo hacemos de manera full time, no hasta las 19&quot;"><meta name="twitter:title" content="Wado de Pedro: &quot;&quot;Cuando gestionamos lo hacemos de manera full time, no hasta las 19&quot;"><meta name="description" content="El ministro del Interior Eduardo de Pedro se refiri&#xF3; a las declaraciones de Mauricio Macri sobre sus noches a puro Netflix, mientras el pa&#xED;s se ca&#xED;a a pedazos. Y desarm&#xF3; la idea de que el peronismo va contra los empresarios."><meta property="og:description" content="El ministro del Interior Eduardo de Pedro se refiri&#xF3; a las declaraciones de Mauricio Macri sobre sus noches a puro Netflix, mientras el pa&#xED;s se ca&#xED;a a pedazos. Y desarm&#xF3; la idea de que el peronismo va contra los empresarios."><meta name="twitter:description" content="El ministro del Interior Eduardo de Pedro se refiri&#xF3; a las declaraciones de Mauricio Macri sobre sus noches a puro Netflix, mientras el pa&#xED;s se ca&#xED;a a pedazos. Y desarm&#xF3; la idea de que el peronismo va contra los empresarios."><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/politica/wado-de-pedro----cuando-gestionamos-lo-hacemos-de-manera-full-time--no-hasta-las-19-_a60b4dd889482ac6b6cbfa3c7?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/politica/wado-de-pedro----cuando-gestionamos-lo-hacemos-de-manera-full-time--no-hasta-las-19-_a60b4dd889482ac6b6cbfa3c7"><meta property="og:url" content="https://www.diarioregistrado.com/politica/wado-de-pedro----cuando-gestionamos-lo-hacemos-de-manera-full-time--no-hasta-las-19-_a60b4dd889482ac6b6cbfa3c7"><meta name="twitter:url" content="https://www.diarioregistrado.com/politica/wado-de-pedro----cuando-gestionamos-lo-hacemos-de-manera-full-time--no-hasta-las-19-_a60b4dd889482ac6b6cbfa3c7"><link rel="alternate" href="https://www.diarioregistrado.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/60b4dd889482ac6b6cbfa3c7/facebook?v=eca32f3294586a5be1e75fba96ea8e49&amp;s=fab99007debf3da3a58e86ec14bc74ba"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/60b4dd889482ac6b6cbfa3c7/twitter?v=eca32f3294586a5be1e75fba96ea8e49&amp;s=b083622812f63af2be3e3d641ddb5077"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=07bc8ff822a0f9880b4d9bd863d400d9","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=2e7a2ae1cffb334d11239a33376e3940","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=1c99461374a870867eab456ce226061a","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.3b7afa3e.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.cf913172.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.2f334f0d.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.4af20ab2.js"],t=e=>new Promise((t,a)=>{let o=document.createElement("script");o.src=e,o.async=o.defer=!0,o.onload=t,o.onerror=a,document.head.appendChild(o)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=07bc8ff822a0f9880b4d9bd863d400d9" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'Wado de Pedro: ""Cuando gestionamos lo hacemos de manera full time, no hasta las 19"',location:"https://www.diarioregistrado.com/politica/wado-de-pedro----cuando-gestionamos-lo-hacemos-de-manera-full-time--no-hasta-las-19-_a60b4dd889482ac6b6cbfa3c7"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script>googletag.cmd.push((function(){"/"==location.pathname&&(googletag.defineSlot("/5491998/DR/DR-Por-970x90-01",[[728,90],[970,90],[970,250]],"div-gpt-ad-1591142191321-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-02",[[320,100],[728,90],[970,250],[320,50],[970,90]],"div-gpt-ad-1555521948360-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-03",[[320,50],[728,90],[970,250],[970,90],[320,100]],"div-gpt-ad-1555521981613-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.enableServices())}));</script><ins data-revive-zoneid="15" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins><script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script><script>localStorage.firebase_optin=!0;</script><link rel="preload" href="//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin></head><body my-unresolved><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0)}).observe(document.body,{childList:!0});</script><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item role><iron-icon aria-hidden="true" icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><paper-item role>Pol&#xED;tica</paper-item></a><a href="/deporte-registrado" tabindex="-1"><paper-item role>Deporte Registrado</paper-item></a><a href="/economia" tabindex="-1"><paper-item role>Econom&#xED;a</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item role>Sociedad</paper-item></a><a href="/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><paper-item role>Internacionales</paper-item></a><a href="/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><paper-item role>Espect&#xE1;culos</paper-item></a><a href="/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><paper-item role>Redes</paper-item></a><a href="/mundo-bizarro" tabindex="-1"><paper-item role>Mundo Bizarro</paper-item></a><a href="/no-se" tabindex="-1"><paper-item role>NO SE</paper-item></a><a href="/conurbano-registrado" tabindex="-1"><paper-item role>Conurbano Registrado</paper-item></a><a href="/virales" tabindex="-1"><paper-item role>Videos Virales</paper-item></a><a href="/ciencia-y-tec" tabindex="-1"><paper-item role>Ciencia y Tec</paper-item></a><a href="/privacy-policy" tabindex="-1"><paper-item role>Privacy policy</paper-item></a></div><div class="drawer-footer"><picture><img alt="Diario Registrado" class="logo" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!n||n<Date.now()-648e5)&&Math.random()<1;let a=()=>{i.style.display="flex"},l=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};if(o){ga("send","event","welcome","run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),i.style.display="";var s=i.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))})),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/57952927/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1" target="_blank" rel="noopener nofollow">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1" target="_blank" rel="noopener nofollow">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1" target="_blank" rel="noopener nofollow">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1" target="_blank" rel="noopener nofollow">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1" target="_blank" rel="noopener nofollow">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1" target="_blank" rel="noopener nofollow">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1" target="_blank" rel="noopener nofollow">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1" target="_blank" rel="noopener nofollow">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1" target="_blank" rel="noopener nofollow">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1" target="_blank" rel="noopener nofollow">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1" target="_blank" rel="noopener nofollow">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1" target="_blank" rel="noopener nofollow">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1" target="_blank" rel="noopener nofollow">Privacy policy</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="Wado de Pedro: &quot;&quot;Cuando gestionamos lo hacemos de manera full time, no hasta las 19&quot;"><div is="page-article" doc-id="60b4dd889482ac6b6cbfa3c7" doc-title="Wado de Pedro: &quot;&quot;Cuando gestionamos lo hacemos de manera full time, no hasta las 19&quot;" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style["min-height"]=window.innerWidth<1024?"100px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker"><a href="/"><span style="color:#778340">Pol&#xED;tica</span></a> / El antiperonismo</div><h1 class="article-title">Wado de Pedro: &quot;&quot;Cuando gestionamos lo hacemos de manera full time, no hasta las 19&quot;</h1><h2 class="article-deck">El ministro del Interior Eduardo de Pedro se refiri&#xF3; a las declaraciones de Mauricio Macri sobre sus noches a puro Netflix, mientras el pa&#xED;s se ca&#xED;a a pedazos. Y desarm&#xF3; la idea de que el peronismo va contra los empresarios.</h2><time datetime="2021-05-31T13:07:48.867Z" class="article-date">lunes 31 de mayo de 2021 10:07</time><share-button-set url="https://www.diarioregistrado.com/politica/wado-de-pedro----cuando-gestionamos-lo-hacemos-de-manera-full-time--no-hasta-las-19-_a60b4dd889482ac6b6cbfa3c7" text="Wado de Pedro: &quot;&quot;Cuando gestionamos lo hacemos de manera full time, no hasta las 19&quot;" layout="horizontal" style="margin:8px 0"></share-button-set><link rel="stylesheet" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=07bc8ff822a0f9880b4d9bd863d400d9"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt src="/api/v1/article/60b4dd889482ac6b6cbfa3c7/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://diario-app\.tadevel\.xyz/hostname/www\.diarioregistrado\.com/api/v1/video-preview\?url=https%3A%2F%2Ftwitter\.com%2FSergioChouza%2Fstatus%2F1399174575053807617&amp;thumbnail_url=https%3A%2F%2Fpbs\.twimg\.com%2Fext_tw_video_thumb%2F1399173349297827852%2Fpu%2Fimg%2FZ7Ydmcie_pwQD4_u\.jpg&amp;sign=5ab0af2401c77e020549ad1e)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://video.twimg.com/ext_tw_video/1399173349297827852/pu/vid/1280x720/bUiFnSMQ6BhFh0x5.mp4?tag=12" thumbnail-url="https://pbs.twimg.com/ext_tw_video_thumb/1399173349297827852/pu/img/Z7Ydmcie_pwQD4_u.jpg" thumbnail-video-url="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Ftwitter.com%2FSergioChouza%2Fstatus%2F1399174575053807617&amp;thumbnail_url=https%3A%2F%2Fpbs.twimg.com%2Fext_tw_video_thumb%2F1399173349297827852%2Fpu%2Fimg%2FZ7Ydmcie_pwQD4_u.jpg&amp;sign=5ab0af2401c77e020549ad1e"></x-player></div></x-pip></div></div><figcaption class="caption">Tweet de Sergio Chouza</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><p>Wado de Pedro es uno de los pocos pol&#xED;ticos del Gobierno al que suelen referirse con respeto desde la oposici&#xF3;n. A pesar de venir de La C&#xE1;mpora y haber transitado los momentos m&#xE1;s &#xE1;lgidos del kirchnerismo con los medios hegem&#xF3;nicos durante el mandato de Cristina, nunca fue apuntado por los denunciadores seriales.</p><p></p><p></p><p>Tal vez sea su vocaci&#xF3;n de di&#xE1;logo y su permanente movimiento en la b&#xFA;squeda de concretar acuerdos, que queda&#xA0;nuevamente expresado&#xA0;en el di&#xE1;logo con Iv&#xE1;n Schargrodsky en C5N, donde adem&#xE1;s desminti&#xF3; la imagen del peronismo como un movimiento contrario al desenvolvimiento de la econom&#xED;a y el desarrollo de las empresas en el pa&#xED;s.</p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/politica/carrio-le-pego-duro-a-macri-y-patricia-bullrich-ante-las-caras-de-desconcierto-en-tn_a60acf9b534a86013e0c44615" aria-label="Carri&#xF3; le peg&#xF3; duro a Macri y Patricia Bullrich ante las caras de desconcierto en TN" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVsRT0tJi1xKyUZExRLOUGiTU25a2ROIx2lKCiCVUp2Z3HbT03cISPob2qhkpzhwL8F\+JZqAAAAv0lEQVQI12M4ndHRsfv03j1NHe3qDOrsSpqhoftCJ4WqKzEYG0utm1DQuEBEWNAYyBFc97KgYSqLYJoxg7Ch4LoHCofYWEQyjRnW/WfnWgDkuAgmiDCs/8/otUjhEGeJYIIgw/y/hQ4LFCZNK3FMMWTgTXOuWlDJnubqyGLMMDeguGBWgeMJAWFBQYZpDOoKsxYwdDg4OrIwHHHYmpqWtnfv3WvZJxiOuLSGgkD03j0nGDTCzcsrum8UKWWcOQMAdadBnZef8tcAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/60acf98f34a86013e0c4460e/180.webp 320w, https://diario-assets.tadevel.xyz/60acf98f34a86013e0c4460e/360.webp 640w, https://diario-assets.tadevel.xyz/60acf98f34a86013e0c4460e/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/60acf98f34a86013e0c4460e/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Carri&#xF3; le peg&#xF3; duro a Macri y Patricia Bullrich ante las caras de desconcierto en TN"></picture></div></div><div class="detail"><h1>Carri&#xF3; le peg&#xF3; duro a Macri y Patricia Bullrich ante las caras de desconcierto en TN</h1></div></article></a><a href="/espectaculos/durisimo-cruce-al-aire-entre-german-paoloski-y-christian-martin_a60ac2bec392bb27b3f53b75f" aria-label="Dur&#xED;simo cruce al aire entre Germ&#xE1;n Paoloski y Christian Martin" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVEPE2nlI7Erat6TEBgYIE4SZaWe3coIzBiNy4uNXjayNHei4qTYVeJg5y4cWcZGlXKNEzOAAAAp0lEQVQI1wGcAGP/AJVVmVVVVO7hKhIh7gCZX4OJVVW7siGDIisAmZfr4FWVIiLjOGoiAEWXzMBVVBEWM4g2EQCqLO7s2qorvjM4PrsA0abMNqLRu7vDiDK7AP/RiIQk\+dREw4g0RACQdKNHcAnU0hM4MdQAAHCt13AJqiKsiMIdAAAAJmBwCSERIcxhZgAAANZHAHAWERFnBmEAcABGBwdwERERBw0aXH07V/h\+kzEAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/60ac2bbe392bb27b3f53b75e/180.webp 320w, https://diario-assets.tadevel.xyz/60ac2bbe392bb27b3f53b75e/360.webp 640w, https://diario-assets.tadevel.xyz/60ac2bbe392bb27b3f53b75e/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/60ac2bbe392bb27b3f53b75e/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Dur&#xED;simo cruce al aire entre Germ&#xE1;n Paoloski y Christian Martin"></picture></div></div><div class="detail"><h1>Dur&#xED;simo cruce al aire entre Germ&#xE1;n Paoloski y Christian Martin</h1></div></article></a><a href="/sociedad/el-ministro-de-salud-de-la-ciudad-le-dijo--boludo--a-majul-en-un-movil_a60abbc76392bb27b3f53b020" aria-label="El ministro de Salud de la Ciudad le dijo &quot;boludo&quot; a Majul en un m&#xF3;vil" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUoJS44NUhFP1liVmcbGhszLTk6LXy4vrx3Uk\+WjI54bnk9L66ea2uppaNoHkP8/vXCGO1HAAAAtElEQVQI12NIS8ve5uLi4jp3sbEyQ5qS9jYXjxanVR3Nqxiybdq2uUZeCjDuaT7MkHbm2DYG9lIQR5khe03bNgcmBQZjkLK0FYZqjKJBAqLGAhoMilaGoqGBggEMxgpMDILCikCOaCirsQCQo6MYEBAoyupgJOLIwGIjGsDAKsDgoCTCyuASKigoqPfu3VMjEQeGC5JzZ868OXPmzFvTyxlKwq\+XXy8Hgtr6/wwCTEpQoCgIAPcBNeZ6ho\+NAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/60abbcd0392bb27b3f53b027/180.webp 313w, https://diario-assets.tadevel.xyz/60abbcd0392bb27b3f53b027/360.webp 627w, https://diario-assets.tadevel.xyz/60abbcd0392bb27b3f53b027/720.webp 1254w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/60abbcd0392bb27b3f53b027/720.jpeg 1254w" type="image/jpeg" sizes="128px"><img alt="El ministro de Salud de la Ciudad le dijo &quot;boludo&quot; a Majul en un m&#xF3;vil"></picture></div></div><div class="detail"><h1>El ministro de Salud de la Ciudad le dijo &quot;boludo&quot; a Majul en un m&#xF3;vil</h1></div></article></a><a href="/politica/claudio-belocopitt-intento-justificar-por-que-en-su-canal-hay-personajes-como-viviana-canosa_a60b041bc0ec9a756e9cab358" aria-label="Claudio Belocopitt intent&#xF3; justificar por qu&#xE9; en su canal hay personajes como Viviana Canosa" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEWTiIOEaWizs6iulozUt6nJcHlfS00aHCKifzLC5dPUlolNKyywMz6EZjF8HCbMrEYs/kZbAAAAtElEQVQI1wGpAFb/AFWlERmVojNCIyRERQAVkmAiHuYRMwADREoAIZlpAO67BDMkRCQiAJwpYiXbvhozMzJCMwCTCQEhbu4TREAQREQAIgmXcHvrvY/9EKOIAJlgF3F3ZtiP\+BD/3QDMa3e2d3CIj/1h2IgAHgZnFncQ2I\+3dnfYAHYeC7djJtgTAWZmaABszFVVWlVVVVVVzMwAEQNBMAEDMAKko6WMABEBADAQMkICREqlzLEzOg/Q9gVbAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/60b041a30ec9a756e9cab357/180.webp 320w, https://diario-assets.tadevel.xyz/60b041a30ec9a756e9cab357/360.webp 640w, https://diario-assets.tadevel.xyz/60b041a30ec9a756e9cab357/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/60b041a30ec9a756e9cab357/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Claudio Belocopitt intent&#xF3; justificar por qu&#xE9; en su canal hay personajes como Viviana Canosa"></picture></div></div><div class="detail"><h1>Claudio Belocopitt intent&#xF3; justificar por qu&#xE9; en su canal hay personajes como Viviana Canosa</h1></div></article></a><a href="/politica/lombardi-militaba-la-pfizer-en-tn-y-el-subdirector-del-hospital-muniz-lo-desmintio-en-vivo_a60af86780ec9a756e9caa8aa" aria-label="Lombardi militaba la Pfizer en TN y el subdirector del hospital Mu&#xF1;iz lo desminti&#xF3; en vivo" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUjHjKmhtk9LD5OQ1huIDCqIC6Ja4uyX2G8pt/rKS6mequJTVzIMj1YU4p8br65fX4j9WINAAAAp0lEQVQI1wGcAGP/AJlFmUBZxAI1lSPe6gAkO5lduZTdIEwi7uoAZqrJVhyVbSBUPe4RAKqh\+csXxUAExmPeEQARH/eVEVAABM9jPRgAER93lWHFUgS7syMRAIiPe1y9Scsyv/cyEQAR23MEQtfEALd7I4gAigOjAGqmQAJvsyLoAIYGggBooYo2YwIiIQCCBqIiM6iIajAAAgMAdVzFzFzHd3d7RERE3Kk68/9iOZkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/60af8d250ec9a756e9caa954/180.webp 320w, https://diario-assets.tadevel.xyz/60af8d250ec9a756e9caa954/360.webp 640w, https://diario-assets.tadevel.xyz/60af8d250ec9a756e9caa954/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/60af8d250ec9a756e9caa954/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Lombardi militaba la Pfizer en TN y el subdirector del hospital Mu&#xF1;iz lo desminti&#xF3; en vivo"></picture></div></div><div class="detail"><h1>Lombardi militaba la Pfizer en TN y el subdirector del hospital Mu&#xF1;iz lo desminti&#xF3; en vivo</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=54a7600d42b51e2eea002e99"><span class="tag">Mauricio Macri</span></a> <a href="/search?tag=57ebe805d17589f27a540948"><span class="tag">Netflix</span></a> <a href="/search?tag=54a7603642b51e2eea003fbb"><span class="tag">Wado de Pedro</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/politica/macri-se-pasa-de-caradura---en-2023-una-cosa-mala-que-es-buena--es-que-no-nos-van-a-dar-mas-credito-_a60b3912248d5623add8d6a5b" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Suelto de cuerpo</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/60b390fd48d5623add8d6a5a/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60b390fd48d5623add8d6a5a/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/60b390fd48d5623add8d6a5a/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60b390fd48d5623add8d6a5a/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60b390fd48d5623add8d6a5a/t360.jpeg" type="image/jpeg"><img alt src="https://diario-assets.tadevel.xyz/60b390fd48d5623add8d6a5a/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUXFiRMYXo6NSrSydptb3xeTUU4O00UIFR9hZyVdGspS28eL52CT0bDsLiwlJPu5u6jDPSHAAAAtElEQVQI12OoKkhxWSWSlZ62ZFsAQ3lSZMcqkcQELYk9pxnYC1I6BIEcRY9t0gzlBakegiIL03dJVO0GclRnCLqAOEEgjs4MUQ8QZ6o0AwMDyzHXDpH0XZJHTwM5bA2CIiJigp5PTzGUMzC1Jq4Q8Tz59lkAUELBZYrn5TOqc2dOZGBgDZ05851tkFKssTFDCkOo6tH7P5VU5wI5tgpKMUrBn9/dNQZy7h1VYlLS/f8ZyDYGAIlBP5Q8dgXpAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/macri-se-pasa-de-caradura---en-2023-una-cosa-mala-que-es-buena--es-que-no-nos-van-a-dar-mas-credito-_a60b3912248d5623add8d6a5b" text="Macri se pasa de caradura: &quot;En 2023 una cosa mala que es buena, es que no nos van a dar m&#xE1;s cr&#xE9;dito&quot;"></share-button-set></div></div><div class="detail"><div class="title"><span>Macri se pasa de caradura: &quot;En 2023 una cosa mala que es buena, es que no nos van a dar m&#xE1;s cr&#xE9;dito&quot;</span></div><div class="deck"><span>Despu&#xE9;s de haber endeudado al pa&#xED;s por m&#xE1;s de 50.000 millones de d&#xF3;lares en dos a&#xF1;os, ahora Mauricio Macri sostiene que una ventaja que tiene ahora para llevar a cabo un futuro gobierno es que... &#xA1;nadie le va a prestar m&#xE1;s!</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/daniel-vila-hablo-de-pepin-rodriguez-simon-y-aseguro-que--macri-es-un-bobo-_a60b1706d1673494975fd5fdb" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Su opini&#xF3;n sobre la Justicia</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/60b1717f1673494975fd5fe8/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60b1717f1673494975fd5fe8/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/60b1717f1673494975fd5fe8/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60b1717f1673494975fd5fe8/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60b1717f1673494975fd5fe8/t360.jpeg" type="image/jpeg"><img alt src="https://diario-assets.tadevel.xyz/60b1717f1673494975fd5fe8/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUlKUNzNTV7Ul7aUVg8RGZNUXWjbnlFYZBqfLCNf5H08fLYcHKboMSuyPZeruLip546t5UkAAAAqklEQVQI12NgFDwrKDin9u7de0+eMwQKzhEUUptz9+67p1MYCgWVlJSyZ7w5c6I1AMjJnKmUll4xtcMlgIFRUEhJKC09vLzD1ZWhVEnJU8VpAkvFifBShnftrR4BYRMYWFpZCxhKQxkcGHgPMDA4uIQwsLq4ODDwLGBgKanoYJg551iSkNoiQbG0tEyGVav+7wYCYyCwAXI2bzYGA2t7kMxGQeXdRsJKKuoAbu07ZhG6lv8AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/daniel-vila-hablo-de-pepin-rodriguez-simon-y-aseguro-que--macri-es-un-bobo-_a60b1706d1673494975fd5fdb" text="Daniel Vila habl&#xF3; de Pep&#xED;n Rodr&#xED;guez Sim&#xF3;n y asegur&#xF3; que &quot;Macri es un bobo&quot;"></share-button-set></div></div><div class="detail"><div class="title"><span>Daniel Vila habl&#xF3; de Pep&#xED;n Rodr&#xED;guez Sim&#xF3;n y asegur&#xF3; que &quot;Macri es un bobo&quot;</span></div><div class="deck"><span>El presidente del Grupo Am&#xE9;rica habl&#xF3; de todo con Fantino y dej&#xF3; en claro su opini&#xF3;n sobre el expresidente Mauricio Macri y su operador pr&#xF3;fugo en Uruguay.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/macri-dijo-en-cnn-que-habia-pagado-por-la-vacuna-que-se-dio-pero-resulto-ser-otra-mentira_a60aed5a535d54e67e9e45fc3" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Pinocho</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/60aed7b335d54e67e9e4600b/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60aed7b335d54e67e9e4600b/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/60aed7b335d54e67e9e4600b/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60aed7b335d54e67e9e4600b/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60aed7b335d54e67e9e4600b/t360.jpeg" type="image/jpeg"><img alt src="https://diario-assets.tadevel.xyz/60aed7b335d54e67e9e4600b/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUqJCEhFxQNCwc4LShCOjUwMTCTgoBaTEXNwb9rXFuAbmyqoaHrpZZITmPz59/DdWtdBdUbAAAArklEQVQI12Ng3xIcGlK+aqISEDAEuxgYhK9OKVAqB3ICGBkYInc7CSj8cTFiYGAQZoja4Sio+CetiCFAQJjBq41RUOGMEVAZA7OBWbqBoNIpJQjHbZuhgTKIExrAbuzWMZlR7WegEoMrA6eBW99jQd29oUwMrgGexm59iYIie4GWhF6tAnImCDJPYWRkcAVxOhwYTRgEhRhcHSqN3doYGVkMQZyASlOv7QaGwkAOALUzLdDFlIH4AAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/macri-dijo-en-cnn-que-habia-pagado-por-la-vacuna-que-se-dio-pero-resulto-ser-otra-mentira_a60aed5a535d54e67e9e45fc3" text="Macri dijo en CNN que hab&#xED;a pagado por la vacuna que se dio pero result&#xF3; ser otra mentira"></share-button-set></div></div><div class="detail"><div class="title"><span>Macri dijo en CNN que hab&#xED;a pagado por la vacuna que se dio pero result&#xF3; ser otra mentira</span></div><div class="deck"><span>Ya a nadie sorprende que el expresidente Macri es un mentiroso serial. En este caso incluso era absolutamente innecesario pero evidentemente no puede con su genio.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><amp-next-page><script type="application/json">[{"url":"https://www.diarioregistrado.com/politica/macri-se-pasa-de-caradura---en-2023-una-cosa-mala-que-es-buena--es-que-no-nos-van-a-dar-mas-credito-_a60b3912248d5623add8d6a5b?output=amp","image":"https://diario-assets.tadevel.xyz/60b390fd48d5623add8d6a5a/t360.jpeg","title":"Macri se pasa de caradura: \"En 2023 una cosa mala que es buena, es que no nos van a dar más crédito\""},{"url":"https://www.diarioregistrado.com/politica/daniel-vila-hablo-de-pepin-rodriguez-simon-y-aseguro-que--macri-es-un-bobo-_a60b1706d1673494975fd5fdb?output=amp","image":"https://diario-assets.tadevel.xyz/60b1717f1673494975fd5fe8/t360.jpeg","title":"Daniel Vila habló de Pepín Rodríguez Simón y aseguró que \"Macri es un bobo\""},{"url":"https://www.diarioregistrado.com/politica/macri-dijo-en-cnn-que-habia-pagado-por-la-vacuna-que-se-dio-pero-resulto-ser-otra-mentira_a60aed5a535d54e67e9e45fc3?output=amp","image":"https://diario-assets.tadevel.xyz/60aed7b335d54e67e9e4600b/t360.jpeg","title":"Macri dijo en CNN que había pagado por la vacuna que se dio pero resultó ser otra mentira"},{"url":"https://www.diarioregistrado.com/politica/maximo-kirchner-destrozo-a-macri----nunca-espere-nada--es-un-personaje-egoista--_a60b116c51673494975fd5b85?output=amp","image":"https://diario-assets.tadevel.xyz/60b11b851673494975fd5c19/t360.jpeg","title":"Máximo Kirchner destrozó a Macri: ''Nunca esperé nada, es un personaje egoísta''"},{"url":"https://www.diarioregistrado.com/deportes/otra-de-macri--integrante-de-la-conmebol-lo-acuso-de-boicotear-la-copa-america_a60b3ab7448d5623add8d6c0f?output=amp","image":"https://diario-assets.tadevel.xyz/60b4009648d5623add8d6e86/t360.jpeg","title":"Otra de Macri: integrante de la Conmebol lo acusó de boicotear la Copa América"},{"url":"https://www.diarioregistrado.com/politica/la-confusa-respuesta-de-vidal-cuando-le-preguntaron-como-hubiera-manejado-la-pandemia-macri_a60a7984fa1ad517bafc160e1?output=amp","image":"https://diario-assets.tadevel.xyz/60a798d0a1ad517bafc160fa/t360.jpeg","title":"La confusa respuesta de Vidal cuando le preguntaron cómo hubiera manejado la pandemia Macri"},{"url":"https://www.diarioregistrado.com/politica/el-informe-de-c5n-sobre-la-visita-de-macri-a-cordoba-tras-la-agresion-a-lautaro-maislin_a60a7d84ba1ad517bafc1664b?output=amp","image":"https://diario-assets.tadevel.xyz/60a7d9dda1ad517bafc16652/t360.jpeg","title":"El informe de C5N sobre la visita de Macri a Córdoba tras la agresión a Lautaro Maislin"},{"url":"https://www.diarioregistrado.com/politica/la-provocacion-de-leuco---pepin--rodriguez-es-el-primer-exiliado-de-la-democracia_a60a68fcc38ca457ba93d61fd?output=amp","image":"https://diario-assets.tadevel.xyz/60a68faf38ca457ba93d61fc/t360.jpeg","title":"La provocación de Leuco: 'Pepín' Rodríguez es el primer exiliado de la democracia"},{"url":"https://www.diarioregistrado.com/politica/majul-se-burlo-de-las-preguntas-de-pedro-rosemblat-a-alberto-y-las-redes-le-recordaron-las-suyas-a-macri_a60b0df141673494975fd56fd?output=amp","image":"https://diario-assets.tadevel.xyz/60b0df691673494975fd570a/t360.jpeg","title":"Majul se burló de las preguntas de Pedro Rosemblat a Alberto y las redes le recordaron las suyas a Macri"},{"url":"https://www.diarioregistrado.com/politica/mas-gestiones-de-vizzotti--argentina-podria-comprar-otras-6-millones-de-dosis-de-sinopharm_a60b1050a1673494975fd5a2d?output=amp","image":"https://diario-assets.tadevel.xyz/60b104eb1673494975fd5a2c/t360.jpeg","title":"Más gestiones de Vizzotti: Argentina podría comprar otras 6 millones de dosis de Sinopharm"},{"url":"https://www.diarioregistrado.com/politica/macri-a-cnn-sobre-pepin---no-hay-que-estar-averiguando-que-hacen-las-personas-_a60ae6c5a9240a67abadf7adf?output=amp","image":"https://diario-assets.tadevel.xyz/60ae6c2c9240a67abadf7ad8/t360.jpeg","title":"Macri a CNN sobre Pepín: \"No hay que estar averiguando qué hacen las personas\""},{"url":"https://www.diarioregistrado.com/politica/kreplak---lo-que-hace-macri-es-mentir-para-generar-odio-con-fines-electoralistas-_a60ae54679240a67abadf778b?output=amp","image":"https://diario-assets.tadevel.xyz/60ae56d99240a67abadf77e6/t360.jpeg","title":"Kreplak: \"Lo que hace Macri es mentir para generar odio con fines electoralistas\""}]</script></amp-next-page><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1" target="_blank" rel="noopener nofollow">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1" target="_blank" rel="noopener nofollow">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1" target="_blank" rel="noopener nofollow">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1" target="_blank" rel="noopener nofollow">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1" target="_blank" rel="noopener nofollow">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1" target="_blank" rel="noopener nofollow">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1" target="_blank" rel="noopener nofollow">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1" target="_blank" rel="noopener nofollow">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1" target="_blank" rel="noopener nofollow">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1" target="_blank" rel="noopener nofollow">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1" target="_blank" rel="noopener nofollow">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1" target="_blank" rel="noopener nofollow">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1" target="_blank" rel="noopener nofollow">Privacy policy</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/diarioregistrado/index.html" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4078 (31/5/2021)</div></div><div class="content"><a href="https://www.tadevel.com/"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>lun., 31 de may. de 2021 10:43</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/politica/wado-de-pedro----cuando-gestionamos-lo-hacemos-de-manera-full-time--no-hasta-las-19-_a60b4dd889482ac6b6cbfa3c7"},"headline":"Wado de Pedro: \"\"Cuando gestionamos lo hacemos de manera full time, no hasta las 19\"","description":"El ministro del Interior Eduardo de Pedro se refirió a las declaraciones de Mauricio Macri sobre sus noches a puro Netflix, mientras el país se caía a pedazos. Y desarmó la idea de que el peronismo va contra los empresarios.","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/60b4dd829482ac6b6cbfa3c6/720.jpeg","width":1280,"height":720},"datePublished":"2021-05-31T13:07:48.867Z","dateModified":"2021-05-31T13:07:47.656Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Política","item":"https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script></html>