<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://diario-assets.tadevel.xyz/6260628fc02167ad79c74bfa/180.webp 320w, https://diario-assets.tadevel.xyz/6260628fc02167ad79c74bfa/360.webp 640w, https://diario-assets.tadevel.xyz/6260628fc02167ad79c74bfa/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><link rel="preload" href="//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:400;src:url(//diario-assets.tadevel.xyz/6042244f65d90d289b25bc3e/Henc____-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042245765d90d289b25bc41/Henc____-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:700;src:url(//diario-assets.tadevel.xyz/6042247065d90d289b25bc4b/Henbc___-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042247965d90d289b25bc4e/Henbc___-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaFallback;src:local('Trebuchet MS');advance-override:.8}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Rossi: &quot;La Corte no puede reponer una ley derogada, es un grave error&quot; - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Rossi,Defensa,Diputados,Congreso,Corte"><meta name="title" content="Rossi: &quot;La Corte no puede reponer una ley derogada, es un grave error&quot;"><meta property="og:title" content="Rossi: &quot;La Corte no puede reponer una ley derogada, es un grave error&quot;"><meta name="twitter:title" content="Rossi: &quot;La Corte no puede reponer una ley derogada, es un grave error&quot;"><meta name="description" content="El exministro de Defensa asegur&#xF3; que reponer una ley derogada &quot;es un grave error de la Corte&quot; y le reproch&#xF3; al m&#xE1;ximo tribunal no haberle dado sesenta d&#xED;as al a Diputados para que el Congreso sancione una nueva ley."><meta property="og:description" content="El exministro de Defensa asegur&#xF3; que reponer una ley derogada &quot;es un grave error de la Corte&quot; y le reproch&#xF3; al m&#xE1;ximo tribunal no haberle dado sesenta d&#xED;as al a Diputados para que el Congreso sancione una nueva ley."><meta name="twitter:description" content="El exministro de Defensa asegur&#xF3; que reponer una ley derogada &quot;es un grave error de la Corte&quot; y le reproch&#xF3; al m&#xE1;ximo tribunal no haberle dado sesenta d&#xED;as al a Diputados para que el Congreso sancione una nueva ley."><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/politica/rossi---la-corte-no-puede-reponer-una-ley-derogada--es-un-grave-error-_a62606266c02167ad79c74bdc?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/politica/rossi---la-corte-no-puede-reponer-una-ley-derogada--es-un-grave-error-_a62606266c02167ad79c74bdc"><meta property="og:url" content="https://www.diarioregistrado.com/politica/rossi---la-corte-no-puede-reponer-una-ley-derogada--es-un-grave-error-_a62606266c02167ad79c74bdc"><meta name="twitter:url" content="https://www.diarioregistrado.com/politica/rossi---la-corte-no-puede-reponer-una-ley-derogada--es-un-grave-error-_a62606266c02167ad79c74bdc"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/62606266c02167ad79c74bdc/facebook?v=92922d2ceb9feec5bd9fe9979d502994&amp;s=655385cd7bd9bf1a7f0fb492047c4471"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/62606266c02167ad79c74bdc/twitter?v=92922d2ceb9feec5bd9fe9979d502994&amp;s=6721dd14aef43905bad46240ea2f9530"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/3.f6eb0957.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.a396cd01.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.32e4e81d.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.e41cfc15.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=19bc5ea6fac011ed87bac5184cf1932c","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=2e7a2ae1cffb334d11239a33376e3940","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=1c99461374a870867eab456ce226061a","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/3.f6eb0957.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.a396cd01.js"],vanilla:["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.e41cfc15.js"],adder:["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.32e4e81d.js"]},t=e=>new Promise((t,a)=>{let o=document.createElement("script");o.src=e,o.async=o.defer=!0,o.onload=t,o.onerror=a,document.head.appendChild(o)});if(window.customElements)for(let a in e)for(let o of e[a])t(o);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a in e)for(let o of e[a])t(o)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" crossorigin="anonymous" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=19bc5ea6fac011ed87bac5184cf1932c" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'Rossi: "La Corte no puede reponer una ley derogada, es un grave error"',location:"https://www.diarioregistrado.com/politica/rossi---la-corte-no-puede-reponer-una-ley-derogada--es-un-grave-error-_a62606266c02167ad79c74bdc"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5660bd20d5be473b09d62e14"),googletag.pubads().setTargeting("tags",["54a7600f42b51e2eea0030d5","5a622987a4d76178ffbd85b3","54a7601242b51e2eea003240","54a7601e42b51e2eea0036d3","54a760e942b51e2eea007230"])}));</script><meta name="tadevel:targeting:category" content="5660bd20d5be473b09d62e14"><meta name="tadevel:targeting:tags" content="54a7600f42b51e2eea0030d5,5a622987a4d76178ffbd85b3,54a7601242b51e2eea003240,54a7601e42b51e2eea0036d3,54a760e942b51e2eea007230"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript" src="https://ads.vidoomy.com/diario-registrado_18406.js" async></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><ins data-revive-zoneid="15" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins><script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>localStorage.firebase_optin=!0;</script><script data-ad-client="ca-pub-5582924782130838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0),document.body.toggleAttribute("data-ep-zocalo",e)}).observe(document.body,{childList:!0});</script><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.interstitial .wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!i||i<Date.now()-648e5)&&Math.random()<1;let a=()=>{n.style.display="flex",document.documentElement.classList.add("interstitial-shown"),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)},l=()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),a=()=>{}};if(o){ga("send","event","welcome","run",{nonInteraction:1});var s=n.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))}))}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/5491998/DR/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><style>body[data-ep-zocalo] #div-fixed-bottom{display:none!important}</style><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="Rossi: &quot;La Corte no puede reponer una ley derogada, es un grave error&quot;"><div is="page-article" doc-id="62606266c02167ad79c74bdc" doc-title="Rossi: &quot;La Corte no puede reponer una ley derogada, es un grave error&quot;" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=window.innerWidth<1024?"120px":"250px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[970,250],[970,90],[728,90]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Magistratura</div><h1 class="article-title">Rossi: &quot;La Corte no puede reponer una ley derogada, es un grave error&quot;</h1><h2 class="article-deck">El exministro de Defensa asegur&#xF3; que reponer una ley derogada &quot;es un grave error de la Corte&quot; y le reproch&#xF3; al m&#xE1;ximo tribunal no haberle dado sesenta d&#xED;as al a Diputados para que el Congreso sancione una nueva ley.</h2><time datetime="2022-04-20T19:47:10.801Z" class="article-date">mi&#xE9;rcoles 20 de abril de 2022 16:47</time><share-button-set url="https://www.diarioregistrado.com/politica/rossi---la-corte-no-puede-reponer-una-ley-derogada--es-un-grave-error-_a62606266c02167ad79c74bdc" text="Rossi: &quot;La Corte no puede reponer una ley derogada, es un grave error&quot;" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=19bc5ea6fac011ed87bac5184cf1932c"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt loading="lazy" src="/api/v1/article/62606266c02167ad79c74bdc/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:54.5%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUtDgh6XUYHBgyggl91SBgtQVpXPzAVITq9vr\+jloyBlaHp6NX7\+/J9dXHCrplRXG9LJbVXAAAAsklEQVQI12NYddnYOIFBwkRQePZuhlUzJxs7MEjM/cZ74i7Dqu7TuwUYJPqusfVcA3LOnAFyOh6LzX7IsOrNmTMGDBkvRdxmP2ZYNefMbgOGvGZBl9fTGNZa73tnwJB/Wdht9TSGLhE7EweG/EgRB80JDBdd3rm4fQ2tvZhU\+oFhpoilW2l4eeiP8NAChg4Rxw9KSurlQI4Sw13BxCQlIO9X6HclBiaGRMEElqLw/6FFSgDyt0LJI126zwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/6260628fc02167ad79c74bfa/180.webp 320w, https://diario-assets.tadevel.xyz/6260628fc02167ad79c74bfa/360.webp 640w, https://diario-assets.tadevel.xyz/6260628fc02167ad79c74bfa/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://diario-assets.tadevel.xyz/6260628fc02167ad79c74bfa/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Rossi: &quot;La Corte no puede reponer una ley derogada, es un grave error&quot;" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="centered-content if-sm" data-tadevel-template="web/article-main"><script>dynamicId(e=>{googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[300,100],[300,100],[320,100],[320,100]],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))});</script></div><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>&quot;La Corte origin&#xF3; un conflicto institucional y ahora estamos en el medio de ese conflicto de poderes por responsabilidad absoluta de los magistrados. &#xBF;Tuvieron quince a&#xF1;os para declarar inconstitucional la ley y no pueden darle sesenta d&#xED;as m&#xE1;s a la C&#xE1;mara de Diputados para que haga una nueva ley?&quot;, indag&#xF3; Rossi en di&#xE1;logo con T&#xE9;lam.</p><p>El exministro hizo estas declaraciones tras participar de la charla p&#xFA;blica sobre &quot;Los desaf&#xED;os del Gobierno y de los trabajadores&quot;, organizada por el gremio ATE Capital, que se desarroll&#xF3; esta ma&#xF1;ana en la Biblioteca Nacional.</p><p>Sobre la controversia por la composici&#xF3;n del Consejo de la Magistratura, advirti&#xF3; que el fallo del m&#xE1;ximo tribunal del 16 de diciembre &#xFA;ltimo que consider&#xF3; inconstitucional la reducci&#xF3;n del n&#xFA;mero de integrantes del cuerpo de 20 a 13 miembros establecida en 2006 por la Ley 26.080 fue &quot;un grave error de la Corte&quot;.</p><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>&quot;No puede reponer una ley que ha sido derogada (por Ley 24.937 de 1997), eso es &#xE1;mbito del Poder Legislativo&quot;, resalt&#xF3; Rossi.</p><p>En cuanto a la reciente creaci&#xF3;n de un interbloque del Frente de Todos en el Senado, conformado por los bloques Nacional y Popular y Unidad Ciudadana, Rossi se&#xF1;al&#xF3; que esa iniciativa &quot;es consecuencia de esta maniobra que est&#xE1; llevando adelante la Corte&quot;.</p><p>&quot;Cada uno de los estamentos trata de generar las mejores condiciones para que el equilibrio, que tanto se pregona, se siga manteniendo&quot;, fundament&#xF3;.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="62606266c02167ad79c74bdc" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/deportes/niembro-maltrato-a-un-colega-uruguayo-en-medio-de-nacional-estudiantes_a62598c95684c7fa3c368125c" aria-label="Niembro maltrat&#xF3; a un colega uruguayo en medio de Nacional-Estudiantes" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUODRE5MjciHyVMQUarb1NgV16Cd3CyqKB2TDmXlI3QdmeLXEaqhnnur6Ho4trJuLGU9/DuAAAAvklEQVQI12MQNoxMNRQ89y04/tUtBkWxu/eTg88VCilWrWIwlbm7qtj03GyPxtq7DGkxLd1HTfOmLFmSmckQKuHi0mycd7q7e/p0BkHhFVuMBPOO7Npdmc4gGNTSqGSad8TFBcjJDODYzKBazt28e2Y6QyCD1C0FhkDm7qbI4wwKDNpeDgxCDIoKkvUMikwKIg4KigwMDMLpDKzTBBgVGJSASNCMgfm7gAIDg4KSspGiMAOTMVCUQUlIUUhREACYxzVJeYE4ZwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/62598f3d684c7fa3c36817a7/180.webp 308w, https://diario-assets.tadevel.xyz/62598f3d684c7fa3c36817a7/360.webp 615w, https://diario-assets.tadevel.xyz/62598f3d684c7fa3c36817a7/720.webp 1230w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/62598f3d684c7fa3c36817a7/720.jpeg 1230w" type="image/jpeg" sizes="128px"><img alt="Niembro maltrat&#xF3; a un colega uruguayo en medio de Nacional-Estudiantes" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Niembro maltrat&#xF3; a un colega uruguayo en medio de Nacional-Estudiantes</h1></div></article></a><a href="/espectaculos/beto-casella-conto-detalles-del-dia-que-vio-a-rodrigo-teniendo-sexo-con-graciela-alfano_a625afee759f5a40af8633611" aria-label="Beto Casella cont&#xF3; detalles del d&#xED;a que vio a Rodrigo teniendo sexo con Graciela Alfano" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWQh4kKBwvrv5tTGhahlpbTmnV4IiAqEhGOUz\+rb0u\+gmJTPjiEdHPa0M5mWFesHCqBcoRcAAAA6klEQVQI12NwcWBg8JnZXSjOwsDC4MBwgMVj0vSd21kYDjAwsLCwHF40eemMMzwMDAwuLh7fghY3Rc0KBUm4tKVlNZuumKS0huGAC0\+yWbp1edkkpXkMBxxAnB2C4q1RfQwMPBzJZs2dgoIWoX0MDjz9yZYdswrFi0PnMTB4/U/Oz5xaKGgc1c3gpPT/s1narI2CFStnMwQpaSW3Fc803zGzeTdDqJJSWLqwWZDWc0FphqlKSqrlxcZBywUFBYHKlFTNy42tokGc0NBlyeZiK1qjITIx717vWaSq5A3kuFy6CwRXruheePcAAA3iTvEV8\+jQAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/625b00fa59f5a40af8633911/180.webp 240w, https://diario-assets.tadevel.xyz/625b00fa59f5a40af8633911/360.webp 480w, https://diario-assets.tadevel.xyz/625b00fa59f5a40af8633911/720.webp 959w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/625b00fa59f5a40af8633911/720.jpeg 959w" type="image/jpeg" sizes="128px"><img alt="Beto Casella cont&#xF3; detalles del d&#xED;a que vio a Rodrigo teniendo sexo con Graciela Alfano" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Beto Casella cont&#xF3; detalles del d&#xED;a que vio a Rodrigo teniendo sexo con Graciela Alfano</h1></div></article></a><a href="/politica/el-hije-de-alberto-con-un-tierno-mensaje-para-su-hermano-y-una-reflexion-para-todos_a62587cd160dca61213fa6524" aria-label="El hije de Alberto con un tierno mensaje para su hermano y una reflexi&#xF3;n para todos" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAWBAMAAAAoU0G7AAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVWWjZNUC9jYzxARCU0OR8qLxkfJBJqbUh5dUURFgiHilujl1W7plOXgT3fxm\+\+tm5XKlaLAAABKUlEQVQY0wEeAeH\+AAABABBwACeKqqgjVAAgAAAAIQARAniKqoAAdyIBEAEAGHF3J4qIAAIihwARE97rEAJ3dwAREQEiIBj\+uxMRAAAAMzNI73r/zs0UEAAQAAEUL\+6nuN2qcRAAEgAREc3OcBAQA3giAAIARErMyxFFUSi7J3IgAFU7vNBERWUi3oAgJwBWi93TlFVocN\+gAAIAZczYxpZVXLF9ozEHAE3sPRmWZmL4oiAzBwD/62OZmWZRyiExACEAi/BplpZmRBM0RTAhACvRGZmWZURERVRAIwAchGNzmZM0VUVhEQQALCWSpwASBERFYSNFAIszd3d/7zM0RVVTVgC7VAIhCrpDM0VWQWYAzoWZWQuAMzNEVThmAP7CmWl6cBMzRFEqFm1yW4\+layAbAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/62587ca360dca61213fa64d9/180.webp 196w, https://diario-assets.tadevel.xyz/62587ca360dca61213fa64d9/360.webp 392w, https://diario-assets.tadevel.xyz/62587ca360dca61213fa64d9/720.webp 784w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/62587ca360dca61213fa64d9/720.jpeg 784w" type="image/jpeg" sizes="128px"><img alt="El hije de Alberto con un tierno mensaje para su hermano y una reflexi&#xF3;n para todos" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>El hije de Alberto con un tierno mensaje para su hermano y una reflexi&#xF3;n para todos</h1></div></article></a><a href="/politica/el-revelador-mensaje-de-cristina-sobre-el-presidente-de-la-corte-suprema--horacio-rosatti_a625c891c242743cf172fa914" aria-label="El revelador mensaje de Cristina sobre el presidente de la Corte Suprema, Horacio Rosatti" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUZdKJFf4sebpQnd5QfaYk4cXkve6QMBgVWMiZ0aWZHTmqLjpEpQVIeIymlm5PFgmMl0anCAAAAn0lEQVQI12NggAHm5FAoywnIERRkUFBgUFDi6lBSUgkNZVACAY8fB5RUgRwXFxcn55M/Lrm4gDgmzi4mN35cdnEFcpSdlIx8yntrjJRFBRmMgWB\+e3m5gzLQNGMjY78/18vLDyiLigLtMvM4Ul5efgFkT1pCQqro9fKzxWBOWlr265kzZh6Dcva9e/d6plgakLNq1ap5u3fvnrXqqOBGACkONzTd9nYSAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/625c894a242743cf172fa973/180.webp 320w, https://diario-assets.tadevel.xyz/625c894a242743cf172fa973/360.webp 640w, https://diario-assets.tadevel.xyz/625c894a242743cf172fa973/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/625c894a242743cf172fa973/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="El revelador mensaje de Cristina sobre el presidente de la Corte Suprema, Horacio Rosatti" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>El revelador mensaje de Cristina sobre el presidente de la Corte Suprema, Horacio Rosatti</h1></div></article></a><a href="/politica/los-memes-de-cristina-por---la-jugada-estrategica---de-dividir-el-bloque-del-oficialismo-en-el-senado_a625fe430c02167ad79c61fd8" aria-label="Los memes de Cristina por &apos;&apos;la jugada estrat&#xE9;gica&apos;&apos; de dividir el bloque del oficialismo en el Senado" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAWBAMAAAAoU0G7AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUPBweutdDW2e6eosbt8PqVmMDFxt4\+LDAgEA4zHRtQP0R0a3xcU2CCVj2fj5ejeGG0oH\+cAAABFUlEQVQY0xXMP0vDUBSG8RdEGtIul2D33IaA6FIu2VzUWzoIWcL9AElrRAc3KakicWqdHdoUOjkIotIaUKGCuIY4OQcFR8HVyT\+nZzo/nsMB53wz66YGY0IgsK3G5fehIHiohnx/XAymTCiFMHA/xkXyzAxHwQ7cv7ef5LXuEHjb/X0pknOhhANp7ZjR9fBgSTkepLx3h0XSS5Wqw9oYPfSj07jiKAarAfRp4pQgtxDPFZc9Kk1tLgBTwi4i2vCIM4ZgpbSnadD9SdkH536TQrm2qvuwOF8mLNa2K1Qs/50\+nJi\+bhDWJlQWeFW30ZafX1me36zfHkmEfJZdZdmxefcUoJUNYjrT8\+5ohlbpokMTJZ1e9A9EolqUguJGEgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/625fee8fc02167ad79c63d36/180.webp 198w, https://diario-assets.tadevel.xyz/625fee8fc02167ad79c63d36/360.webp 396w, https://diario-assets.tadevel.xyz/625fee8fc02167ad79c63d36/720.webp 793w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/625fee8fc02167ad79c63d36/720.jpeg 793w" type="image/jpeg" sizes="128px"><img alt="Los memes de Cristina por &apos;&apos;la jugada estrat&#xE9;gica&apos;&apos; de dividir el bloque del oficialismo en el Senado" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Los memes de Cristina por &apos;&apos;la jugada estrat&#xE9;gica&apos;&apos; de dividir el bloque del oficialismo en el Senado</h1></div></article></a></div></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/rossi_t54a7600f42b51e2eea0030d5"><span class="tag">Rossi</span></a> <a href="/defensa_t5a622987a4d76178ffbd85b3"><span class="tag">Defensa</span></a> <a href="/diputados_t54a7601242b51e2eea003240"><span class="tag">Diputados</span></a> <a href="/congreso_t54a7601e42b51e2eea0036d3"><span class="tag">Congreso</span></a> <a href="/corte_t54a760e942b51e2eea007230"><span class="tag">Corte</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/politica/iguacel-fue-denunciado-por-una-obra-millonaria--hizo-un-puente-ferroviario-y-quedo-chico_a5b26431503e8eb343ca0182b" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>El nuevo Ministro de Energ&#xED;a</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/media-photo_5b26446b03e8eb343ca01830_640w.jpeg" type><source srcset="https://diario-assets.tadevel.xyz/media-photo_5b26446b03e8eb343ca01830_320w.jpeg" type><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/media-photo_5b26446b03e8eb343ca01830_640w.jpeg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/iguacel-fue-denunciado-por-una-obra-millonaria--hizo-un-puente-ferroviario-y-quedo-chico_a5b26431503e8eb343ca0182b" text="Iguacel fue denunciado por una obra millonaria: Hizo un puente ferroviario y qued&#xF3; chico"></share-button-set></div></div><div class="detail"><div class="title"><span>Iguacel fue denunciado por una obra millonaria: Hizo un puente ferroviario y qued&#xF3; chico</span></div><div class="deck"><span>En Luj&#xE1;n, el gobierno gast&#xF3; $55 millones en un puente ferroviario pero qued&#xF3; demasiado angosto. Por el caso fue denunciado el ex titular de Vialidad y actual Ministro de Energ&#xED;a, Javier Iguacel.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/-niunamenos--cronista-de-tn-se-pone-nerviosa-cuando-le-recuerdan-el-prontuario-de-clarin_a580807c30c297bac2b684d0a" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Cuando la verdad, duele</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/fb/media-photo_580805880c297bac2b684cfb_640w.jpeg" type><source srcset="https://diario-assets.tadevel.xyz/fb/media-photo_580805880c297bac2b684cfb_320w.jpeg" type><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/fb/media-photo_580805880c297bac2b684cfb_640w.jpeg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/-niunamenos--cronista-de-tn-se-pone-nerviosa-cuando-le-recuerdan-el-prontuario-de-clarin_a580807c30c297bac2b684d0a" text="#NiUnaMenos: cronista de TN se pone nerviosa cuando le recuerdan el prontuario de Clar&#xED;n"></share-button-set></div></div><div class="detail"><div class="title"><span>#NiUnaMenos: cronista de TN se pone nerviosa cuando le recuerdan el prontuario de Clar&#xED;n</span></div><div class="deck"><span>Lorena Maciel, periodista del Grupo Clar&#xED;n, estuvo presente cubriendo la marcha del #Mi&#xE9;rcolesNegro o #VivasNosQueremos y se top&#xF3; con una jovencita que no dud&#xF3; en recordarle todo lo que tap&#xF3; el grupo hegem&#xF3;nico. Y no le gust&#xF3; mucho.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/tarifazo--la-respuesta-a-la-cuenta-de--hernan--que-explota-en-las-redes_a578bac9acfe4c87c72d78d5f" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>De pu&#xF1;o y letra</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/60/media-photo_578bacfccfe4c87c72d78d60_640w" type><source srcset="https://diario-assets.tadevel.xyz/60/media-photo_578bacfccfe4c87c72d78d60_320w" type><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/60/media-photo_578bacfccfe4c87c72d78d60_640w" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/tarifazo--la-respuesta-a-la-cuenta-de--hernan--que-explota-en-las-redes_a578bac9acfe4c87c72d78d5f" text="Tarifazo: la respuesta a la cuenta de &apos;Hern&#xE1;n&apos; que explota en las redes"></share-button-set></div></div><div class="detail"><div class="title"><span>Tarifazo: la respuesta a la cuenta de &apos;Hern&#xE1;n&apos; que explota en las redes</span></div><div class="deck"><span>Esta semana se hizo viral una carta escrita a mano por un desconocido que firmaba como &apos;Hern&#xE1;n&apos; y calculaba que el dinero hallado en las cajas de Florencia Kirchner alcanzaba para repartir un mill&#xF3;n de pesos a cada argentino. Mir&#xE1; la respuesta de otro usuario llamado Pablo que le aclara un poco el panorama a Hern&#xE1;n que le pifi&#xF3; al c&#xE1;lculo m&#xE1;s que Aranguren.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><script>window.teads_analytics=window.teads_analytics||{},window.teads_analytics.analytics_tag_id="PUB_9270",window.teads_analytics.share=window.teads_analytics.share||function(){(window.teads_analytics.shared_data=window.teads_analytics.shared_data||[]).push(arguments)};</script><script async src="https://a.teads.tv/analytics/tag.js"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script><script src="https://pub.admanmedia.com/go?id=8606" async></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/deporte-registrado" tabindex="-1"><div class="item">Deporte Registrado</div></a><a href="/economia" tabindex="-1"><div class="item">Econom&#xED;a</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><div class="item">Internacionales</div></a><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><div class="item">Redes</div></a><a href="/mundo-bizarro" tabindex="-1"><div class="item">Mundo Bizarro</div></a><a href="/no-se" tabindex="-1"><div class="item">NO SE</div></a><a href="/conurbano-registrado" tabindex="-1"><div class="item">Conurbano Registrado</div></a><a href="/virales" tabindex="-1"><div class="item">Videos Virales</div></a><a href="/ciencia-y-tec" tabindex="-1"><div class="item">Ciencia y Tec</div></a><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1"><div class="item">Opini&#xF3;n</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" loading="lazy" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/MEDIA KIT DIARIO REGISTRADO.pdf" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4402 (20/4/2022)</div></div><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mi&#xE9;., 20 de abr. de 2022 17:45</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/politica/rossi---la-corte-no-puede-reponer-una-ley-derogada--es-un-grave-error-_a62606266c02167ad79c74bdc","primaryImageOfPage":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/6260628fc02167ad79c74bfa/720.jpeg","width":1280,"height":720}},"headline":"Rossi: \"La Corte no puede reponer una ley derogada, es un grave error\"","description":"El exministro de Defensa aseguró que reponer una ley derogada \"es un grave error de la Corte\" y le reprochó al máximo tribunal no haberle dado sesenta días al a Diputados para que el Congreso sancione una nueva ley.","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/6260628fc02167ad79c74bfa/720.jpeg","width":1280,"height":720},"datePublished":"2022-04-20T19:47:10.801Z","dateModified":"2022-04-20T19:46:11.038Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Política","item":"https://www.diarioregistrado.com/politica_c5660bd20d5be473b09d62e14"}]}</script></body></html>