<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>El Pata Medina habl&#xF3; del video donde sus supuestos seguidores amenazan de muerte a un juez - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Pata Medina,Novaresio,UOCRA"><meta name="title" content="El Pata Medina habl&#xF3; del video donde sus supuestos seguidores amenazan de muerte a un juez"><meta property="og:title" content="El Pata Medina habl&#xF3; del video donde sus supuestos seguidores amenazan de muerte a un juez"><meta name="twitter:title" content="El Pata Medina habl&#xF3; del video donde sus supuestos seguidores amenazan de muerte a un juez"><meta name="description" content="Un video de personas armadas y con m&#xE1;scaras amenaz&#xF3; al juez de matarlo a &#xE9;l y su familia si se met&#xED;a con el sindicalista. Qu&#xE9; dijo el dirigente platense desplazado de la UOCRA."><meta property="og:description" content="Un video de personas armadas y con m&#xE1;scaras amenaz&#xF3; al juez de matarlo a &#xE9;l y su familia si se met&#xED;a con el sindicalista. Qu&#xE9; dijo el dirigente platense desplazado de la UOCRA."><meta name="twitter:description" content="Un video de personas armadas y con m&#xE1;scaras amenaz&#xF3; al juez de matarlo a &#xE9;l y su familia si se met&#xED;a con el sindicalista. Qu&#xE9; dijo el dirigente platense desplazado de la UOCRA."><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/politica/el-pata-medina-hablo-del-video-donde-sus-supuestos-seguidores-amenazan-de-muerte-a-un-juez_a6127b8bcfaa6e60c271d14bd?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/politica/el-pata-medina-hablo-del-video-donde-sus-supuestos-seguidores-amenazan-de-muerte-a-un-juez_a6127b8bcfaa6e60c271d14bd"><meta property="og:url" content="https://www.diarioregistrado.com/politica/el-pata-medina-hablo-del-video-donde-sus-supuestos-seguidores-amenazan-de-muerte-a-un-juez_a6127b8bcfaa6e60c271d14bd"><meta name="twitter:url" content="https://www.diarioregistrado.com/politica/el-pata-medina-hablo-del-video-donde-sus-supuestos-seguidores-amenazan-de-muerte-a-un-juez_a6127b8bcfaa6e60c271d14bd"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/6127b8bcfaa6e60c271d14bd/facebook?v=d5e687a145575abff9f21bc42ea67de5&amp;s=e61dd504f8cf135d2e005517115e1839"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/6127b8bcfaa6e60c271d14bd/twitter?v=d5e687a145575abff9f21bc42ea67de5&amp;s=4f3c46bd81911f39e32b90defc0968dd"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.3112004c.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.670d98ef.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.50d720a9.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.fb5c156e.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=66b24a1b13bec29f69a49db462db00de","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=2e7a2ae1cffb334d11239a33376e3940","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=1c99461374a870867eab456ce226061a","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.3112004c.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.670d98ef.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.50d720a9.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.fb5c156e.js"],t=e=>new Promise((t,o)=>{let a=document.createElement("script");a.src=e,a.async=a.defer=!0,a.onload=t,a.onerror=o,document.head.appendChild(a)});if(window.customElements)for(let o of e)t(o);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o of e)t(o)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" crossorigin="anonymous" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=66b24a1b13bec29f69a49db462db00de" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"El Pata Medina habló del video donde sus supuestos seguidores amenazan de muerte a un juez",location:"https://www.diarioregistrado.com/politica/el-pata-medina-hablo-del-video-donde-sus-supuestos-seguidores-amenazan-de-muerte-a-un-juez_a6127b8bcfaa6e60c271d14bd"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><ins data-revive-zoneid="15" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins><script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script><script>localStorage.firebase_optin=!0;</script><link rel="preload" href="//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:400;src:url(//diario-assets.tadevel.xyz/6042244f65d90d289b25bc3e/Henc____-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042245765d90d289b25bc41/Henc____-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:700;src:url(//diario-assets.tadevel.xyz/6042247065d90d289b25bc4b/Henbc___-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042247965d90d289b25bc4e/Henbc___-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaFallback;src:local('Trebuchet MS');advance-override:.8}</style><script data-ad-client="ca-pub-5582924782130838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0)}).observe(document.body,{childList:!0});</script><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/deporte-registrado" tabindex="-1"><div class="item">Deporte Registrado</div></a><a href="/economia" tabindex="-1"><div class="item">Econom&#xED;a</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><div class="item">Internacionales</div></a><a href="/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><div class="item">Redes</div></a><a href="/mundo-bizarro" tabindex="-1"><div class="item">Mundo Bizarro</div></a><a href="/no-se" tabindex="-1"><div class="item">NO SE</div></a><a href="/conurbano-registrado" tabindex="-1"><div class="item">Conurbano Registrado</div></a><a href="/virales" tabindex="-1"><div class="item">Videos Virales</div></a><a href="/ciencia-y-tec" tabindex="-1"><div class="item">Ciencia y Tec</div></a><a href="/privacy-policy" tabindex="-1"><div class="item">Privacy policy</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!n||n<Date.now()-648e5)&&Math.random()<1;let a=()=>{i.style.display="flex"},l=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};if(o){ga("send","event","welcome","run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),i.style.display="";var s=i.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))})),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/5491998/DR/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="El Pata Medina habl&#xF3; del video donde sus supuestos seguidores amenazan de muerte a un juez"><div is="page-article" doc-id="6127b8bcfaa6e60c271d14bd" doc-title="El Pata Medina habl&#xF3; del video donde sus supuestos seguidores amenazan de muerte a un juez" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=window.innerWidth<1024?"100px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker"><a href="/"><span style="color:#778340">Pol&#xED;tica</span></a> / Im&#xE1;genes fuertes</div><h1 class="article-title">El Pata Medina habl&#xF3; del video donde sus supuestos seguidores amenazan de muerte a un juez</h1><h2 class="article-deck">Un video de personas armadas y con m&#xE1;scaras amenaz&#xF3; al juez de matarlo a &#xE9;l y su familia si se met&#xED;a con el sindicalista. Qu&#xE9; dijo el dirigente platense desplazado de la UOCRA.</h2><time datetime="2021-08-26T16:53:40.983Z" class="article-date">jueves 26 de agosto de 2021 13:53</time><share-button-set url="https://www.diarioregistrado.com/politica/el-pata-medina-hablo-del-video-donde-sus-supuestos-seguidores-amenazan-de-muerte-a-un-juez_a6127b8bcfaa6e60c271d14bd" text="El Pata Medina habl&#xF3; del video donde sus supuestos seguidores amenazan de muerte a un juez" layout="horizontal" style="margin:8px 0"></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=66b24a1b13bec29f69a49db462db00de"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt src="/api/v1/article/6127b8bcfaa6e60c271d14bd/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.40625%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUKDRMhHyM2MDhFQ0qjj4drTkGKfXWyqqZ9Zl5eXGftv5bc2NR1kaT87LmsytTk\+frbFWvCAAAA00lEQVQI12O4u2rVqt0lHh4zjY1NGe7evbX896pSl4wgZWOG33dXLX9zZmp5oHCyBcO\+fc/fvXFJLU8NS01jqP\+evf93uZu7a0uHB0P9T7l//8pTqstcIzwYbhfznDxzZoZbi2lQKsOVyQLKszuVisUmKYcyFBoqMB0PEp4oqaAkyqBkyMBoJKipIMiQJMBgJCDAwCCorMjAIBTI4ATiMAgBCcZQhqUCDCAeIxC3MOxkYEhkYFAQAvK6GJIZGBMZGBuFRBQEvYEcBmcG5gkM6oZGKQBaIT6nremnwgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/6127c42cfaa6e60c271d1602/180.webp 271w, https://diario-assets.tadevel.xyz/6127c42cfaa6e60c271d1602/360.webp 542w, https://diario-assets.tadevel.xyz/6127c42cfaa6e60c271d1602/720.webp 1084w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://diario-assets.tadevel.xyz/6127c42cfaa6e60c271d1602/720.jpeg 1084w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="El Pata Medina habl&#xF3; del video donde sus supuestos seguidores amenazan de muerte a un juez"><x-picture-helper></x-picture-helper></picture></div></div></figure><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><figure class="multimedia" data-type="audio" data-html data-url="https://radiocut.fm/audiocut/pata-medina-sobre-video-amenaza-a-justicia/" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" style="--height:175px" data-tadevel-template="web/fixed-height"><div class="backdrop" style="background-position:center;background-size:cover;background-image:url(https://imgsvr\.radiocut\.site/get/thumb/600/600/shows_logos/Estas_escuchando_Novaresio910\.jpg)" data-tadevel-template="web/multimedia-backdrop"><div class="facade" data-facade-target data-tadevel-template="web/multimedia-facade"><button class="run" aria-label="Reproducir video"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false"><path d="M8 5v14l11-7z"/></svg></button><template><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div><iframe frameborder="no" loading="lazy" scrolling="no" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" src="https://radiocut.fm/audiocut/embed/hori/pata-medina-sobre-video-amenaza-a-justicia" style="height:100%;width:100%;position:absolute" data-tadevel-template="web/multimedia-iframe"></iframe></template><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".facade"),t=e.querySelector("button"),a=e.querySelector("template"),n=e.getAttribute("data-facade-target"),r=null!=e.getAttribute("data-facade-autoplay"),c=n?e.closest(n):e,d=t=>{e.dispatchEvent(new CustomEvent("facade-run",{bubbles:!0,composed:!0}));let n=document.importNode(a.content,!0);c.parentElement.replaceChild(n,c)};t.addEventListener("click",e=>{e.preventDefault(),d()}),window.innerWidth>=768&&r&&d()})();</script></div></div></div></div><figcaption class="caption">Pata Medina sobre el video de amenaza a la Justicia</figcaption></figure><p></p><p>&quot;Lo vamos a matar al juez, al fiscal, al hijo del juez y al que venga; a Iv&#xE1;n Tobar y a la familia&quot;,&#xA0;amenaz&#xF3; el grupo que asegura se parte de la banda de El Pata Medina. El video es en el marco del procesamiento que enfrenta el exdirigente de la UOCRA platense.&#xA0;</p><p></p><p></p><p>Consultado al respecto, Medina se despeg&#xF3; de la banda y pidi&#xF3; que el hecho sea invesitagado. &quot;Me hizo recordar mucho a la serie de Pablo Escobar, falt&#xF3; la abuelita nom&#xE1;s&quot;,&#xA0;dijo Medina,en alusi&#xF3;n a El Patr&#xF3;n del Mal, la serie del narco.&#xA0;</p><p></p><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p></p><p>&quot;Esto tiene mi repudio total, estos mafiosos...&#xA0;Espero que la Justicia los descubra y salga todo a la luz lo antes posible, que la Justicia de una vez por todas empiece a investigar en serio&quot;, aclar&#xF3; entrevistado por Luis Novaresio en Radio La Red.</p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/politica/despues-de-ser-descubierto--paulino-rodrigues-renuncio-a-su-cargo-en-el-gobierno-de-la-ciudad_a611ed1bd08bad436f9e2cee2" aria-label="Despu&#xE9;s de ser descubierto, Paulino Rodr&#xED;gues renunci&#xF3; a su cargo en el gobierno de la Ciudad" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWJh3c7O0GVlYNASVthXV1UandWSEkqJSlycGqHXVmjqaLV4M\+0W2q1wraGkY\+gQ1I2KiQ3AAAAuElEQVQI12MINRY0DbHbwLRIocWFwdjQ2GSa3AatWwodbQyhwcFmQI6SkoLnFIbLoYbC0ywWMCipuLgwXDb0M3Y0UWBg0PBoYXga\+taFRQzIYVByYwgNjUhbJd4wgYFBQYSh2Vg4\+ZV4RgKDAkcaQ6FhoWCXeKEAgwIDG4NwcKFglLggkxLQcAaX9DLBhPKZIDCBwf/Mmf9AcAYIDjAkvOC9teoew\+3du3dfYCgvX7377q7ywgagTQDcoj00f1SKuAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/611ed18f08bad436f9e2cee1/180.webp 320w, https://diario-assets.tadevel.xyz/611ed18f08bad436f9e2cee1/360.webp 640w, https://diario-assets.tadevel.xyz/611ed18f08bad436f9e2cee1/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/611ed18f08bad436f9e2cee1/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Despu&#xE9;s de ser descubierto, Paulino Rodr&#xED;gues renunci&#xF3; a su cargo en el gobierno de la Ciudad"></picture></div></div><div class="detail"><h1>Despu&#xE9;s de ser descubierto, Paulino Rodr&#xED;gues renunci&#xF3; a su cargo en el gobierno de la Ciudad</h1></div></article></a><a href="/redes/volvio-la-cheta-de-nordelta-y-se-indigno-por-la-presencia-de-carpinchos-en-el-barrio_a611faacd4b7b614a05b581d3" aria-label="Volvi&#xF3; la Cheta de Nordelta y se indign&#xF3; por la presencia de carpinchos en el barrio" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAATBAMAAAB4ntAIAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEWDhIWTlZYqFQ3wyaK1sauJUjX\+5brXrYlTVUpmNyF1d2WheVk8Qjm9lnPIaDbUzr4v1sg9AAAA3ElEQVQI12MwNjZLA4IUr66uFQzGxuYRm9PyL644ceYEkLNJUzUtZcWKM2dOATlKcUFlKatWdXR0MBjbKs0L2mbvK9XT0cNgnK0ZF7Qt38VlVw9Qj6neu3cgjsuKM2DOUyDnI8OCpUCO6tOXQI5XR88SBmNLzdCga0BlXF4sDOaVmjMnbc93cRQUFGQov6QZqTTdXlDQEcTZpDQzSNdEUBAsE6QUeVO7RFCQEcipDdIMrdQuYWAQEBAAcWKLdEsYBBgYGUDKYjfNBcqAQG1Q0PSdMM7d0J3bt0ZDOAA3\+VFfbrQ9MgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/611fac2a4b7b614a05b58202/180.webp 229w, https://diario-assets.tadevel.xyz/611fac2a4b7b614a05b58202/360.webp 457w, https://diario-assets.tadevel.xyz/611fac2a4b7b614a05b58202/720.webp 914w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/611fac2a4b7b614a05b58202/720.jpeg 914w" type="image/jpeg" sizes="128px"><img alt="Volvi&#xF3; la Cheta de Nordelta y se indign&#xF3; por la presencia de carpinchos en el barrio"></picture></div></div><div class="detail"><h1>Volvi&#xF3; la Cheta de Nordelta y se indign&#xF3; por la presencia de carpinchos en el barrio</h1></div></article></a><a href="/politica/el-tremendo-baile-que-les-pego-santoro-a-los-periodistas-de-tn-en-su-propia-casa_a6124f1de9229f7799503cfc5" aria-label="El tremendo baile que les peg&#xF3; Santoro a los periodistas de TN en su propia casa" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVEPEB9UkdhOi1XSEgzLC9RLh5jRDwiGBpEdMGSUUCQamJhfdA7aKtsW189SWKto6wE6BcdAAAAs0lEQVQI12PYOHfHGWa1NMmZM\+0uMGyW29HBnOziOHOm8QWGPWe6O5zTBNkmChoYMOzu6DjDnLUqaSaI070DqCdr5cqZEw0uMHTsBslICU7MNLjMwPDu3Tu2NDHjTEHjywxKoaGhwcwJVxwSDcAcVwbnVVccHCCcUBff/ywuLgzGDEpJakoMXL8YGBhcGBhUXBIFBe/KCi4UVFNlCC9PU1JNUlJTSlMKZXApcS8vcTYvBwEAcJ8\+NLvIRWoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/6124f1d49229f7799503cfc4/180.webp 320w, https://diario-assets.tadevel.xyz/6124f1d49229f7799503cfc4/360.webp 640w, https://diario-assets.tadevel.xyz/6124f1d49229f7799503cfc4/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/6124f1d49229f7799503cfc4/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="El tremendo baile que les peg&#xF3; Santoro a los periodistas de TN en su propia casa"></picture></div></div><div class="detail"><h1>El tremendo baile que les peg&#xF3; Santoro a los periodistas de TN en su propia casa</h1></div></article></a><a href="/no-se/los-emotivos-mensajes-de-despedida-de-los-hijos-del-flaco-spinetta-por-la-muerte-de-su-madre_a6120309c4b7b614a05b589f2" aria-label="Los emotivos mensajes de despedida de los hijos del Flaco Spinetta por la muerte de su madre" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEWVjYETEg9rVkKlnphbRTEyKR90ZVj2599IOS2DeWq\+r6iiZFbHg3DhyL6QTULpY2SMQo\+9AAAA6UlEQVQI12NgNjZeENrS5NoqOJmBgcF48YLQCBcPFxCH2dhqQWiQikurYDKIs2pBhFOTS6jEIwMgh21BRJNKS6jIDpBMYoNKZpqqZsqjTKABZxy4uXjysoyclIAyeZk6Cqd1MlWcXBjYazdci27Z1PdSxUmT4Xp5eUH069Nvli\+NcGYoBnIy9///Xm4Y9Ijhwtq7BRPO/z9e63hIkOHWnrPL5pz\+f2Zf9EFRhjXbdi3JnPFOUVA0MIhhixP7IoaJgkAg0cIwI235SgjHTY1hWeZ1zgmMAoqhEklKDMsUamdOYNPdGCGqpAQAXZtTolETwsoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/6120322c4b7b614a05b58a1b/180.webp 239w, https://diario-assets.tadevel.xyz/6120322c4b7b614a05b58a1b/360.webp 478w, https://diario-assets.tadevel.xyz/6120322c4b7b614a05b58a1b/720.webp 957w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/6120322c4b7b614a05b58a1b/720.jpeg 957w" type="image/jpeg" sizes="128px"><img alt="Los emotivos mensajes de despedida de los hijos del Flaco Spinetta por la muerte de su madre"></picture></div></div><div class="detail"><h1>Los emotivos mensajes de despedida de los hijos del Flaco Spinetta por la muerte de su madre</h1></div></article></a><a href="/politica/esmeralda-mitre-salio-a-cuestionar-a-vidal-y-dijo-que-macri-puso-15-millones-de-dolares-en-la-nacion_a612018704b7b614a05b588cb" aria-label="Esmeralda Mitre sali&#xF3; a cuestionar a Vidal y dijo que Macri puso 15 millones de d&#xF3;lares en La Naci&#xF3;n" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEW1v9GaqLyxh1\+3mITZuK7Kp5Pp8Pyafmx8UDbt3OCQna\+aZT9YPC9/Z1rgx8o/IiGW7Gf/AAAAwUlEQVQI12NgYGBY7FJ/9sxxQUFBIJuhNCTirE6voKAUkM1oHBrirHF2IZjDrBQ6c4rtiUIwx2iT5cx5TieqBBeCOErGnlOLflQJrgJyWJRsK\+sPnbglBeK4bJo5z8\+kvQrEYVYq9ZwSGXKp9haQw767JO6x3VYjm5sPgJwdwS6uprVGtW5pINMsXIKKz7d3gzmhO\+LeWfzp2f4sE8gJ7r5X//9EU10akMMatPvw\+/\+3N5mBOEKbtJuf/NitHZaWBgAAMEhW8\+SxTQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/612018f14b7b614a05b588d8/180.webp 263w, https://diario-assets.tadevel.xyz/612018f14b7b614a05b588d8/360.webp 526w, https://diario-assets.tadevel.xyz/612018f14b7b614a05b588d8/720.webp 1053w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/612018f14b7b614a05b588d8/720.jpeg 1053w" type="image/jpeg" sizes="128px"><img alt="Esmeralda Mitre sali&#xF3; a cuestionar a Vidal y dijo que Macri puso 15 millones de d&#xF3;lares en La Naci&#xF3;n"></picture></div></div><div class="detail"><h1>Esmeralda Mitre sali&#xF3; a cuestionar a Vidal y dijo que Macri puso 15 millones de d&#xF3;lares en La Naci&#xF3;n</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=6127c79492c8f530ce7d598f"><span class="tag">Pata Medina</span></a> <a href="/search?tag=560b066bb833b3f03827aa5b"><span class="tag">Novaresio</span></a> <a href="/search?tag=5a577e00a4d76178ffbd776a"><span class="tag">UOCRA</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/politica/la-divertida-charla-con-tolosa-paz-hablando-de-sus-dieciseis-nietos_a612508999229f7799503d266" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>A ver los nombres...</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/612508739229f7799503d265/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/612508739229f7799503d265/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/612508739229f7799503d265/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/612508739229f7799503d265/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/612508739229f7799503d265/t360.jpeg" type="image/jpeg"><img alt src="https://diario-assets.tadevel.xyz/612508739229f7799503d265/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVcWWJAQEZMS1Q7MjUfGR8nKTM4QFd4eYWgsr+FipaWnaxnbHuEZ2Sxh4ZZPjWzxda9q6kuAAAAwUlEQVQI1wG2AEn/AFUxETF3MxIiEhEgYgBTKyIQqRMgATIAIAAAESsCF6kTIC7cDdAGACEbADKXESE83RDREQBhK5chdyMzMN0rs1IAVWeQB5qZqqLMK5tFALeancqP/4+lNVFVRAD4j83HqPq4kUEGZEUAiIns4Jj7anNAdmaoAKihPuMXp2sFRFZi/wCwJU7nAHh3mwVWZo8A4BREPAMMICM1VmaYADMkRD4wAjVERFZmCwBDrANEDc40NERFFVCGEzzekXhG4wAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/la-divertida-charla-con-tolosa-paz-hablando-de-sus-dieciseis-nietos_a612508999229f7799503d266" text="La divertida charla con Tolosa Paz hablando de sus diecis&#xE9;is nietos"></share-button-set></div></div><div class="detail"><div class="title"><span>La divertida charla con Tolosa Paz hablando de sus diecis&#xE9;is nietos</span></div><div class="deck"><span>La candidata del Frente de Todos en la Provincia de Buenos Aires present&#xF3; un spot publicitario en el cual hablaba de sus hijos y en el cual sorprendi&#xF3; mencionando a sus nietos. Pero se desenvolvi&#xF3; bien cuando la consultaron por sus nombres.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/manes-recurrio-a-sarmiento-para-hablar-de-la-educacion-y-le-dieron-una-clase-de-historia_a612556849229f7799503d8e5" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>&#xBF;La peor campa&#xF1;a?</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/612556de9229f7799503d905/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/612556de9229f7799503d905/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/612556de9229f7799503d905/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/612556de9229f7799503d905/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/612556de9229f7799503d905/t360.jpeg" type="image/jpeg"><img alt src="https://diario-assets.tadevel.xyz/612556de9229f7799503d905/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWaq6+ltrq4w8AjJy2hhXiXnZ30+/pSUFCEbWI5Oz9oZWfl4tDEppHQ4erFz8yAio8dgwyJAAAA10lEQVQI12NI2/QoLZFRUJCBgeEaQ9qlR2nfp5czQjibHqWWz5xZysDICOZoLa/qmAXm5Ak9YndpcSlnCAByUoOU2M+4uHQGBAD1pH5Sen6mZYX7B0aBtwxbPwneOFHS4RLAADQ+NVD00hkfl6MMjIKiDJsEQ9+ecWlxhXAUQ9X2uHhAOQKhajkuLR5fBQXlgZwA3ewzLq0rPzACZRgeMTC5dBRMNq5axbCJL5u/tGNFlDEQMGziTlpZFVUgCWRbMmwS+j5zeWDQZ4iMfuXMct57i40tjY0BXnJSMOqiRR8AAAAASUVORK5CYII=);background-size:cover;background-position:48.13126709206928% 26.097449165090286%;object-position:48.13126709206928% 26.097449165090286%"></picture><div class="overlay"></div><share-button-set url="/politica/manes-recurrio-a-sarmiento-para-hablar-de-la-educacion-y-le-dieron-una-clase-de-historia_a612556849229f7799503d8e5" text="Manes recurri&#xF3; a Sarmiento para hablar de la educaci&#xF3;n y le dieron una clase de historia"></share-button-set></div></div><div class="detail"><div class="title"><span>Manes recurri&#xF3; a Sarmiento para hablar de la educaci&#xF3;n y le dieron una clase de historia</span></div><div class="deck"><span>El neurocient&#xED;fico no parece estar manejando bien la campa&#xF1;a, mucho menos las redes. Al pat&#xE9;tico video de cuatro pibes bailando por las calles de la Ciudad, siendo candidato de Provincia, cada vez que abre la boca queda en rid&#xED;culo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/intendente-de-exaltacion-de-la-cruz---carrio-nunca-me-hablo-de-la-cantidad-de-participantes-que-despues-fue-_a6123b6d09864b82df5d117da" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Las fotos de la fiesta</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/6123b6ad9864b82df5d117d2/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/6123b6ad9864b82df5d117d2/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/6123b6ad9864b82df5d117d2/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/6123b6ad9864b82df5d117d2/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/6123b6ad9864b82df5d117d2/t360.jpeg" type="image/jpeg"><img alt src="https://diario-assets.tadevel.xyz/6123b6ad9864b82df5d117d2/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWii4eytsZybXCYc26JXFimoamDgIpBR0oZHBzOzdhCKidjPjzDd4BkXFi0XF2JkqYv9XVyAAAAwUlEQVQI1wG2AEn/ADNi3SIAVy2CDQYiZgAkZmb/ERER/yd30vYABkQwJyAGItqzuqglAAAtmdQz47NLvqiqJQBgLTJuROO75CT7qiUAUdrRnBPu4zD1lnclAJnXaZGVTMWRZfZ31QCZeFEZEAUAEWFfeNUAmXcRmRAAw1V2Ynh/AJF4EVVQNDACiIuI1gCReNSqIgBDX4iLiHIAFdqruqQzRAO7t7uqABzO7M7szM7OzMzs6AAQQAMzREQ0MzNLO6i5Cktpbnd1BQAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/intendente-de-exaltacion-de-la-cruz---carrio-nunca-me-hablo-de-la-cantidad-de-participantes-que-despues-fue-_a6123b6d09864b82df5d117da" text="Intendente de Exaltaci&#xF3;n de la Cruz: &quot;Carri&#xF3; nunca me habl&#xF3; de la cantidad de participantes que despu&#xE9;s fue&quot;"></share-button-set></div></div><div class="detail"><div class="title"><span>Intendente de Exaltaci&#xF3;n de la Cruz: &quot;Carri&#xF3; nunca me habl&#xF3; de la cantidad de participantes que despu&#xE9;s fue&quot;</span></div><div class="deck"><span>El intendente de la localidad donde Elisa Carri&#xF3; festej&#xF3; su cumplea&#xF1;os con m&#xE1;s de setenta invitados, Diego Nanni, desminti&#xF3; a la dirigente de Juntos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/diarioregistrado/index.html" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4165 (26/8/2021)</div></div><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>jue., 26 de ago. de 2021 14:33</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/politica/el-pata-medina-hablo-del-video-donde-sus-supuestos-seguidores-amenazan-de-muerte-a-un-juez_a6127b8bcfaa6e60c271d14bd"},"headline":"El Pata Medina habló del video donde sus supuestos seguidores amenazan de muerte a un juez","description":"Un video de personas armadas y con máscaras amenazó al juez de matarlo a él y su familia si se metía con el sindicalista. Qué dijo el dirigente platense desplazado de la UOCRA.","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/6127c42cfaa6e60c271d1602/720.jpeg","width":1280,"height":720},"datePublished":"2021-08-26T16:53:40.983Z","dateModified":"2021-08-26T17:01:51.331Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Política","item":"https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script></html>