<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>El inaceptable discurso golpista de Majul en el canal de Macri - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Mauricio Macri,Naci&#xF3;n,Majul"><meta name="title" content="El inaceptable discurso golpista de Majul en el canal de Macri"><meta property="og:title" content="El inaceptable discurso golpista de Majul en el canal de Macri"><meta name="twitter:title" content="El inaceptable discurso golpista de Majul en el canal de Macri"><meta name="description" content="El periodista que lleg&#xF3; al canal de La Naci&#xF3;n para potenciar la campa&#xF1;a electoral de Mauricio Macri sigue con sus editoriales incendiarias, y amenaza al Gobierno con su ca&#xED;da."><meta property="og:description" content="El periodista que lleg&#xF3; al canal de La Naci&#xF3;n para potenciar la campa&#xF1;a electoral de Mauricio Macri sigue con sus editoriales incendiarias, y amenaza al Gobierno con su ca&#xED;da."><meta name="twitter:description" content="El periodista que lleg&#xF3; al canal de La Naci&#xF3;n para potenciar la campa&#xF1;a electoral de Mauricio Macri sigue con sus editoriales incendiarias, y amenaza al Gobierno con su ca&#xED;da."><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/amp/politica/el-inaceptable-discurso-golpista-de-majul-en-el-canal-de-macri_a6048be641cd5ff53e639cd1f"><link rel="canonical" href="https://www.diarioregistrado.com/politica/el-inaceptable-discurso-golpista-de-majul-en-el-canal-de-macri_a6048be641cd5ff53e639cd1f"><meta property="og:url" content="https://www.diarioregistrado.com/politica/el-inaceptable-discurso-golpista-de-majul-en-el-canal-de-macri_a6048be641cd5ff53e639cd1f"><meta name="twitter:url" content="https://www.diarioregistrado.com/politica/el-inaceptable-discurso-golpista-de-majul-en-el-canal-de-macri_a6048be641cd5ff53e639cd1f"><link rel="alternate" href="https://www.diarioregistrado.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/6048be641cd5ff53e639cd1f/facebook?v=1ac8dd0b47906aef7cc2b3f1477a7b95"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/6048be641cd5ff53e639cd1f/twitter?v=1ac8dd0b47906aef7cc2b3f1477a7b95"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="stylesheet" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=116b0881c51e0a66bb478c5940272eb3"><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=da350f14f68b7c0fc138adb81472c6a0"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab"><meta name="tadevel:comscore-client-id" content="14587093"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"El inaceptable discurso golpista de Majul en el canal de Macri",location:"https://www.diarioregistrado.com/politica/el-inaceptable-discurso-golpista-de-majul-en-el-canal-de-macri_a6048be641cd5ff53e639cd1f"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script>googletag.cmd.push((function(){"/"==location.pathname&&(googletag.defineSlot("/5491998/DR/DR-Por-970x90-01",[[728,90],[970,90],[970,250]],"div-gpt-ad-1591142191321-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-02",[[320,100],[728,90],[970,250],[320,50],[970,90]],"div-gpt-ad-1555521948360-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-03",[[320,50],[728,90],[970,250],[970,90],[320,100]],"div-gpt-ad-1555521981613-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.enableServices())}));</script><ins data-revive-zoneid="15" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins><script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script><script>localStorage.firebase_optin=!0;</script></head><body my-unresolved=""><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0)}).observe(document.body,{childList:!0});</script><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#0482b4;color:#fff;border:none;text-transform:uppercase;font-size:16px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div><div id="interstitial-ad2" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);if(t&&"AR"==COUNTRY&&(!i||i<Date.now()-648e5)&&Math.random()<1){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),n.style.display="";var o=n.querySelector("button");googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&t.isEmpty&&(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"))}))})),setTimeout(()=>{o.textContent="Continuar al sitio",o.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)}else n.parentElement.removeChild(n)}();</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><img class="logo" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></a></div><div class="top-nav-right-bar" style="display:block"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/57952927/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var n=0,s=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-n)>32&&(window.scrollY<n?(s.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(s.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),s.classList.toggle("floating",window.scrollY>32),n=window.scrollY)}))}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><frame-pages id="frame-content" site-name="Diario Registrado"><frame-page in-stack="" page-title="El inaceptable discurso golpista de Majul en el canal de Macri"><page-article is="page-article" doc-id="6048be641cd5ff53e639cd1f" doc-title="El inaceptable discurso golpista de Majul en el canal de Macri" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style["min-height"]=window.innerWidth<1024?"100px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker"><a href="/"><span style="color:#778340">Pol&#xED;tica</span></a> / La culpa es de Cristina</div><h1 class="article-title">El inaceptable discurso golpista de Majul en el canal de Macri</h1><h2 class="article-deck">El periodista que lleg&#xF3; al canal de La Naci&#xF3;n para potenciar la campa&#xF1;a electoral de Mauricio Macri sigue con sus editoriales incendiarias, y amenaza al Gobierno con su ca&#xED;da.</h2><time datetime="2021-03-10T12:46:57.149Z" class="article-date">mi&#xE9;rcoles 10 de marzo de 2021 09:46</time><share-button-set url="https://www.diarioregistrado.com/politica/el-inaceptable-discurso-golpista-de-majul-en-el-canal-de-macri_a6048be641cd5ff53e639cd1f" text="El inaceptable discurso golpista de Majul en el canal de Macri" layout="horizontal" style="margin:8px 0"></share-button-set></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt="" src="/api/v1/article/6048be641cd5ff53e639cd1f/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling;new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0});let o=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/flying-carpet",[[300,600],[320,480],[336,280],[300,250]],o).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==o&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><div class="player-container"><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://redirector.googlevideo.com/videoplayback?expire=1615416842&amp;ei=qvlIYNrKAYmOxwSG4reABg&amp;ip=138.99.6.165&amp;id=o-ABFtfy4q9OJqiHKPqhWr8bCUrhxxD8I0QtR-ciUzowPX&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=Ut&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xl%2Csn-x1x7zn7l&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=1&amp;pl=23&amp;initcwndbps=718750&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=NsUgrmjfcP3YikaZq1Bv-zgF&amp;gir=yes&amp;clen=16578150&amp;ratebypass=yes&amp;dur=312.052&amp;lmt=1615338775873694&amp;mt=1615395183&amp;fvip=1&amp;fexp=24001373%2C24007246&amp;beids=9466585&amp;c=WEB&amp;txp=7310222&amp;n=3sZG2QyRfOc9dt7j&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRQIgAbmG1JEtptuijyjYTVNz3podx_NFqWv0zdvijCGfW_ICIQDoySkitOyt6iq62MLW2Y-N4HEQvkX0xZtJHSJZBROKmg%3D%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRQIhAPNjJ0syjAKdWf3PDONSsKFlaqlYwj3m7zYJFtO6As2pAiBZP42vi8e1vUgZZiXP0BaLcntIq-P54WfRxNzSY7kcqQ%3D%3D" thumbnail-url="https://i.ytimg.com/vi/uvn_CuYRL2A/maxresdefault.jpg" thumbnail-video-url="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Duvn_CuYRL2A&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2Fuvn_CuYRL2A%2Fhqdefault.jpg&amp;sign=b2c085677ae02fb87f59def5"><img style="position:absolute;width:100%;height:100%;top:0;right:0;bottom:0;left:0;object-fit:cover"><div class="loader"></div></x-player></div><div class="description">Alberto F. juega con fuego y CFK le echa nafta - El editorial de Luis Majul - 09/03/2021</div></x-multimedia-container></div><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><p>Luis Majul es un sicario period&#xED;stico. No tiene miramientos y con sus editoriales aniquila a quien tenga enfrente. Es cierto que le llega al n&#xFA;cleo duro de la derecha macrista que lo sigue y que parece dif&#xED;cil que convenza a nadie m&#xE1;s que a los convencidos.</p><p>Pero como todo necesita crecer para no morir, cada vez m&#xE1;s le agrega dramatismo a sus columnas, y plantea un pa&#xED;s al borde del colapso, un presidente t&#xED;tere y desorientado, y una vicepresidenta inescrupulosa y desalmada para poder armar su historia. Que tenga asidero en la realidad parece ser algo que lo tiene sin cuidado.</p></div><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/politica/la-desopilante-placa-de-cronica-cuando-empezo-a-hablar-cristina_a60410ef4eef8c0327c8f75cb" aria-label="La desopilante placa de Cr&#xF3;nica cuando empez&#xF3; a hablar Cristina" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/60410f33eef8c0327c8f75d2/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>La desopilante placa de Cr&#xF3;nica cuando empez&#xF3; a hablar Cristina</h1></div></article></a><a href="/politica/fantino-insistia-con-que-cristina-esta-coucheada-y-andrea-del-boca-le-cerro-la-boca_a6047607a0256c01e898debd9" aria-label="Fantino insist&#xED;a con que Cristina est&#xE1; coucheada y Andrea del Boca le cerr&#xF3; la boca" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/6047da4b0256c01e898df219/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Fantino insist&#xED;a con que Cristina est&#xE1; coucheada y Andrea del Boca le cerr&#xF3; la boca</h1></div></article></a><a href="/politica/casi-la-mitad-de-los-liberados-en-formosa-son-de-bullrich--que-hacian-en-la-provincia_a6044f1ecf6be802235280cfa" aria-label="Casi la mitad de los liberados en Formosa son de Bullrich: qu&#xE9; hac&#xED;an en la Provincia" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/6044f292f6be802235280d12/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Casi la mitad de los liberados en Formosa son de Bullrich: qu&#xE9; hac&#xED;an en la Provincia</h1></div></article></a><a href="/politica/-yo-siempre-di-la-cara--ustedes--jueces-y-fiscales--siempre-desde-el-anonimato-_a6040eddfeef8c0327c8f72e2" aria-label="&quot;Yo siempre di la cara. Ustedes, jueces y fiscales, siempre desde el anonimato&quot;" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/6040edb8eef8c0327c8f72dc/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>&quot;Yo siempre di la cara. Ustedes, jueces y fiscales, siempre desde el anonimato&quot;</h1></div></article></a><a href="/no-se/indio-solari-compartio-una-nueva-cancion-que-emociono-a-los-ricoteros_a6042145265d90d289b25baaa" aria-label="Indio Solari comparti&#xF3; una nueva canci&#xF3;n que emocion&#xF3; a los ricoteros" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/604214f265d90d289b25bab1/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Indio Solari comparti&#xF3; una nueva canci&#xF3;n que emocion&#xF3; a los ricoteros</h1></div></article></a></view-article-list></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=54a7600d42b51e2eea002e99"><span class="tag">Mauricio Macri</span></a> <a href="/search?tag=54a760ef42b51e2eea007400"><span class="tag">Naci&#xF3;n</span></a> <a href="/search?tag=54a760ce42b51e2eea006af9"><span class="tag">Majul</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-color);cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/politica/denuncian-que-macri-espio-a-maradona--antonela-roccuzzo-y-ruggeri-_a6043e4ae351c6e3bf323aee0" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Otro esc&#xE1;ndalo</span></div><div class="photo-browser-compat"><div class="photo"><picture class=""><source srcset="https://diario-assets.tadevel.xyz/6043e651351c6e3bf323af04/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/6043e651351c6e3bf323af04/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/6043e651351c6e3bf323af04/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/6043e651351c6e3bf323af04/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/6043e651351c6e3bf323af04/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/6043e651351c6e3bf323af04/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVTh7dLeaUTFBY4NTR1mryetcunfmp0Vk1KRUO5ytjAj3VSXGuSblzZ4ObcrpSLkJz36cjaAAAAwklEQVQI12MQuCk6kSU2RDBU0NeRQeRu6ERGzx0d3YK+VxhEptwNZJDosLDYGBnLIHLBN4Bhs0VHh3WkJANLAGsAQ3NZToWxqwADGOxZ9yrDWIARzGbJe7cqvRkiwfLqTE5aTjUDmOeXXp5RttwaxHRheGX469WqdEUgm3Mqy6sjx7LWpG8Ac/hfrTl2Ku04mDPlX06iZ/mZ8h9A/ayz//7+uLnmeP1sQxYGhk0am5WUNNpjg5UMGRiVQECj9O4nJSUA0shC5lywGX4AAAAASUVORK5CYII=);background-size:cover;background-position:60.27851458215687% 55.46401464869325%;object-position:60.27851458215687% 55.46401464869325%"></picture><div class="overlay"></div><share-button-set url="/politica/denuncian-que-macri-espio-a-maradona--antonela-roccuzzo-y-ruggeri-_a6043e4ae351c6e3bf323aee0" text="Denuncian que Macri espi&#xF3; a Maradona, Antonela Roccuzzo y Ruggeri "></share-button-set></div></div><div class="detail"><div class="title"><span>Denuncian que Macri espi&#xF3; a Maradona, Antonela Roccuzzo y Ruggeri</span></div><div class="deck"><span>As&#xED; lo detect&#xF3; la Direcci&#xF3;n Nacional de Migraciones durante una investigaci&#xF3;n en el marco de la derogaci&#xF3;n del decreto xen&#xF3;fobo del gobierno de Cambiemos sobre migraci&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/hasta-melconian-le-dijo-a-lanata-que-la-causa-dolar-futuro-era-inventada_a60438f30351c6e3bf323ac68" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Haberlo dicho antes</span></div><div class="photo-browser-compat"><div class="photo"><picture class=""><source srcset="https://diario-assets.tadevel.xyz/604399e6351c6e3bf323ac89/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/604399e6351c6e3bf323ac89/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/604399e6351c6e3bf323ac89/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/604399e6351c6e3bf323ac89/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/604399e6351c6e3bf323ac89/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/604399e6351c6e3bf323ac89/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVaV1iMiohsZWSLe3DT0NWwn5GZl5e3uMBFQUQsJSZ4eH3l6/NRe5iJXFCWoLFjQSkyIKAnAAAAwUlEQVQI1wG2AEn/AE6gKhMzMWIGYS3dOQC3R6FhIAIyZWVd/dkAt0sRaioKUFV1YwKZAL4iAzCYziCiERCImAC2CACAkEcBwDMaiZgAeggImJjOx8xhEwmQAGqJiZmcIO7qMyCJAgASKJiCJKp3QTMinyEAAKQIftVRF0S2gA80AGIkUOxkdxa3HmAvNAC3ZE3Me0eiRHu2bfMAtGJFzAGgKBZOe7MCALQfNcxlXTU2cRcxVQB3EN3MZXPVVEtqAhV3bECAU3k20gAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/hasta-melconian-le-dijo-a-lanata-que-la-causa-dolar-futuro-era-inventada_a60438f30351c6e3bf323ac68" text="Hasta Melconian le dijo a Lanata que la causa d&#xF3;lar futuro era inventada"></share-button-set></div></div><div class="detail"><div class="title"><span>Hasta Melconian le dijo a Lanata que la causa d&#xF3;lar futuro era inventada</span></div><div class="deck"><span>El economista que presidi&#xF3; el Banco Naci&#xF3;n durante la gesti&#xF3;n de Mauricio Macri dialog&#xF3; con Jorge Lanata en radio Mitre sobre el alegato de Cristina, y reconoci&#xF3; que no hab&#xED;a ning&#xFA;n delito.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/ganancias--el-macrismo-duplico-la-cantidad-de-trabajadores-que-lo-pagan_a6045390bf6be802235280ebf" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Empieza el debate en el Congreso</span></div><div class="photo-browser-compat"><div class="photo"><picture class=""><source srcset="https://diario-assets.tadevel.xyz/60467484e6f4ba2ec820c91a/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60467484e6f4ba2ec820c91a/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/60467484e6f4ba2ec820c91a/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/60467484e6f4ba2ec820c91a/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/60467484e6f4ba2ec820c91a/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/60467484e6f4ba2ec820c91a/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUZGh0rKy9NTk1EOzY5P0xDT2WCbmplVkdjXWGYhYJXZIW0q65UbbS60f2InMfNppDckWH6AAAAvElEQVQI12NgYCwXCXIpV9IKDQ1lYGAwFglScVQyWgXkMAoKGgepaGQqO3q0MiiaFWd2uKbNL2SwTGZItijsnKbSkanhqP+DodC8WHNni1KmknL2JoZkE2GLnS3BaRKN1ZsYmoAGZDqcKhJUZJ/IcEqA0bxEwG8Jo6OAIMMZAQbxQkG+KwxeBmwMpxgYhAsZuW4xMApIg2SYExkZ7wGdIs2wxoGB7QOjwFsHBgZvhtBA4fwJjA5zA0TV5gEA/kovE1qi8VEAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/ganancias--el-macrismo-duplico-la-cantidad-de-trabajadores-que-lo-pagan_a6045390bf6be802235280ebf" text="Ganancias: el macrismo duplic&#xF3; la cantidad de trabajadores que lo pagan"></share-button-set></div></div><div class="detail"><div class="title"><span>Ganancias: el macrismo duplic&#xF3; la cantidad de trabajadores que lo pagan</span></div><div class="deck"><span>Fue uno de sus caballito de batalla en la campa&#xF1;a, y en el debate presidencial, pero despu&#xE9;s no cumpli&#xF3;. Un informe detalla que Entre 2015 y 2019 la cantidad de trabajadores alcanzados por el impuesto a las ganancias pas&#xF3; de 1,2 millones a 2,3 millones. Por eso es clave el proyecto del Gobierno nacional, para volver a bajar la carga sobre los trabajadores.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></page-article><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/diarioregistrado/index.html" target="_blank" rel="noopener"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 3996 (10/3/2021)</div></div><div class="content"><a target="_blank" href="http://www.tadevel.com/"><div class="text">Diario Registrado funciona con</div><img class="tm" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a><img class="tm" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/comscore.png?v=fda9950c3275d016cd8f212fc0a5e7b8" alt="ComScore" style="height:24px;margin-top:96px"></div></div></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/deporte-registrado" tabindex="-1"><paper-item>Deporte Registrado</paper-item></a><a href="/economia" tabindex="-1"><paper-item>Econom&#xED;a</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>Sociedad</paper-item></a><a href="/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><paper-item>Internacionales</paper-item></a><a href="/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><paper-item>Espect&#xE1;culos</paper-item></a><a href="/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><paper-item>Redes</paper-item></a><a href="/mundo-bizarro" tabindex="-1"><paper-item>Mundo Bizarro</paper-item></a><a href="/no-se" tabindex="-1"><paper-item>NO SE</paper-item></a><a href="/conurbano-registrado" tabindex="-1"><paper-item>Conurbano Registrado</paper-item></a><a href="/virales" tabindex="-1"><paper-item>Videos Virales</paper-item></a><a href="/ciencia-y-tec" tabindex="-1"><paper-item>Ciencia y Tec</paper-item></a><a href="/privacy-policy" tabindex="-1"><paper-item>Privacy policy</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf" media="(min-width: 768px)"><img src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></div></nav></app-drawer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json" data-tadevel-template="web/frame-interactive">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=da350f14f68b7c0fc138adb81472c6a0","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=116b0881c51e0a66bb478c5940272eb3","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=2e7a2ae1cffb334d11239a33376e3940","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=1c99461374a870867eab456ce226061a","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script data-tadevel-template="web/frame-interactive">window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let e=["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.1af743c5.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.6d8f31c5.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.40c9c852.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.2d76bf2c.js"],t=e=>new Promise((t,o)=>{let a=document.createElement("script");a.src=e,a.onload=t,a.onerror=o,document.head.appendChild(a)});if(window.customElements)for(let o of e)t(o);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o of e)t(o)})})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/politica/el-inaceptable-discurso-golpista-de-majul-en-el-canal-de-macri_a6048be641cd5ff53e639cd1f"},"headline":"El inaceptable discurso golpista de Majul en el canal de Macri","description":"El periodista que llegó al canal de La Nación para potenciar la campaña electoral de Mauricio Macri sigue con sus editoriales incendiarias, y amenaza al Gobierno con su caída.","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/6048be3e1cd5ff53e639cd1e/720.jpeg","width":1280,"height":720},"datePublished":"2021-03-10T12:46:57.149Z","dateModified":"2021-03-10T18:27:01.187Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://www.diarioregistrado.com/img/logo.png"}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Política","item":"https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script></html>