<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" href="//diario-assets.tadevel-cdn.com/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel-cdn.com/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:400;src:url(//diario-assets.tadevel-cdn.com/6042244f65d90d289b25bc3e/Henc____-webfont.eot?#) format("eot"),url(//diario-assets.tadevel-cdn.com/6042245965d90d289b25bc42/Henc____-webfont.woff2) format("woff2"),url(//diario-assets.tadevel-cdn.com/6042245765d90d289b25bc41/Henc____-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:700;src:url(//diario-assets.tadevel-cdn.com/6042247065d90d289b25bc4b/Henbc___-webfont.eot?#) format("eot"),url(//diario-assets.tadevel-cdn.com/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2) format("woff2"),url(//diario-assets.tadevel-cdn.com/6042247965d90d289b25bc4e/Henbc___-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaFallback;src:local('Trebuchet MS');advance-override:.8}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Cristina volvi&#xF3; a usar sus redes para burlarse de Clar&#xED;n y las &quot;tres toneladas de pruebas&quot; de Luciani - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Luciani,Cristina,Cristina Kirchner"><meta name="title" content="Cristina volvi&#xF3; a usar sus redes para burlarse de Clar&#xED;n y las &quot;tres toneladas de pruebas&quot; de Luciani"><meta property="og:title" content="Cristina volvi&#xF3; a usar sus redes para burlarse de Clar&#xED;n y las &quot;tres toneladas de pruebas&quot; de Luciani"><meta name="twitter:title" content="Cristina volvi&#xF3; a usar sus redes para burlarse de Clar&#xED;n y las &quot;tres toneladas de pruebas&quot; de Luciani"><meta name="description" content="Desde los medios hegem&#xF3;nicos y desde antes de que el fiscal Luciani comenzara con su relato con formato de alegato, se aseguraba que ten&#xED;a tres toneladas de pruebas que se ve que no pudo mostrar."><meta property="og:description" content="Desde los medios hegem&#xF3;nicos y desde antes de que el fiscal Luciani comenzara con su relato con formato de alegato, se aseguraba que ten&#xED;a tres toneladas de pruebas que se ve que no pudo mostrar."><meta name="twitter:description" content="Desde los medios hegem&#xF3;nicos y desde antes de que el fiscal Luciani comenzara con su relato con formato de alegato, se aseguraba que ten&#xED;a tres toneladas de pruebas que se ve que no pudo mostrar."><link href="https://diario-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/politica/cristina-volvio-a-usar-sus-redes-para-burlarse-de-clarin-y-las--tres-toneladas-de-pruebas--de-luciani_a630606fa551c77b26518d771?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/politica/cristina-volvio-a-usar-sus-redes-para-burlarse-de-clarin-y-las--tres-toneladas-de-pruebas--de-luciani_a630606fa551c77b26518d771"><meta property="og:url" content="https://www.diarioregistrado.com/politica/cristina-volvio-a-usar-sus-redes-para-burlarse-de-clarin-y-las--tres-toneladas-de-pruebas--de-luciani_a630606fa551c77b26518d771"><meta name="twitter:url" content="https://www.diarioregistrado.com/politica/cristina-volvio-a-usar-sus-redes-para-burlarse-de-clarin-y-las--tres-toneladas-de-pruebas--de-luciani_a630606fa551c77b26518d771"><link rel="icon" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/image/article/630606fa551c77b26518d771/facebook?v=8e3ea445b450d6ebf69922167b478dbc&amp;s=32451b0410743cff2c348af33d5a9ce0"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/image/article/630606fa551c77b26518d771/facebook?v=8e3ea445b450d6ebf69922167b478dbc&amp;s=32451b0410743cff2c348af33d5a9ce0"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="generator" content="Tadevel"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/3.108b0296.js"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/main.20463342.js"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/adder.6631aac9.js"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/manifest.json?v=f03b35b965970d6ffe8cb569e090c7d5","/css/index.css":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/css/index.css?v=e2455722aa7c12660dc516cefe8ac025","/img/icon144x144.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/placeholder.png?v=3bae198d35835431b20cebf212b2e498","/img/placeholder-social.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=4fb891da5e1a1f5c63420afab948b576","/img/facebook.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/3.108b0296.js","https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/main.20463342.js"],vanilla:["https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/vanilla.482e8644.js"],adder:["https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/adder.6631aac9.js"]},t=e=>new Promise((t,o)=>{let a=document.createElement("script");a.src=e,a.async=a.defer=!0,a.onload=t,a.onerror=o,document.head.appendChild(a)});if(window.customElements)for(let o in e)for(let a of e[o])t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o in e)for(let a of e[o])t(a)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" crossorigin="anonymous" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/css/index.css?v=e2455722aa7c12660dc516cefe8ac025" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/manifest.json?v=f03b35b965970d6ffe8cb569e090c7d5"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'Cristina volvió a usar sus redes para burlarse de Clarín y las "tres toneladas de pruebas" de Luciani',location:"https://www.diarioregistrado.com/politica/cristina-volvio-a-usar-sus-redes-para-burlarse-de-clarin-y-las--tres-toneladas-de-pruebas--de-luciani_a630606fa551c77b26518d771"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}},window.gptQ=[],window.onGpt=e=>{gptQ.push(e),googletag&&googletag.cmd.push(e)};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||gptQ;</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5660bd20d5be473b09d62e14"),googletag.pubads().setTargeting("tags",["62e7b454555cfe2afb85e9ed","58f78272fc34787c07f6f911","54a7608742b51e2eea0057d7"])}));</script><meta name="tadevel:targeting:category" content="5660bd20d5be473b09d62e14"><meta name="tadevel:targeting:tags" content="62e7b454555cfe2afb85e9ed,58f78272fc34787c07f6f911,54a7608742b51e2eea0057d7"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript" src="https://ads.vidoomy.com/diario-registrado_18406.js" async></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script xmlns:deferer="no" defer="defer" src="https://cdn.unblockia.com/h.js"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>localStorage.firebase_optin=!0;</script><script data-ad-client="ca-pub-5582924782130838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:calc(16px + var(--view-nav-current-height));transition:top .2s ease-in;left:0;right:0;z-index:1"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0),document.body.toggleAttribute("data-ep-zocalo",e)}).observe(document.body,{childList:!0});</script><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.interstitial .wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!i||i<Date.now()-648e5)&&Math.random()<1;let a=()=>{n.style.display="flex",document.documentElement.classList.add("interstitial-shown"),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)},l=()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),a=()=>{}};if(o){ga("send","event","welcome","run",{nonInteraction:1});var s=n.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))}))}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel-cdn.com/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/5491998/DR/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><style>body[data-ep-zocalo] #div-fixed-bottom{display:none!important}</style><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="Cristina volvi&#xF3; a usar sus redes para burlarse de Clar&#xED;n y las &quot;tres toneladas de pruebas&quot; de Luciani"><div is="page-article" doc-id="630606fa551c77b26518d771" doc-title="Cristina volvi&#xF3; a usar sus redes para burlarse de Clar&#xED;n y las &quot;tres toneladas de pruebas&quot; de Luciani" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=window.innerWidth<1024?"120px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Dejen de mirar Netflix</div><h1 class="article-title">Cristina volvi&#xF3; a usar sus redes para burlarse de Clar&#xED;n y las &quot;tres toneladas de pruebas&quot; de Luciani</h1><h2 class="article-deck">Desde los medios hegem&#xF3;nicos y desde antes de que el fiscal Luciani comenzara con su relato con formato de alegato, se aseguraba que ten&#xED;a tres toneladas de pruebas que se ve que no pudo mostrar.</h2><time datetime="2022-08-24T11:25:11.830Z" class="article-date">mi&#xE9;rcoles 24 de agosto de 2022 08:25</time><share-button-set url="https://www.diarioregistrado.com/politica/cristina-volvio-a-usar-sus-redes-para-burlarse-de-clarin-y-las--tres-toneladas-de-pruebas--de-luciani_a630606fa551c77b26518d771" text="Cristina volvi&#xF3; a usar sus redes para burlarse de Clar&#xED;n y las &quot;tres toneladas de pruebas&quot; de Luciani" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/css/index.css?v=e2455722aa7c12660dc516cefe8ac025"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt loading="lazy" src="/api/v1/article/630606fa551c77b26518d771/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/CFKArgentina/status/1562394416752517120" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPiV1MjAxQ1RyZXMlMjB0b25lbGFkYXMlMjBkZSUyMHBydWViYXMldTIwMUQlM0ElMjBDbGFyJUVEbiUyMHklMjBsb3MlMjBmaXNjYWxlcyUyMEx1Y2lhbmklMjB5JTIwTW9sYSUyMGRlYmVuJTIwZGVqYXIlMjBkZSUyMG1pcmFyJTIwTmV0ZmxpeC4lMjBBZ2FycmVuJTIwbGElMjBDb25zdGl0dWNpJUYzbiUyQyUyMGxvcyUyMGxpYnJvcyUyMGRlJTIwZGVyZWNobyUyMGFkbWluaXN0cmF0aXZvJTIweSUyMGVsJTIwYyVGM2RpZ28lMjBwZW5hbCUyMHklMjBwcm9jZXNhbCUyQyUyMHF1ZSUyMG5vJTIwbXVlcmRlbi4lMjBodHRwcyUzQS8vdC5jby9tNXQ2SnJlVHBHPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9DRktBcmdlbnRpbmEvc3RhdHVzLzE1NjIzOTQ0MTY3NTI1MTcxMjAiPkxpbms8L2E%2BPC9ibG9ja3F1b3RlPjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4%3D?v=3e586284cbeaa9b8c0988402730df116&amp;s=863e6db3452b82e29834bd3402ff1f25" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Cristina Kirchner</figcaption></figure><div class="centered-content if-sm" data-tadevel-template="web/article-main"><script>dynamicId(e=>{googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[300,100],[300,100],[320,100],[320,100]],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))});</script></div><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Despu&#xE9;s de hacer su descargo p&#xFA;blico, Cristina Kirchner decidi&#xF3; tomarse con un poco de humor la campa&#xF1;a de Clar&#xED;n y La Naci&#xF3;n para subirle al precio al alegato del fiscal Diego Luciani.</p><p>Si bien el peso f&#xED;sico de las pruebas no tiene importancia sino su contundencia despu&#xE9;s de que desde Clar&#xED;n se asegurara que el fiscal contaba con &quot;3 toneladas de pruebas&quot; todos los voceros del macrismo desde el resto de los medios hegem&#xF3;nicos decidieron repetir esta pavada.</p><p>Una vez que Cristina pudo mostrar las pruebas reales de los v&#xED;nculos entre Jos&#xE9; L&#xF3;pez y Nicky Caputo, y que el dinero de los tristemente c&#xE9;lebres bolsos de L&#xF3;pez era del macrismo, la vice decidi&#xF3; tomarse con humor lo de las 3 toneladas de pruebas y descubri&#xF3; que hay una serie brasile&#xF1;a que justamente se llama &quot;3 toneladas&quot; y que relata un famoso robo al banco m&#xE1;s grande de ese pa&#xED;s.</p><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Aprovechando eso Cristina le pidi&#xF3; a los fiscales Luciani y Mola que dejen de mirar tanto Netflix y que agarren la Constituci&#xF3;n, los libros de derecho administrativo y el c&#xF3;digo penal y procesal.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="630606fa551c77b26518d771" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/redes/se-quejo-de-la-inutilidad-de-los-carteles-del-subte-y-lo-hicieron-viral-_a62ff930c6e6a0d04243be1a6" aria-label="Se quej&#xF3; de la inutilidad de los carteles del subte y lo hicieron viral " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAYBAMAAAAFe7ACAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEVVWmA7O0JFTFVXYnBlbXiDio\+Ql56iqK90dnweJC2AWF/I1N25vMSkODqpcYHr8PHrJ8XPAAAA\+0lEQVQI1wHwAA//ALx2z7u7uwhYNwB1Vmv/\+7\+IiCgAdmbMt798WqQAAMdq7uqq3d3SIwD7zd7u7n7d2jgAVn3aqq783dEFACgCEQhIx1AphwAAAAKHd3W3glUAAwACRXdVa0AEAEUjMkVnZVxihgBFADCGdmVVyFcAIRBDVWZVVVxWABAQhIRnZmZGeACYUIiEhVZmgnMABlKqoSEQqgF0AEgZmRkimRmRxABDIhNDAgMxInIAMiMkREQzQZBwAEADIwAiIjGUcAAwApkRERCRllAAQBKZERESmRczAEA0EhASAWdzIwAyBBIRERExIDMAMDCZARBECZQzLT1N8MPeaDgAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/62ff92ec6e6a0d04243be172/180.webp 136w, https://diario-assets.tadevel-cdn.com/62ff92ec6e6a0d04243be172/360.webp 273w, https://diario-assets.tadevel-cdn.com/62ff92ec6e6a0d04243be172/720.webp 546w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/62ff92ec6e6a0d04243be172/720.jpeg 546w" type="image/jpeg" sizes="128px"><img alt="Se quej&#xF3; de la inutilidad de los carteles del subte y lo hicieron viral " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Se quej&#xF3; de la inutilidad de los carteles del subte y lo hicieron viral</h1></div></article></a><a href="/politica/el-sensacional-fallido-en-el-acto-de-patricia-bullrich---corazon-y-coraje--eso-es-lo-que-tiene-cristina-_a63014b135b3e1a0f605b0333" aria-label="El sensacional fallido en el acto de Patricia Bullrich: &#x201C;Coraz&#xF3;n y coraje, eso es lo que tiene Cristina&#x201D;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUAAAAyMDIVERCqmo6khXNWVUkgHxx2bGmBX0tDQkOScWSzra3NysmJhYbErJVOcIZ6WnqRAAAAbElEQVQI12NgAAK1pERBBQYoyBScGgnntAu6/0\+AcVbNNLksAONEpj92hnGY7Frt/OAcG0cXuAyjnXuJ8QQoh/O09e0zATBlt3qv34bJMFV1H5aEWcrU0l4eAefcPn37VBrMCV2rujxCgSYAAHPOHtO/23IyAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/63014b655b3e1a0f605b050a/180.webp 320w, https://diario-assets.tadevel-cdn.com/63014b655b3e1a0f605b050a/360.webp 640w, https://diario-assets.tadevel-cdn.com/63014b655b3e1a0f605b050a/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/63014b655b3e1a0f605b050a/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="El sensacional fallido en el acto de Patricia Bullrich: &#x201C;Coraz&#xF3;n y coraje, eso es lo que tiene Cristina&#x201D;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>El sensacional fallido en el acto de Patricia Bullrich: &#x201C;Coraz&#xF3;n y coraje, eso es lo que tiene Cristina&#x201D;</h1></div></article></a><a href="/politica/en-tan-solo-10-segundos--hugo-alconada-mon-destrozo-todo-el-alegato-del-fiscal-luciani_a630391490296b7134fc1149f" aria-label="En tan s&#xF3;lo 10 segundos, Hugo Alconada Mon destroz&#xF3; todo el alegato del fiscal Luciani" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUvNUQnLz1GRU4jHyYSNVwJPG2WkZJfVV07WGwcMk1ybXGRX1FLNjFxS0O6f2vCxcTRvu67AAAAqElEQVQI12Oo6GBSYmBgEBTsiJzCoNHBVCTAeIZRsN0llKFGkFGQQebsQUHR0FAGdaAaBul3hxklZ05hMGZgEGDk3X1BUHKiIIOSAlCGG8gRjZzJUAXiyO4uZBRxDWUoArIZjW4pC0iGuDCoA2WMjdKMjUVcQkDKmI1tXxsbW7q4MCQxVK1aVbVPQaMDyElnSMtPS0vLX9QmKMywTEFJQWh50SJjA2NjAI5rKJn43ovtAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/6303915c0296b7134fc114b7/180.webp 320w, https://diario-assets.tadevel-cdn.com/6303915c0296b7134fc114b7/360.webp 640w, https://diario-assets.tadevel-cdn.com/6303915c0296b7134fc114b7/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/6303915c0296b7134fc114b7/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="En tan s&#xF3;lo 10 segundos, Hugo Alconada Mon destroz&#xF3; todo el alegato del fiscal Luciani" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>En tan s&#xF3;lo 10 segundos, Hugo Alconada Mon destroz&#xF3; todo el alegato del fiscal Luciani</h1></div></article></a><a href="/deportes/boca-quiere-darle-una-alegria-a-los-hinchas-y-esta-cerca-de-sumar-a-un-delantero_a630010776e6a0d04243d65a6" aria-label="Boca quiere darle una alegr&#xED;a a los hinchas y est&#xE1; cerca de sumar a un delantero" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU/P0QaFhYyLilYUE\+9vcFzZWHd3OCPj5OtpaeaSUC0aV3cfHf9X052fIT0\+Pzmt7UcAjQYAAAAvklEQVQI12MQFs/4lv//i4uLS0Azg7D46\+N7zmwIrr1e0cAgLPFm6Zwzi4wjw0svMSio5OxevWcRg1WocRCQkzUr1j9ISdPIiIlBQc0hmmHNYiNBISNGBiaOC0sZoqYqCjGqGjIwcU4OYLCcKigQKGrEYDhngoGSzSRBQWMBZgbD\+gXBzNELBQUFBVQZjK5X797b0srAwBDOzhA780dFeUdFe8m7d\+8YglemtHgAXdb2xM2NgSkNCFyA2JFDBABDzzwgI09mAgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/630013326e6a0d04243d6b88/180.webp 320w, https://diario-assets.tadevel-cdn.com/630013326e6a0d04243d6b88/360.webp 640w, https://diario-assets.tadevel-cdn.com/630013326e6a0d04243d6b88/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/630013326e6a0d04243d6b88/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Boca quiere darle una alegr&#xED;a a los hinchas y est&#xE1; cerca de sumar a un delantero" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Boca quiere darle una alegr&#xED;a a los hinchas y est&#xE1; cerca de sumar a un delantero</h1></div></article></a><a href="/deportes/el-desesperado-pedido-del-futbolista-que-lesiono-a-zeballos----soy-humilde--no-estoy-sobrado--_a62fcedf2bd57ebc9dcc984de" aria-label="El desesperado pedido del futbolista que lesion&#xF3; a Zeballos: &apos;&apos;Soy humilde, no estoy sobrado&apos;&apos;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7CAAAOwgEVKEqAAAAAMFBMVEUiLSQYGxMzQz5DNyiGcEccMFBlbC5XTTRwQCk/VGizgVtaXVeHi5NvdnwrO5PZpYarvnN8AAAAsklEQVQI12NgAAILo9AgZqE7MxmYGRjLjZlmKhob7pnLwGAg3h2kFMqxaoXOXQZB57h5QZumqvz/sucOUMZuimlQqMYqF587DEZzTacbhGqqrFq1/gwDo5LoU\+n2mSqrvuieYUg3EH0n0REk7LJCYC\+DS3LzvOl3GAW7nBn2MqR5NMc98WYULC8SZGJIc2\+p3pIkwFBRKCjIkJaWrszmJCjAwsikAOQUcJdlGzAwMWt7AwDV1DRVlfbQ0QAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/62fcf040bd57ebc9dcc98988/180.webp 320w, https://diario-assets.tadevel-cdn.com/62fcf040bd57ebc9dcc98988/360.webp 640w, https://diario-assets.tadevel-cdn.com/62fcf040bd57ebc9dcc98988/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/62fcf040bd57ebc9dcc98988/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="El desesperado pedido del futbolista que lesion&#xF3; a Zeballos: &apos;&apos;Soy humilde, no estoy sobrado&apos;&apos;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>El desesperado pedido del futbolista que lesion&#xF3; a Zeballos: &apos;&apos;Soy humilde, no estoy sobrado&apos;&apos;</h1></div></article></a></div></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/luciani_t62e7b454555cfe2afb85e9ed"><span class="tag">Luciani</span></a> <a href="/cristina_t58f78272fc34787c07f6f911"><span class="tag">Cristina</span></a> <a href="/cristina-kirchner_t54a7608742b51e2eea0057d7"><span class="tag">Cristina Kirchner</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related if-nsm" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/politica/en-tan-solo-10-segundos--hugo-alconada-mon-destrozo-todo-el-alegato-del-fiscal-luciani_a630391490296b7134fc1149f" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Que digan si es K</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel-cdn.com/6303915c0296b7134fc114b7/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/6303915c0296b7134fc114b7/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel-cdn.com/6303915c0296b7134fc114b7/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/6303915c0296b7134fc114b7/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/6303915c0296b7134fc114b7/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel-cdn.com/6303915c0296b7134fc114b7/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUvNUQnLz1GRU4jHyYSNVwJPG2WkZJfVV07WGwcMk1ybXGRX1FLNjFxS0O6f2vCxcTRvu67AAAAqElEQVQI12Oo6GBSYmBgEBTsiJzCoNHBVCTAeIZRsN0llKFGkFGQQebsQUHR0FAGdaAaBul3hxklZ05hMGZgEGDk3X1BUHKiIIOSAlCGG8gRjZzJUAXiyO4uZBRxDWUoArIZjW4pC0iGuDCoA2WMjdKMjUVcQkDKmI1tXxsbW7q4MCQxVK1aVbVPQaMDyElnSMtPS0vLX9QmKMywTEFJQWh50SJjA2NjAI5rKJn43ovtAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/en-tan-solo-10-segundos--hugo-alconada-mon-destrozo-todo-el-alegato-del-fiscal-luciani_a630391490296b7134fc1149f" text="En tan s&#xF3;lo 10 segundos, Hugo Alconada Mon destroz&#xF3; todo el alegato del fiscal Luciani"></share-button-set></div></div><div class="detail"><div class="title"><span>En tan s&#xF3;lo 10 segundos, Hugo Alconada Mon destroz&#xF3; todo el alegato del fiscal Luciani</span></div><div class="deck"><span>Si algo queda claro es que Alconada Mon no es kirchnerista y que tampoco necesita muchas pruebas para armar un relato como lo hizo con Crist&#xF3;bal L&#xF3;pez y Fabi&#xE1;n de Sousa.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/maslaton-defendio-a-cristina-y-pidio-un-juicio-a-macri-por-corrupcion_a6304be254f59faa9db514b46" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Removiendo el avispero</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel-cdn.com/6304be9d4f59faa9db514cda/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/6304be9d4f59faa9db514cda/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel-cdn.com/6304be9d4f59faa9db514cda/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/6304be9d4f59faa9db514cda/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/6304be9d4f59faa9db514cda/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel-cdn.com/6304be9d4f59faa9db514cda/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUaDQtKJxagmJI0HhZZOSqkOQ6qqqmqcWqHNRdvKxa2VC6dUjrgYyV0VVDAw8X0v7KjR2unAAAA6klEQVQI12NY3ZqmV1U5c8aZM6fWMKxuVcqr0pg5I+bM8XIgp/d2VGXn7KVRy3cxFJUrJSlldNScCl0dyvDuXZpSUkbH9l0RoaEMSUpAkBG5fVUokKMG5kyW3mHZEcqQlpaWpJRpIL2XgTmC4VlamnqJJ4PTFwaGGIZnz3Q9Tjsz3P/MzCDF8E631fm2AEP9BwYg0LXs3ihiwKCvwMDAzODoIiI5mYFBvwDEcTG8dtmQmfn/BQYGRiBHpPyiIXP9hSlAjrCxMUutoKCL1xkDQQZnY2NjEWNBT8+dxpIMLi4uwoKCxiKCE40FAaALS8GDXudmAAAAAElFTkSuQmCC);background-size:cover;background-position:52.517451358978164% 26.067793088823997%;object-position:52.517451358978164% 26.067793088823997%"></picture><div class="overlay"></div><share-button-set url="/politica/maslaton-defendio-a-cristina-y-pidio-un-juicio-a-macri-por-corrupcion_a6304be254f59faa9db514b46" text="Maslat&#xF3;n defendi&#xF3; a Cristina y pidi&#xF3; un juicio a Macri por corrupci&#xF3;n"></share-button-set></div></div><div class="detail"><div class="title"><span>Maslat&#xF3;n defendi&#xF3; a Cristina y pidi&#xF3; un juicio a Macri por corrupci&#xF3;n</span></div><div class="deck"><span>El libertario sali&#xF3; con los tapones de punta y gener&#xF3; un revuelo en Twitter al atacar al exmandatario por lo que los trolls macristas lo acusaron de &apos;&apos;hacerle el juego al peronismo&apos;&apos;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/en-tn-festejaron-el-pedido-de-condena-contra-cristina-con-un-patetico-comentario_a6304175d0296b7134fc29005" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Oposici&#xF3;n medi&#xE1;tica</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel-cdn.com/63041bb30296b7134fc29c49/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/63041bb30296b7134fc29c49/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel-cdn.com/63041bb30296b7134fc29c49/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/63041bb30296b7134fc29c49/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/63041bb30296b7134fc29c49/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel-cdn.com/63041bb30296b7134fc29c49/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU2MCwmIiBDOzpiUktwdHxVQz+bbGJ8YVKhi3vMKzZZV2eQjpMvNVKcJSy5ytW6qJWNmAH7AAAAp0lEQVQI1wGcAGP/ABICBTM1UiIAInIHUQAAEAZgEAVQUwAwV1EAEiInYBERAQMRIXUBACIlyowBElECEAE1IQAyEsqMwQMgIBISMzAANESielA3tKqktLu0AM7us1djD/eGbuRE5AAki2Y3dViDaI67RKQABTN3OGiIdvtKpLQcAAMzNgB//2m0ysrkwQBWVdbVeIhmql9KtEIA3cyZmZ3dmZmZmdmZsmw3Gvd6+YMAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/en-tn-festejaron-el-pedido-de-condena-contra-cristina-con-un-patetico-comentario_a6304175d0296b7134fc29005" text="En TN festejaron el pedido de condena contra Cristina con un pat&#xE9;tico comentario"></share-button-set></div></div><div class="detail"><div class="title"><span>En TN festejaron el pedido de condena contra Cristina con un pat&#xE9;tico comentario</span></div><div class="deck"><span>El fiscal Luciani solicit&#xF3; una pena de 12 a&#xF1;os contra la vicepresidenta. &quot;Despu&#xE9;s veremos si es culpable o inocente&quot;, dijo el operador macrista Adri&#xE1;n Ventura desde la pantalla de TN.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script><script>window.teads_analytics=window.teads_analytics||{},window.teads_analytics.analytics_tag_id="PUB_9270",window.teads_analytics.share=window.teads_analytics.share||function(){(window.teads_analytics.shared_data=window.teads_analytics.shared_data||[]).push(arguments)};</script><script async src="https://a.teads.tv/analytics/tag.js"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script><script src="https://pub.admanmedia.com/go?id=8606" async></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-firebase></view-drawer-firebase><view-drawer-history></view-drawer-history><view-drawer-mailing></view-drawer-mailing><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/deporte-registrado" tabindex="-1"><div class="item">Deporte Registrado</div></a><a href="/economia" tabindex="-1"><div class="item">Econom&#xED;a</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><div class="item">Internacionales</div></a><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><div class="item">Redes</div></a><a href="/mundo-bizarro" tabindex="-1"><div class="item">Mundo Bizarro</div></a><a href="/no-se" tabindex="-1"><div class="item">NO SE</div></a><a href="/conurbano-registrado" tabindex="-1"><div class="item">Conurbano Registrado</div></a><a href="/virales" tabindex="-1"><div class="item">Videos Virales</div></a><a href="/ciencia-y-tec" tabindex="-1"><div class="item">Ciencia y Tec</div></a><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1"><div class="item">Opini&#xF3;n</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" loading="lazy" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel-cdn.com/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/MEDIA KIT DIARIO REGISTRADO.pdf" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4528 (24/8/2022)</div></div><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mi&#xE9;., 24 de ago. de 2022 10:37</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/politica/cristina-volvio-a-usar-sus-redes-para-burlarse-de-clarin-y-las--tres-toneladas-de-pruebas--de-luciani_a630606fa551c77b26518d771","primaryImageOfPage":{"@type":"ImageObject","url":"https://diario-assets.tadevel-cdn.com/630608a1551c77b26518de02/720.jpeg","width":1280,"height":720}},"headline":"Cristina volvió a usar sus redes para burlarse de Clarín y las \"tres toneladas de pruebas\" de Luciani","description":"Desde los medios hegemónicos y desde antes de que el fiscal Luciani comenzara con su relato con formato de alegato, se aseguraba que tenía tres toneladas de pruebas que se ve que no pudo mostrar.","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel-cdn.com/630608a1551c77b26518de02/720.jpeg","width":1280,"height":720},"datePublished":"2022-08-24T11:25:11.830Z","dateModified":"2022-08-24T13:21:34.981Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Política","item":"https://www.diarioregistrado.com/politica_c5660bd20d5be473b09d62e14"}]}</script></body><script async src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/webpack-package/bundle/runtime.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/webpack-package/bundle/152.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/webpack-package/bundle/detector.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script></html>