<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>El terrible tuit que poste&#xF3; Donald Trump despu&#xE9;s del debate - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Donald Trump,joe biden,debate presidencial"><meta name="title" content="El terrible tuit que poste&#xF3; Donald Trump despu&#xE9;s del debate"><meta property="og:title" content="El terrible tuit que poste&#xF3; Donald Trump despu&#xE9;s del debate"><meta name="twitter:title" content="El terrible tuit que poste&#xF3; Donald Trump despu&#xE9;s del debate"><meta name="description" content="En la t&#xF3;nica de los &#xFA;ltimos a&#xF1;os donde las fake news y las redes sociales son el arma principal de la pol&#xED;tica, el presidente estadounidense public&#xF3; un mensaje cargado de odio."><meta property="og:description" content="En la t&#xF3;nica de los &#xFA;ltimos a&#xF1;os donde las fake news y las redes sociales son el arma principal de la pol&#xED;tica, el presidente estadounidense public&#xF3; un mensaje cargado de odio."><meta name="twitter:description" content="En la t&#xF3;nica de los &#xFA;ltimos a&#xF1;os donde las fake news y las redes sociales son el arma principal de la pol&#xED;tica, el presidente estadounidense public&#xF3; un mensaje cargado de odio."><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/amp/internacionales/el-terrible-tuit-que-posteo-donald-trump-despues-del-debate_a5f74a31ad33ba67d16f1e1de"><link rel="canonical" href="https://www.diarioregistrado.com/internacionales/el-terrible-tuit-que-posteo-donald-trump-despues-del-debate_a5f74a31ad33ba67d16f1e1de"><meta property="og:url" content="https://www.diarioregistrado.com/internacionales/el-terrible-tuit-que-posteo-donald-trump-despues-del-debate_a5f74a31ad33ba67d16f1e1de"><meta name="twitter:url" content="https://www.diarioregistrado.com/internacionales/el-terrible-tuit-que-posteo-donald-trump-despues-del-debate_a5f74a31ad33ba67d16f1e1de"><link rel="alternate" href="https://www.diarioregistrado.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/5f74a31ad33ba67d16f1e1de/facebook?v=81919727787c919223e2824f6e9777f2"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/5f74a31ad33ba67d16f1e1de/facebook?v=81919727787c919223e2824f6e9777f2"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/internacionales/el-terrible-tuit-que-posteo-donald-trump-despues-del-debate_a5f74a31ad33ba67d16f1e1de"},"headline":"El terrible tuit que posteó Donald Trump después del debate","description":"En la tónica de los últimos años donde las fake news y las redes sociales son el arma principal de la política, el presidente estadounidense publicó un mensaje cargado de odio.","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/5f74a38ad33ba67d16f1e1ec/720.jpeg","width":1280,"height":720},"datePublished":"2020-09-30T15:31:16.279Z","dateModified":"2020-09-30T15:31:16.397Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://www.diarioregistrado.com/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Internacionales","item":"https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="stylesheet" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=6771048c6f84f75fbde4dc3dad39c46a"><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=da350f14f68b7c0fc138adb81472c6a0"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab"><meta name="tadevel:comscore-client-id" content="14587093"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"El terrible tuit que posteó Donald Trump después del debate",location:"https://www.diarioregistrado.com/internacionales/el-terrible-tuit-que-posteo-donald-trump-despues-del-debate_a5f74a31ad33ba67d16f1e1de"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=da350f14f68b7c0fc138adb81472c6a0","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=6771048c6f84f75fbde4dc3dad39c46a","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=d43e7b728a452f759c064a88af053412","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=d43e7b728a452f759c064a88af053412","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=39613c9172c45071abbb4d9be25fee3b","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=fe5ce4beb823c296259357662f62e629","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script>googletag.cmd.push((function(){"/"==location.pathname&&(googletag.defineSlot("/5491998/DR/DR-Por-970x90-01",[[728,90],[970,90],[970,250]],"div-gpt-ad-1591142191321-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-02",[[320,100],[728,90],[970,250],[320,50],[970,90]],"div-gpt-ad-1555521948360-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-03",[[320,50],[728,90],[970,250],[970,90],[320,100]],"div-gpt-ad-1555521981613-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.enableServices())}));</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script></head><body my-unresolved=""><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#023040;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button><div id="content"></div></view-interstitial><script>!function(){let t=document.currentScript.previousElementSibling,e=t.querySelector("button"),n=window.innerWidth<768,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=(!a||a<Date.now()-144e5)&&Math.random()<1;n&&o&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),n&&o?(document.body.classList.add("interstitial"),t.style.display="",content.innerHTML='\n                <ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5g+by+1h-s+e5"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="3132369809"></ins>\n\t\t    ',(adsbygoogle=window.adsbygoogle||[]).push({}),setTimeout(()=>{e.textContent="Continuar al sitio",e.addEventListener("click",()=>{t.parentElement.removeChild(t),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},5e3)):t.parentElement.removeChild(t)}();</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><img class="logo" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></a></div><div class="top-nav-right-bar" style="display:block"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/57952927/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var n=0,s=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-n)>32&&(window.scrollY<n?(s.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(s.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),s.classList.toggle("floating",window.scrollY>32),n=window.scrollY)}))}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></div></nav><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="Diario Registrado"><frame-page in-stack="" page-title="El terrible tuit que poste&#xF3; Donald Trump despu&#xE9;s del debate"><page-article is="page-article" doc-title="El terrible tuit que poste&#xF3; Donald Trump despu&#xE9;s del debate" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style["min-height"]=window.innerWidth<1024?"100px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker"><a href="/"><span style="color:#9d7539">Internacionales</span></a> / Vale todo</div><h1 class="article-title">El terrible tuit que poste&#xF3; Donald Trump despu&#xE9;s del debate</h1><h2 class="article-deck">En la t&#xF3;nica de los &#xFA;ltimos a&#xF1;os donde las fake news y las redes sociales son el arma principal de la pol&#xED;tica, el presidente estadounidense public&#xF3; un mensaje cargado de odio.</h2><time datetime="2020-09-30T15:31:16.279Z" class="article-date">mi&#xE9;rcoles 30 de septiembre de 2020 12:31</time><share-button-set url="https://www.diarioregistrado.com/internacionales/el-terrible-tuit-que-posteo-donald-trump-despues-del-debate_a5f74a31ad33ba67d16f1e1de" text="El terrible tuit que poste&#xF3; Donald Trump despu&#xE9;s del debate" layout="horizontal" style="margin:8px 0"></share-button-set></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt="" src="/api/v1/article/5f74a31ad33ba67d16f1e1de/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="if-sm" data-tadevel-template="web/article-main"><div class="centered-content" style="margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250],[336,280]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><div class="player-container"><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://video.twimg.com/ext_tw_video/1311124209460891648/pu/vid/1152x648/R_F0x8cA0qBCujNk.mp4?tag=10" thumbnail-url="https://pbs.twimg.com/ext_tw_video_thumb/1311124209460891648/pu/img/fWLHUVKP7Jj2EzUz.jpg" thumbnail-video-url="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Ftwitter.com%2FrealDonaldTrump%2Fstatus%2F1311124313534152709&amp;thumbnail_url=https%3A%2F%2Fpbs.twimg.com%2Fext_tw_video_thumb%2F1311124209460891648%2Fpu%2Fimg%2FfWLHUVKP7Jj2EzUz.jpg&amp;sign=3ab29710b3eb2b5e04b9e580"><img style="position:absolute;width:100%;height:100%;top:0;right:0;bottom:0;left:0;object-fit:cover"><div class="loader"></div></x-player></div><div class="description">Donald J. Trump on Twitter</div></x-multimedia-container></div><div data-tadevel-template="web/article-main"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[336,280],[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><p>Con una amenaza hacia la naci&#xF3;n blanca es como presenta Donal Trump a Joe Biden. &#xBF;C&#xF3;mo hacer pasar un moderado, pro mercado, como un activista radical? Eso solo lo explica el nuevo andamiaje de redes sociales, fake news y odio.</p><p>La democracia americana es un espejo para el resto de los pa&#xED;ses occidentales, y el uso de estas armas es un aval impl&#xED;cito para que otros lo usen.</p></div><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/politica/escandalo-en-el-congreso--un-diputado-tuvo-sexo-con-una-mujer-en-plena-sesion-virtual_a5f6d114cd33ba67d16f194d4" aria-label="Esc&#xE1;ndalo en el Congreso: un diputado tuvo sexo con una mujer en plena sesi&#xF3;n virtual" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5f6d132fd33ba67d16f19513/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Esc&#xE1;ndalo en el Congreso: un diputado tuvo sexo con una mujer en plena sesi&#xF3;n virtual</h1></div></article></a><a href="/politica/la-negra-vernaci--atendio--a-los-que-piden-abrir-todo-y-amenazan-con-irse-del-pais_a5f6b9013d33ba67d16f18247" aria-label="La Negra Vernaci &apos;atendi&#xF3;&apos; a los que piden abrir todo y amenazan con irse del pa&#xED;s" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5f6b9066d33ba67d16f1824e/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>La Negra Vernaci &apos;atendi&#xF3;&apos; a los que piden abrir todo y amenazan con irse del pa&#xED;s</h1></div></article></a><a href="/sociedad/otro-futbolista-involucrado-en-los-negociados-de-los-parques-eolicos-con-el-expresidente-macri_a5f6dd72fd33ba67d16f199d9" aria-label="Otro futbolista involucrado en los negociados de los parques e&#xF3;licos con el expresidente Macri" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5f6dd7aad33ba67d16f199ec/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Otro futbolista involucrado en los negociados de los parques e&#xF3;licos con el expresidente Macri</h1></div></article></a><a href="/politica/reacciones-y-memes-en-las-redes-tras-el-escandalo-sexual-del-diputado-ameri_a5f6d14cfd33ba67d16f19542" aria-label="Reacciones y memes en las redes tras el esc&#xE1;ndalo sexual del diputado Ameri" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5f6d14f4d33ba67d16f19549/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Reacciones y memes en las redes tras el esc&#xE1;ndalo sexual del diputado Ameri</h1></div></article></a><a href="/politica/pablo-caruso-se-puso-picante-y-se-cruzo-duro-con-viviana-canosa_a5f731edbd33ba67d16f1cbb6" aria-label="Pablo Caruso se puso picante y se cruz&#xF3; duro con Viviana Canosa" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5f731f8fd33ba67d16f1cbc9/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Pablo Caruso se puso picante y se cruz&#xF3; duro con Viviana Canosa</h1></div></article></a></view-article-list></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=56d9bb63a74f005d20e4109b"><span class="tag">Donald Trump</span></a> <a href="/search?tag=560b0669b833b3f03827842e"><span class="tag">joe biden</span></a> <a href="/search?tag=560b066db833b3f03827d699"><span class="tag">debate presidencial</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-color);cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header><div class="fb-comments" data-href="https://www.diarioregistrado.com/internacionales/el-terrible-tuit-que-posteo-donald-trump-despues-del-debate_a5f74a31ad33ba67d16f1e1de" data-width="100%" data-numposts="1"></div></div></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/internacionales/escandalo--revelaron-que-trump-no-pago-impuestos-por-anos-y-debe-miles-de-dolares_a5f71e728d33ba67d16f1bda2" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e18"><div class="kicker" style="background-color:#9d7539"><span>A d&#xED;as de las elecciones presidenciales</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://diario-assets.tadevel.xyz/5f71e724d33ba67d16f1bda1/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5f71e724d33ba67d16f1bda1/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f71e724d33ba67d16f1bda1/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f71e724d33ba67d16f1bda1/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f71e724d33ba67d16f1bda1/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/5f71e724d33ba67d16f1bda1/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAACXBIWXMAAAsSAAALEgHS3X78AAAAMFBMVEVnkKmveGUSFTgkWY6Co7iYYEo+dZsICSVha3TIinkvZpVRlL6koqhgS0j59fMpTGi8elvzAAAAdElEQVQI12MwNrbK6FhlbMxgbJwhKNi72JhhVdrfQNGItCwGBu7WyJkSDAwMLN6tkhNlWRwYXFxaJWdOdXFhYPB2lJQU3MDGwMbFGxgowODAoF5eFCgYkZbGoFRecVRUXN+YQUmp4s2d40VKQEbN633HlZQA/+QdxT/7bzMAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/escandalo--revelaron-que-trump-no-pago-impuestos-por-anos-y-debe-miles-de-dolares_a5f71e728d33ba67d16f1bda2" text="Esc&#xE1;ndalo: revelaron que Trump no pag&#xF3; impuestos por a&#xF1;os y debe miles de d&#xF3;lares"></share-button-set></div></div><div class="detail"><div class="title"><span>Esc&#xE1;ndalo: revelaron que Trump no pag&#xF3; impuestos por a&#xF1;os y debe miles de d&#xF3;lares</span></div><div class="deck"><span>The New York Times revel&#xF3; que en diez de los &#xFA;ltimos quince a&#xF1;os el presidente no hizo frente a sus obligaciones tributarias, porque su grupo econ&#xF3;mico perdi&#xF3; m&#xE1;s de lo que gan&#xF3; en esper&#xED;odo, lo que derrumba el mito de que es un empresario exitoso.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/internacionales/lo-mejor-que-dejo-el-debate-entre-trump-y-biden-son-estos-geniales-memes_a5f73ecead33ba67d16f1da8a" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e18"><div class="kicker" style="background-color:#9d7539"><span>Elecciones en USA</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://diario-assets.tadevel.xyz/5f73edf2d33ba67d16f1dab0/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5f73edf2d33ba67d16f1dab0/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f73edf2d33ba67d16f1dab0/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f73edf2d33ba67d16f1dab0/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f73edf2d33ba67d16f1dab0/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/5f73edf2d33ba67d16f1dab0/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAHBAMAAADzDtBxAAAAMFBMVEU2XJAzU4IYGBlgWVgpOlUODA8oKzUvV418YlZVTEaoZTdEYIWYi3tAPz1jaX3PjV7tUFZrAAAAR0lEQVQI12NgqLZmFN/HzsDAILyCQbz/OZDBsYJbsKuBgYHRc7G4gJWhAINQ5GEVkZypCQxOmifVXHVMVRiS1OaqucZeCwIAruMPQdSiOt8AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/lo-mejor-que-dejo-el-debate-entre-trump-y-biden-son-estos-geniales-memes_a5f73ecead33ba67d16f1da8a" text="Lo mejor que dej&#xF3; el debate entre Trump y Biden son estos geniales memes"></share-button-set></div></div><div class="detail"><div class="title"><span>Lo mejor que dej&#xF3; el debate entre Trump y Biden son estos geniales memes</span></div><div class="deck"><span>El presidente de Estados Unidos y Joe Biden, el candidato dem&#xF3;crata en la carrera a la Casa Blanca se enfrentron este martes en un primer debate. Y las redes hicieron lo mejor.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/internacionales/un-padre-obliga-a-su-hija-de-12-anos-a-casarse-con-un-amigo-de-15_a5f6ca5ccd33ba67d16f18d05" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e18"><div class="kicker" style="background-color:#9d7539"><span>Matrimonio infantil</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://diario-assets.tadevel.xyz/5f6ca625d33ba67d16f18d29/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5f6ca625d33ba67d16f18d29/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f6ca625d33ba67d16f18d29/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f6ca625d33ba67d16f18d29/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f6ca625d33ba67d16f18d29/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/5f6ca625d33ba67d16f18d29/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEVUITEpHCB9JVJnTURwWFKNeX59YGOXmKJTcZC1jH2WQmovQ1xcPjhfYHBoq9eyzuK3UZiSAAAAWUlEQVQI12MoYxQ0cTY2cWFIELTtMT6wzIQhgGX+GxNGrTSGYp75T5IZXUMZghjUnycKLA1lYFLS7bi4QaMcyNBqFNwhXcqgoLRooyBvwE4GBSaWG4KcM0sBn4wXJG7S8RsAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/un-padre-obliga-a-su-hija-de-12-anos-a-casarse-con-un-amigo-de-15_a5f6ca5ccd33ba67d16f18d05" text="Un padre obliga a su hija de 12 a&#xF1;os a casarse con un amigo de 15"></share-button-set></div></div><div class="detail"><div class="title"><span>Un padre obliga a su hija de 12 a&#xF1;os a casarse con un amigo de 15</span></div><div class="deck"><span>Como violaron una costumbre local los obligaron a llevar adelante el matrimonio a pesar de que las autoridades desaprobaron la uni&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></page-article><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://media.ambito.com/mediakit/diarioregistrado/index.html" target="_blank" rel="noopener"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 3835 (30/9/2020)</div></div><div class="content"><a target="_blank" href="http://www.tadevel.com/"><div class="text">Diario Registrado funciona con</div><img class="tm" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a><img class="tm" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/comscore.png?v=fda9950c3275d016cd8f212fc0a5e7b8" alt="ComScore" style="height:24px;margin-top:96px"></div></div></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><a href="/search" tabindex="-1"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><view-drawer-firebase></view-drawer-firebase><a href="/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/deporte-registrado" tabindex="-1"><paper-item>Deporte Registrado</paper-item></a><a href="/economia" tabindex="-1"><paper-item>Econom&#xED;a</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>Sociedad</paper-item></a><a href="/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><paper-item>Internacionales</paper-item></a><a href="/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><paper-item>Espect&#xE1;culos</paper-item></a><a href="/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><paper-item>Redes</paper-item></a><a href="/mundo-bizarro" tabindex="-1"><paper-item>Mundo Bizarro</paper-item></a><a href="/no-se" tabindex="-1"><paper-item>NO SE</paper-item></a><a href="/conurbano-registrado" tabindex="-1"><paper-item>Conurbano Registrado</paper-item></a><a href="/virales" tabindex="-1"><paper-item>Videos Virales</paper-item></a><a href="/ciencia-y-tec" tabindex="-1"><paper-item>Ciencia y Tec</paper-item></a><a href="/privacy-policy" tabindex="-1"><paper-item>Privacy policy</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf" media="(min-width: 768px)"><img src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></div></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"></div><view-toolbar></view-toolbar></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script>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</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><script>window.googletag=window.googletag||{cmd:[]},googletag.cmd.push((function(){googletag.defineSlot("/245837125/diarioregistrado.com/diarioregistrado.com_Video/diarioregistrado.com_Container",[1,1],"div-gpt-ad-1590151227184-0").addService(googletag.pubads()),googletag.enableServices()}));</script><div id="div-gpt-ad-1590151227184-0" style="width:1px;height:1px"><script>googletag.cmd.push((function(){googletag.display("div-gpt-ad-1590151227184-0")}));</script></div><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script data-tadevel-template="web/frame-interactive">window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let e=["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.cb4dc065.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.1ea58a9d.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.8bfb8f04.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.1af71971.js"],t=e=>new Promise((t,o)=>{let a=document.createElement("script");a.src=e,a.onload=t,a.onerror=o,document.head.appendChild(a)});if(window.customElements)for(let o of e)t(o);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o of e)t(o)})})();</script></html>