<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>La asistencia de faja de Campazzo en la victoria de los Nuggets sobre Houston - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Houston Rockets,Facu Campazzo,Denver,NBA,Denver Nuggets"><meta name="title" content="La asistencia de faja de Campazzo en la victoria de los Nuggets sobre Houston"><meta property="og:title" content="La asistencia de faja de Campazzo en la victoria de los Nuggets sobre Houston"><meta name="twitter:title" content="La asistencia de faja de Campazzo en la victoria de los Nuggets sobre Houston"><meta name="description" content="El base argentino se luci&#xF3; en la holgada victoria de Denver sobre Houston por 129-116 con 13 asistencias, su nuevo r&#xE9;cord desde que juega en la NBA. Esta de faja fue deliciosa. "><meta property="og:description" content="El base argentino se luci&#xF3; en la holgada victoria de Denver sobre Houston por 129-116 con 13 asistencias, su nuevo r&#xE9;cord desde que juega en la NBA. Esta de faja fue deliciosa. "><meta name="twitter:description" content="El base argentino se luci&#xF3; en la holgada victoria de Denver sobre Houston por 129-116 con 13 asistencias, su nuevo r&#xE9;cord desde que juega en la NBA. Esta de faja fue deliciosa. "><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/amp/deportes/la-asistencia-de-faja-de-campazzo-en-la-victoria-de-los-nuggets-sobre-houston_a60855f1c8d6f505751760b69"><link rel="canonical" href="https://www.diarioregistrado.com/deportes/la-asistencia-de-faja-de-campazzo-en-la-victoria-de-los-nuggets-sobre-houston_a60855f1c8d6f505751760b69"><meta property="og:url" content="https://www.diarioregistrado.com/deportes/la-asistencia-de-faja-de-campazzo-en-la-victoria-de-los-nuggets-sobre-houston_a60855f1c8d6f505751760b69"><meta name="twitter:url" content="https://www.diarioregistrado.com/deportes/la-asistencia-de-faja-de-campazzo-en-la-victoria-de-los-nuggets-sobre-houston_a60855f1c8d6f505751760b69"><link rel="alternate" href="https://www.diarioregistrado.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/60855f1c8d6f505751760b69/facebook?v=3025c379b2d910efe8e359f00d60a93f"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/60855f1c8d6f505751760b69/twitter?v=3025c379b2d910efe8e359f00d60a93f"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="stylesheet" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=670c6667416050f2f7cf58d89c9dffcd"><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=da350f14f68b7c0fc138adb81472c6a0"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab"><meta name="tadevel:comscore-client-id" content="14587093"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"La asistencia de faja de Campazzo en la victoria de los Nuggets sobre Houston",location:"https://www.diarioregistrado.com/deportes/la-asistencia-de-faja-de-campazzo-en-la-victoria-de-los-nuggets-sobre-houston_a60855f1c8d6f505751760b69"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script>googletag.cmd.push((function(){"/"==location.pathname&&(googletag.defineSlot("/5491998/DR/DR-Por-970x90-01",[[728,90],[970,90],[970,250]],"div-gpt-ad-1591142191321-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-02",[[320,100],[728,90],[970,250],[320,50],[970,90]],"div-gpt-ad-1555521948360-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-03",[[320,50],[728,90],[970,250],[970,90],[320,100]],"div-gpt-ad-1555521981613-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.enableServices())}));</script><ins data-revive-zoneid="15" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins><script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script><script>localStorage.firebase_optin=!0;</script></head><body my-unresolved=""><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0)}).observe(document.body,{childList:!0});</script><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!n||n<Date.now()-648e5)&&Math.random()<1;let a=()=>{i.style.display="flex"},l=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};if(o){ga("send","event","welcome","run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),i.style.display="";var s=i.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))})),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)}else l()}();</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><img class="logo" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></a></div><div class="top-nav-right-bar" style="display:block"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/57952927/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var n=0,s=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-n)>32&&(window.scrollY<n?(s.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(s.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),s.classList.toggle("floating",window.scrollY>32),n=window.scrollY)}))}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><frame-pages id="frame-content" site-name="Diario Registrado"><frame-page in-stack="" page-title="La asistencia de faja de Campazzo en la victoria de los Nuggets sobre Houston"><page-article is="page-article" doc-id="60855f1c8d6f505751760b69" doc-title="La asistencia de faja de Campazzo en la victoria de los Nuggets sobre Houston" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style["min-height"]=window.innerWidth<1024?"100px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker"><a href="/"><span style="color:#d45855">Deportes</span></a> / Nuevo r&#xE9;cord de 13 pases</div><h1 class="article-title">La asistencia de faja de Campazzo en la victoria de los Nuggets sobre Houston</h1><h2 class="article-deck">El base argentino se luci&#xF3; en la holgada victoria de Denver sobre Houston por 129-116 con 13 asistencias, su nuevo r&#xE9;cord desde que juega en la NBA. Esta de faja fue deliciosa.</h2><time datetime="2021-04-25T12:38:28.893Z" class="article-date">domingo 25 de abril de 2021 09:38</time><share-button-set url="https://www.diarioregistrado.com/deportes/la-asistencia-de-faja-de-campazzo-en-la-victoria-de-los-nuggets-sobre-houston_a60855f1c8d6f505751760b69" text="La asistencia de faja de Campazzo en la victoria de los Nuggets sobre Houston" layout="horizontal" style="margin:8px 0"></share-button-set></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt="" src="/api/v1/article/60855f1c8d6f505751760b69/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><div class="player-container"><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://video.twimg.com/ext_tw_video/1386166964113059840/pu/vid/1280x720/Dk2s2UB37zMGPDFW.mp4?tag=12" thumbnail-url="https://pbs.twimg.com/ext_tw_video_thumb/1386166964113059840/pu/img/C-0H9w2Rtcz3JKs9.jpg" thumbnail-video-url="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Ftwitter.com%2Ffalta_tecnica%2Fstatus%2F1386167111194664962&amp;thumbnail_url=https%3A%2F%2Fpbs.twimg.com%2Fext_tw_video_thumb%2F1386166964113059840%2Fpu%2Fimg%2FC-0H9w2Rtcz3JKs9.jpg&amp;sign=62b780ac44a331231cb6af97"><img style="position:absolute;width:100%;height:100%;top:0;right:0;bottom:0;left:0;object-fit:cover"><div class="loader"></div></x-player></div><div class="description">Tweet de Falta T&#xE9;cnica</div></x-multimedia-container></div><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><p>Denver venci&#xF3; de punta a punto a los Rockets en Denver por 129-116 y Campazzo fue una de las figuras del equipo. Pese a que la planilla sea algo cruel con Facundo, porque sus 13 asistencias, 5 puntos y 3 robos no muestran todo lo que le aport&#xF3; a su equipo.</p><p>La intensidad defensiva caracter&#xED;stica, la conducci&#xF3;n que maneja con acierto los tiempos de su equipo y su esp&#xED;ritu competitivo le insuflan aire a Denver cuando lo necesita.</p><p>Esta noche el equipo no necesit&#xF3; a un Facu en modo estelar porque se fue alejando en el marcador ante un inexpresivo Houston hasta jugar el &#xFA;ltimo cuarto con mayor&#xED;a de suplentes.</p><p>El seguimiento de Facu indica que tuvo 13 asistencias superando&#xA0;su marca personal&#xA0;que era de 10. Jug&#xF3; 33:32 minutos, sum&#xF3; 5 puntos, 3 robos, 2 rebotes y s&#xF3;lo una p&#xE9;rdida. Donde no estuvo fino fue con el aro en sus tiros de campo donde&#xA0;sum&#xF3; 1/5, con 1/2 en dobles y&#xA0; 0/3 en triples</p><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p><strong>Lo mejor de Facu en la noche</strong></p><div><x-multimedia-container><div class="player-container"><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://redirector.googlevideo.com/videoplayback?expire=1619404851&amp;ei=09OFYJPNGsuGxgSh4YTgAQ&amp;ip=138.99.6.165&amp;id=o-AO2PMNsjCmFD5pBrgDhr2AlMPdMdU7T76PYYIbbeijDZ&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=G8&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xe%2Csn-x1x7dn7s&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=8&amp;pl=23&amp;initcwndbps=261250&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=XpsPezjn-X1yTM134qRR_p8F&amp;gir=yes&amp;clen=30007202&amp;ratebypass=yes&amp;dur=325.659&amp;lmt=1619327372710130&amp;mt=1619382996&amp;fvip=4&amp;fexp=24001373%2C24007246&amp;beids=9466586&amp;c=WEB&amp;txp=5530434&amp;n=VcecToX-tNwqsBovLK&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRAIgRPKk530eT3IY-SKCKDpRkxNB79Gmwyf9J5WnCIuFB5ACIA_SmAorgghW8aOnnmZ5cxxxuJR-YiMEB4kP8Jhz-jN1&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRQIhAKzbTcfzWBTwc-1kPdHfdPke0eiBMVLztdaBpavBM3SeAiAa4ZnR_j5YhxLG_DvoqEr0LbO1cSVYQW9MaQCS38ciZw%3D%3D" thumbnail-url="https://i.ytimg.com/vi/L3FBdRw9qps/maxresdefault.jpg" thumbnail-video-url="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DL3FBdRw9qps&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2FL3FBdRw9qps%2Fhqdefault.jpg&amp;sign=c43cdf9528772827299e6cf6"><img style="position:absolute;width:100%;height:100%;top:0;right:0;bottom:0;left:0;object-fit:cover"><div class="loader"></div></x-player></div><div class="description">NBA | Facundo Campazzo (R&#xC9;CORD de 13 asistencias) Vs. Houston Rockets</div></x-multimedia-container></div><p>&#xA0;</p><p>El <strong>pr&#xF3;ximo partido de los Nuggets</strong> ser&#xE1; el lunes ante Memphis, desde las 22 horas de nuestro pa&#xED;s.</p></div><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/politica/la-enfermera-que-dijo-todo-lo-que-no-se-puede-decir-en-canal-13_a6081c40a1e1e0925c490961b" aria-label="La enfermera que dijo todo lo que no se puede decir en Canal 13" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/6081c3e61e1e0925c4909615/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>La enfermera que dijo todo lo que no se puede decir en Canal 13</h1></div></article></a><a href="/deportes/el-ultimo-viral--homenaje-a-diego-con-la-nueva-cancion-del-indio-solari_a6080190c5af339447aa8f7b2" aria-label="El &#xFA;ltimo viral: homenaje a Diego con la nueva canci&#xF3;n del Indio Solari" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/608021655af339447aa8f807/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>El &#xFA;ltimo viral: homenaje a Diego con la nueva canci&#xF3;n del Indio Solari</h1></div></article></a><a href="/deportes/-river-tricampeon-del-mundo--los-memes-tras-la-amenaza-de-fifa-a-los-clubes-por-la-creacion-de-la-superliga-europea_a607cd5fa2bfe1714cbd6f0ab" aria-label="&#xBF;River tricampe&#xF3;n del mundo? Los memes tras la amenaza de FIFA a los clubes por la creaci&#xF3;n de la Superliga Europea" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/607cd9a72bfe1714cbd6f10a/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>&#xBF;River tricampe&#xF3;n del mundo? Los memes tras la amenaza de FIFA a los clubes por la creaci&#xF3;n de la Superliga Europea</h1></div></article></a><a href="/espectaculos/moria-casan-le-saco-la-careta-a-larreta-y-le-dijo-que-tenia--cara-de-extraterrestre-_a607f2a91444c7b48b1a79767" aria-label="Moria Cas&#xE1;n le sac&#xF3; la careta a Larreta y le dijo que ten&#xED;a &quot;cara de extraterrestre&quot;" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/607f2a62444c7b48b1a79766/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Moria Cas&#xE1;n le sac&#xF3; la careta a Larreta y le dijo que ten&#xED;a &quot;cara de extraterrestre&quot;</h1></div></article></a><a href="/sociedad/rodriguez-larreta-cedio-una-sala-de-muniz-para-pacientes-de-obras-sociales-y-prepagas_a608071e25af339447aa8fd01" aria-label="Rodr&#xED;guez Larreta cedi&#xF3; una sala de Mu&#xF1;iz para pacientes de obras sociales y prepagas" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/608071b35af339447aa8fd00/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Rodr&#xED;guez Larreta cedi&#xF3; una sala de Mu&#xF1;iz para pacientes de obras sociales y prepagas</h1></div></article></a></view-article-list></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=607ac60c92c8f530cecee611"><span class="tag">Houston Rockets</span></a> <a href="/search?tag=5ffa2d4203636a38d7b1abde"><span class="tag">Facu Campazzo</span></a> <a href="/search?tag=5b154c7003e8eb343c9fd508"><span class="tag">Denver</span></a> <a href="/search?tag=54a7602542b51e2eea0039b2"><span class="tag">NBA</span></a> <a href="/search?tag=5af1e1251ae12d11be0b67b3"><span class="tag">Denver Nuggets</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-color);cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/deportes/otro-solido-partido-de-facu-campazzo-para-la-amplia-victoria-ante-houston_a607ac520a793b21a0b0febd9" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>25 minutos y 7 puntos</span></div><div class="photo-browser-compat"><div class="photo"><picture class=""><source srcset="https://diario-assets.tadevel.xyz/607ac54aa793b21a0b0febe0/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/607ac54aa793b21a0b0febe0/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/607ac54aa793b21a0b0febe0/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/607ac54aa793b21a0b0febe0/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/607ac54aa793b21a0b0febe0/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/607ac54aa793b21a0b0febe0/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUEAwMSDQ0jIyghExM7KihEQkYRGCC7usdnYWWWxebF2euDfIRhlcedpLlsSjuslZHqT4Y4AAAAr0lEQVQI12MQYBAQTFR1EGCAAAEGF9XHghC2WJJSWlKEI5AnxqDIwJjEkKS3lYGBLYlB2UWQgUkpdSZYE+O7x4kcTTqzGkAcYT9nResijjOrGRhCGYw0WtNU/z87A5QSZBBkjP6/t/5f5KzLQGWCggwivtf371zZysDIYChsKMCx/X7lHGWgec6Gwiomd6+vOhloyMBg4uIsrLy9vOqMiqEgg5Ori7Jhe/mqWqMgQQCNjC4Fa2KILAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/otro-solido-partido-de-facu-campazzo-para-la-amplia-victoria-ante-houston_a607ac520a793b21a0b0febd9" text="Otro s&#xF3;lido partido de Facu Campazzo para la amplia victoria ante Houston"></share-button-set></div></div><div class="detail"><div class="title"><span>Otro s&#xF3;lido partido de Facu Campazzo para la amplia victoria ante Houston</span></div><div class="deck"><span>La victoria de Denver Nuggets ante Houston Rockets por 128 a 99 le permite al equipo de Colorado mantenerse en el cuarto lugar en el Oeste</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/el-paso-de-baile-de-campazzo-ante-carmelo-antonhy-en-la-gran-victoria-de-nuggets_a608172c91e1e0925c4909057" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>Facu titular y cuatro triples</span></div><div class="photo-browser-compat"><div class="photo"><picture class=""><source srcset="https://diario-assets.tadevel.xyz/6081743e1e1e0925c490907b/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/6081743e1e1e0925c490907b/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/6081743e1e1e0925c490907b/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/6081743e1e1e0925c490907b/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/6081743e1e1e0925c490907b/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/6081743e1e1e0925c490907b/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUCAQESDQsqFRAqIyBYPTlDJB5/Qj2wk5uLbW8jI1JgJRkiOqfkmZq9dnFcWH/x2OA7Os4EAAAAoUlEQVQI12NgAAJBD4cgBihgZDQxZBKA8Zhdg1kEFWA8AQaWqAAuOJcxL2uVAIMilGc9SdGIQdCZEax39hO1JAYGRSYFZiNjhtlbQaYzAk0zNmSQnAiSNwMRCgwsNxgFGViOCzAIiF4RYDsO1Gt/wkGAQa3CWRgoyBD+2YlBgPUaE2O5ASOD3A9VIUOJ76YCaYkCDOZtSkqqsR4vlZY5CgEAAFcdfqHccGQAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/el-paso-de-baile-de-campazzo-ante-carmelo-antonhy-en-la-gran-victoria-de-nuggets_a608172c91e1e0925c4909057" text="El paso de baile de Campazzo ante Carmelo Antonhy en la gran victoria de Nuggets"></share-button-set></div></div><div class="detail"><div class="title"><span>El paso de baile de Campazzo ante Carmelo Antonhy en la gran victoria de Nuggets</span></div><div class="deck"><span>Facundo fue titular y aport&#xF3; 12 puntos en el emocionante triunfo de Nuggets sobre Blazers 106-105 en Portland que encamina a los de Denver a los playoffs de la NBA. Campazzo estuvo muy fino para el aro, tanto que en un triple hizo pasar de largo a Carmelo Antonhy con una linda finta.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/la-avivada-de-campazzo-que-le-valio-el-triunfo-a-denver-en-un-partido-infartante_a607ec597444c7b48b1a78fc1" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>139-137 a Memphis en doble suplementario</span></div><div class="photo-browser-compat"><div class="photo"><picture class=""><source srcset="https://diario-assets.tadevel.xyz/607ec960444c7b48b1a7901d/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/607ec960444c7b48b1a7901d/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/607ec960444c7b48b1a7901d/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/607ec960444c7b48b1a7901d/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/607ec960444c7b48b1a7901d/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/607ec960444c7b48b1a7901d/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUVFx0GBwg7OD1sUEM2KiYgIy6yfWmOhYpVQjNnY2qRcmTAlYNOU2SDY0/UqZexdy799JbqAAAAvUlEQVQI12MonygIAgwMLgGCDC6OjALBigwMQraMggwnJwgyNDcKCsqmGQoyOEUWWDg7CrJIpO10ZOgw2mXV0iCSzGi1bguDSoOZ5eKTIWmOZ6ozGMpL43NOajgYO9rOTgJymLM6jJ2sirK4UoAclrTdr58fn/5GNoGBSYHBLG31KyfNPWYGDIwCrHkv513+/3d1MgODkhLH7brXE7yaVjEwMLCGXu4JUp/Armp7KICBgcmkRskpgCk0dkIoAE4MOLo3+ZOiAAAAAElFTkSuQmCC);background-size:cover;background-position:55.18724484383595% 0;object-position:55.18724484383595% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/la-avivada-de-campazzo-que-le-valio-el-triunfo-a-denver-en-un-partido-infartante_a607ec597444c7b48b1a78fc1" text="La avivada de Campazzo que le vali&#xF3; el triunfo a Denver en un partido infartante"></share-button-set></div></div><div class="detail"><div class="title"><span>La avivada de Campazzo que le vali&#xF3; el triunfo a Denver en un partido infartante</span></div><div class="deck"><span>Los Nuggets necesitaron dos tiempos suplementarios para vencer a Grizzlies 139-137. Facundo fue titular, jug&#xF3; 35 minutos, estuvo err&#xE1;tico pero se defendi&#xF3; todo. Esta recuperaci&#xF3;n donde us&#xF3; todo su ingenio con el partido en desventaje, fue clave.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></page-article><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/diarioregistrado/index.html" target="_blank" rel="noopener"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4042 (25/4/2021)</div></div><div class="content"><a target="_blank" href="http://www.tadevel.com/"><div class="text">Diario Registrado funciona con</div><img class="tm" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a><img class="tm" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/comscore.png?v=fda9950c3275d016cd8f212fc0a5e7b8" alt="ComScore" style="height:24px;margin-top:96px"></div></div></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/deporte-registrado" tabindex="-1"><paper-item>Deporte Registrado</paper-item></a><a href="/economia" tabindex="-1"><paper-item>Econom&#xED;a</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>Sociedad</paper-item></a><a href="/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><paper-item>Internacionales</paper-item></a><a href="/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><paper-item>Espect&#xE1;culos</paper-item></a><a href="/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><paper-item>Redes</paper-item></a><a href="/mundo-bizarro" tabindex="-1"><paper-item>Mundo Bizarro</paper-item></a><a href="/no-se" tabindex="-1"><paper-item>NO SE</paper-item></a><a href="/conurbano-registrado" tabindex="-1"><paper-item>Conurbano Registrado</paper-item></a><a href="/virales" tabindex="-1"><paper-item>Videos Virales</paper-item></a><a href="/ciencia-y-tec" tabindex="-1"><paper-item>Ciencia y Tec</paper-item></a><a href="/privacy-policy" tabindex="-1"><paper-item>Privacy policy</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf" media="(min-width: 768px)"><img src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></div></nav></app-drawer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json" data-tadevel-template="web/frame-interactive">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=da350f14f68b7c0fc138adb81472c6a0","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=670c6667416050f2f7cf58d89c9dffcd","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=2e7a2ae1cffb334d11239a33376e3940","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=1c99461374a870867eab456ce226061a","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script data-tadevel-template="web/frame-interactive">window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let e=["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.1af743c5.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.6d8f31c5.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.40c9c852.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.2d76bf2c.js"],t=e=>new Promise((t,o)=>{let a=document.createElement("script");a.src=e,a.onload=t,a.onerror=o,document.head.appendChild(a)});if(window.customElements)for(let o of e)t(o);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o of e)t(o)})})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/deportes/la-asistencia-de-faja-de-campazzo-en-la-victoria-de-los-nuggets-sobre-houston_a60855f1c8d6f505751760b69"},"headline":"La asistencia de faja de Campazzo en la victoria de los Nuggets sobre Houston","description":"El base argentino se lució en la holgada victoria de Denver sobre Houston por 129-116 con 13 asistencias, su nuevo récord desde que juega en la NBA. Esta de faja fue deliciosa. ","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/6085dcbd8d6f505751761199/720.jpeg","width":1280,"height":720},"datePublished":"2021-04-25T12:38:28.893Z","dateModified":"2021-04-25T21:18:56.110Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://www.diarioregistrado.com/img/logo.png"}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Deportes","item":"https://www.diarioregistrado.com/deportes/deportes_c5660bd20d5be473b09d62e10"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script></html>