<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>&#xC1;lvarez Rodr&#xED;guez dur&#xED;sima con la oposici&#xF3;n: &quot;Son insensatos&quot; - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Rodr&#xED;guez,Gobierno,precios"><meta name="title" content="&#xC1;lvarez Rodr&#xED;guez dur&#xED;sima con la oposici&#xF3;n: &quot;Son insensatos&quot; "><meta property="og:title" content="&#xC1;lvarez Rodr&#xED;guez dur&#xED;sima con la oposici&#xF3;n: &quot;Son insensatos&quot; "><meta name="twitter:title" content="&#xC1;lvarez Rodr&#xED;guez dur&#xED;sima con la oposici&#xF3;n: &quot;Son insensatos&quot; "><meta name="description" content="La ministra de Gobierno bonaerense destac&#xF3; que hay &quot;un escenario de reactivaci&#xF3;n econ&#xF3;mica muy positivo&quot; y cuestion&#xF3; a la oposici&#xF3;n por ir en contra de medidas para frenar la inflaci&#xF3;n en los alimentos. "><meta property="og:description" content="La ministra de Gobierno bonaerense destac&#xF3; que hay &quot;un escenario de reactivaci&#xF3;n econ&#xF3;mica muy positivo&quot; y cuestion&#xF3; a la oposici&#xF3;n por ir en contra de medidas para frenar la inflaci&#xF3;n en los alimentos. "><meta name="twitter:description" content="La ministra de Gobierno bonaerense destac&#xF3; que hay &quot;un escenario de reactivaci&#xF3;n econ&#xF3;mica muy positivo&quot; y cuestion&#xF3; a la oposici&#xF3;n por ir en contra de medidas para frenar la inflaci&#xF3;n en los alimentos. "><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/politica/alvarez-rodriguez-durisima-con-la-oposicion---son-insensatos--_a61783f220de9bc2fcdd0698f?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/politica/alvarez-rodriguez-durisima-con-la-oposicion---son-insensatos--_a61783f220de9bc2fcdd0698f"><meta property="og:url" content="https://www.diarioregistrado.com/politica/alvarez-rodriguez-durisima-con-la-oposicion---son-insensatos--_a61783f220de9bc2fcdd0698f"><meta name="twitter:url" content="https://www.diarioregistrado.com/politica/alvarez-rodriguez-durisima-con-la-oposicion---son-insensatos--_a61783f220de9bc2fcdd0698f"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/61783f220de9bc2fcdd0698f/facebook?v=e4eb7f5a65f3f7004deae8222a1332b6&amp;s=72beb4d2459a9b9246bae12b74a8b206"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/61783f220de9bc2fcdd0698f/twitter?v=e4eb7f5a65f3f7004deae8222a1332b6&amp;s=17498ebbb1a62c145ebbfe85ca34de5e"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.af42e358.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.90e65ba4.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.b19bb59b.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.8fa210ad.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=906d40a518025bb5ac78a9f71bbe894e","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=2e7a2ae1cffb334d11239a33376e3940","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=1c99461374a870867eab456ce226061a","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.af42e358.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.90e65ba4.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.b19bb59b.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.8fa210ad.js"],t=e=>new Promise((t,a)=>{let o=document.createElement("script");o.src=e,o.async=o.defer=!0,o.onload=t,o.onerror=a,document.head.appendChild(o)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" crossorigin="anonymous" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=906d40a518025bb5ac78a9f71bbe894e" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'Álvarez Rodríguez durísima con la oposición: "Son insensatos" ',location:"https://www.diarioregistrado.com/politica/alvarez-rodriguez-durisima-con-la-oposicion---son-insensatos--_a61783f220de9bc2fcdd0698f"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><ins data-revive-zoneid="15" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins><script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script><script>localStorage.firebase_optin=!0;</script><link rel="preload" href="//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:400;src:url(//diario-assets.tadevel.xyz/6042244f65d90d289b25bc3e/Henc____-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042245765d90d289b25bc41/Henc____-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:700;src:url(//diario-assets.tadevel.xyz/6042247065d90d289b25bc4b/Henbc___-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042247965d90d289b25bc4e/Henbc___-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaFallback;src:local('Trebuchet MS');advance-override:.8}</style><script data-ad-client="ca-pub-5582924782130838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0)}).observe(document.body,{childList:!0});</script><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!n||n<Date.now()-648e5)&&Math.random()<1;let a=()=>{i.style.display="flex"},l=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};if(o){ga("send","event","welcome","run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),i.style.display="";var s=i.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))})),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/5491998/DR/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="&#xC1;lvarez Rodr&#xED;guez dur&#xED;sima con la oposici&#xF3;n: &quot;Son insensatos&quot; "><div is="page-article" doc-id="61783f220de9bc2fcdd0698f" doc-title="&#xC1;lvarez Rodr&#xED;guez dur&#xED;sima con la oposici&#xF3;n: &quot;Son insensatos&quot; " facebook-comment-count="1" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=window.innerWidth<1024?"100px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker"><a href="/"><span style="color:#778340">Pol&#xED;tica</span></a> / Precios Cuidados</div><h1 class="article-title">&#xC1;lvarez Rodr&#xED;guez dur&#xED;sima con la oposici&#xF3;n: &quot;Son insensatos&quot;</h1><h2 class="article-deck">La ministra de Gobierno bonaerense destac&#xF3; que hay &quot;un escenario de reactivaci&#xF3;n econ&#xF3;mica muy positivo&quot; y cuestion&#xF3; a la oposici&#xF3;n por ir en contra de medidas para frenar la inflaci&#xF3;n en los alimentos.</h2><time datetime="2021-10-26T18:04:07.580Z" class="article-date">martes 26 de octubre de 2021 15:04</time><share-button-set url="https://www.diarioregistrado.com/politica/alvarez-rodriguez-durisima-con-la-oposicion---son-insensatos--_a61783f220de9bc2fcdd0698f" text="&#xC1;lvarez Rodr&#xED;guez dur&#xED;sima con la oposici&#xF3;n: &quot;Son insensatos&quot; " layout="horizontal" style="margin:8px 0"></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=906d40a518025bb5ac78a9f71bbe894e"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt loading="lazy" src="/api/v1/article/61783f220de9bc2fcdd0698f/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.66666666666667%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXd4N3U1M7q7Oi7w8WRk44jIyPjwaKwsKvPoH49ODWdb1hFkLJOJhaELytbcXlxqcSK/lGeAAAAy0lEQVQI12MwLuA3ZFASZ3ZmMSlnMDZgNmRSEmdrBHMMGYEcdsZEERFzBnGzBEMm9mYxMxDHPCPRUHnVqkKgjASDuViCocqKLvdyFzmgDCODIceyDAfBQhYXhnomBgOOtgwnJSUlRgZrIwYDibS0BiUlBkaG6k8KQmIdaYlKCkCO92YFQ\+G2jAVKDAyCDN77GUxm3shaJ6QE4uw2eBlzqnfplGJBRobXu/dFxtxaOzV07q0lDK/3TY0MvXsnNHTOmTMM76aGAjkzwRwATaU8HTXyt6wAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/61783f620de9bc2fcdd06996/180.webp 270w, https://diario-assets.tadevel.xyz/61783f620de9bc2fcdd06996/360.webp 540w, https://diario-assets.tadevel.xyz/61783f620de9bc2fcdd06996/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://diario-assets.tadevel.xyz/61783f620de9bc2fcdd06996/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="&#xC1;lvarez Rodr&#xED;guez dur&#xED;sima con la oposici&#xF3;n: &quot;Son insensatos&quot; " loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>En ese sentido, la funcionaria bonaerense defendi&#xF3; la pol&#xED;tica de controles sobre los precios de los productos de la canasta b&#xE1;sica, al sostener que &quot;la recuperaci&#xF3;n econ&#xF3;mica tiene que llegar a cada familia de la provincia&quot; de Buenos Aires y del resto del pa&#xED;s.</p><p>En declaraciones a Radio Provincia, &#xC1;lvarez Rodr&#xED;guez insisti&#xF3; que &quot;se necesita bajar el precio de los alimentos con un Estado presente&quot; y enfatiz&#xF3; que &quot;hay una oposici&#xF3;n de insensatos que se oponen a que cuidemos algo fundamental para todos los bonaerenses&quot;.</p><p>La funcionaria provincial precis&#xF3; que &quot;se detect&#xF3; que en octubre hubo un incremento de precios, por eso debemos actuar como lo hizo el presidente y el gobernador, hay un Estado que controla y regula&quot;.</p><p>La funcionaria enfatiz&#xF3; adem&#xE1;s que &quot;vemos un escenario de reactivaci&#xF3;n econ&#xF3;mica muy positivo, mayor al 2019&quot;, y puso como ejemplo al sector pyme de la provincia, donde dijo &quot;hay una recuperaci&#xF3;n importante&quot;.</p><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>En otro orden, la ministra de Gobierno destac&#xF3; el rol de los intendentes en la mejora de las condiciones de vida de los bonaerenses.</p><p>&quot;Es muy importante el trabajo de los intendentes, que tienen las mismas inquietudes que los vecinos, con temas como la seguridad y el trabajo&quot;, enfatiz&#xF3;.</p><p>Consultada sobre las elecciones legislativas del 14 de noviembre pr&#xF3;ximo, &#xC1;lvarez Rodr&#xED;guez sostuvo que el Frente de Todos &quot;tiene la responsabilidad de seguir gobernando para todos&quot; y agreg&#xF3;, en ese sentido: &quot;Estamos recorriendo los barrios para pedir un voto de confianza, porque &quot;la recuperaci&#xF3;n ya empez&#xF3; y tiene que llegar a cada familia bonaerense&quot;.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="61783f220de9bc2fcdd0698f" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/deportes/el-comite-paralimpico-argentino-destrozo-a-gonzalo-bonadeo-por-sus-dichos-hirientes-y-falaces_a617340e4c177df19183bad1e" aria-label="El Comit&#xE9; Paral&#xED;mpico Argentino destroz&#xF3; a Gonzalo Bonadeo por sus dichos hirientes y falaces" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEXu6OJgRy\+8dSrV0MGIWDCVaUurdFs\+MyzHhF2LhXOxpYplYlbg4sbHwqsbGA/atIbymH8RAAAAvElEQVQI12M4wP9/5fr/s3fPnHXgAIPNIZWHQhp1z0UcZc8w2JxodRTS2FcY0SG5isFmWapLkIZcdURH9G6Gs6LigkFKctVhbd6SDCdFBcVFNbaLZaRFzmQwFXEvF3TasrUjI\+sywylxcfGHSlMcw0JzLzPciSsXf6K0XTwibe1lhgvzCt2fKO2eGZY2F8hZV6L3RGmWcWpKMlDZwU2Ok5QYjK26jA0Y7pgphSxyYjBmAAEDq/WrVvSDmQwA0HBEEZH9Oy8AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/617343b9c177df19183bad64/180.webp 315w, https://diario-assets.tadevel.xyz/617343b9c177df19183bad64/360.webp 630w, https://diario-assets.tadevel.xyz/617343b9c177df19183bad64/720.webp 1260w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/617343b9c177df19183bad64/720.jpeg 1260w" type="image/jpeg" sizes="128px"><img alt="El Comit&#xE9; Paral&#xED;mpico Argentino destroz&#xF3; a Gonzalo Bonadeo por sus dichos hirientes y falaces" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>El Comit&#xE9; Paral&#xED;mpico Argentino destroz&#xF3; a Gonzalo Bonadeo por sus dichos hirientes y falaces</h1></div></article></a><a href="/espectaculos/la-extrana-respuesta-de-icardi-a-la-foto-desnuda-de-wanda-que-demuestra-que-no-esta-bien_a61734731c177df19183badae" aria-label="La extra&#xF1;a respuesta de Icardi a la foto desnuda de Wanda que demuestra que no est&#xE1; bien" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEWioqK\+vr7Nzc3a2tr6\+vrl5eXu7u4qKiqTk5OysrI\+Pj5zc3NnZ2eDg4MPDw9UVFThD9HYAAAA20lEQVQI1wHQAC//ACuqu3qqNVHKd43duwAM\+yx/x/mXencAiI0AuME6raqwyvynuZkAAAkGC499Y7kwp9GRmQApUxnOsUGyXXwiIiEAE1UYjchSiBxxUjMiAJUwp7jPNiKKfzMzMwA1zu7nfgYgd6eFVVUAMf6u7uchx3x/iWZVADO\+\+u/QREHM7CImZgBD/vrUY2Yy0NFVMmYAQOhlRERClkVUZWMmAD2WZEREYzEAllVRFACZQyNEQZnYkiGQ37UANjMIOQAAEAi8qvi9AGYbAggAgjEZDZ3yCN3yVNxrMWN5AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/61734703c177df19183bada8/180.webp 277w, https://diario-assets.tadevel.xyz/61734703c177df19183bada8/360.webp 553w, https://diario-assets.tadevel.xyz/61734703c177df19183bada8/720.webp 1107w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/61734703c177df19183bada8/720.jpeg 1107w" type="image/jpeg" sizes="128px"><img alt="La extra&#xF1;a respuesta de Icardi a la foto desnuda de Wanda que demuestra que no est&#xE1; bien" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>La extra&#xF1;a respuesta de Icardi a la foto desnuda de Wanda que demuestra que no est&#xE1; bien</h1></div></article></a><a href="/no-se/charly-a-los-70---estoy-sexualmente-bien--economicamente-tirando-y-emocionalmente-no-se-puede-estar-bien-_a6173f8a355bdaa24212cdb2e" aria-label="Charly a los 70: &#x201C;Estoy sexualmente bien, econ&#xF3;micamente tirando y emocionalmente no se puede estar bien&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEUQCREDAQUiGR42Ky1XUExEPT2Pe3BseW/7/Pmuv7F0YljI2ca0nYubrJqPmonZ6NwGWf3dAAAA1UlEQVQI12NgYFCtnDn7f0dH//QgBgYGRvNyF5fgUCMgU0FJKcTdOSSAkYGBiUFQUODuO5dTwUpACQYBJqXry92OGQgCAYPx2rPT3yo7BTGCOKFv0s5uX3bMJRjIYzB9lnV6s88ZFVcDBUYGprS0HCezM0amLuXlDEzLspYZWM5fZDJ/7zsGZqtTq5Si9z\+w\+tHRzcAaYpYk4DvnEOuOjg4GZS/TQAG7nd\+ZZwA5zM7hRQK2M\+cyrJ6WzSDE6nfF0Pb17kIFQSEGAeH0ckXfmbsLBRkYAO2xQuq5oKELAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/6173f91b55bdaa24212cdb41/180.webp 270w, https://diario-assets.tadevel.xyz/6173f91b55bdaa24212cdb41/360.webp 539w, https://diario-assets.tadevel.xyz/6173f91b55bdaa24212cdb41/720.webp 1078w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/6173f91b55bdaa24212cdb41/720.jpeg 1078w" type="image/jpeg" sizes="128px"><img alt="Charly a los 70: &#x201C;Estoy sexualmente bien, econ&#xF3;micamente tirando y emocionalmente no se puede estar bien&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Charly a los 70: &#x201C;Estoy sexualmente bien, econ&#xF3;micamente tirando y emocionalmente no se puede estar bien&quot;</h1></div></article></a><a href="/politica/la-amenaza-de-fernando-iglesias-a-manes-por-pedir-que-macri-se-presente-ante-la-justicia_a6172a652c177df19183ba491" aria-label="La amenaza de Fernando Iglesias a Manes por pedir que Macri se presente ante la Justicia" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUsKiQ9NzCljISlhmZoU0e4nIaNdmmCZlXKtKJkaIHd3MNGSVwbIzqMk7r1/OSptuSq3Ai6AAAArElEQVQI12PQUEkRPBKxbpmjoKAgg5Kropug0rrmcEYGBgZ1rzbVArV1xqYuAgwM5lVNSorqq0pKjYGc5Aj3lLSwdcmmII5xR6paUNC6dmMQx2iFhppqxLolbhkbgMqC3dJSgRxx3wmCDOWtSkpKFm3cG\+duEGRwe9qqVD9TgGHmXQFBhpmfykv232FgmP\+XgZFh916Xyj1zgJyfQBecOT3p5pkzBxjm3mZgAAD15zc6r\+VMNAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/6172a624c177df19183ba48e/180.webp 320w, https://diario-assets.tadevel.xyz/6172a624c177df19183ba48e/360.webp 640w, https://diario-assets.tadevel.xyz/6172a624c177df19183ba48e/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/6172a624c177df19183ba48e/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="La amenaza de Fernando Iglesias a Manes por pedir que Macri se presente ante la Justicia" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>La amenaza de Fernando Iglesias a Manes por pedir que Macri se presente ante la Justicia</h1></div></article></a><a href="/politica/tolosa-paz-a-santilli-en-su-cara----tu-proyecto-es-timba--deuda--especulacion-y-panama--_a61714d6232540d66e1ed48a0" aria-label="Tolosa Paz a Santilli en su cara: &apos;&apos;Tu proyecto es timba, deuda, especulaci&#xF3;n y Panam&#xE1;&apos;&apos;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUFEj4GHGIFFVBJMi4rLkWfb17qaz6GWUxoQzZpYW4iHSK5R0kMNbwaMobcQBDbpU/u9HRJAAAAq0lEQVQI12NgAAIlJSVBQUFZQQYhRQUlJUVFJRFjFwcGQRFjJyVBJSWP8C4GBkHh0hAlQQUl5/BmECc0hEGQgckiFMQRDw9mEGRiMi9tBuqRDI0AyrAYlxs7MEhenF4C4lhZWDkw3Lw4o2SBIIOyVbtFE8NFrplTVi1gWLz4f/0vhpmdkdM7WpQsytPifzJk3kyDgLy8NIbHwrshYN\+7dwx37549AwZnFxsDAI8eOTsJidQOAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/6171502432540d66e1ed491d/180.webp 320w, https://diario-assets.tadevel.xyz/6171502432540d66e1ed491d/360.webp 640w, https://diario-assets.tadevel.xyz/6171502432540d66e1ed491d/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/6171502432540d66e1ed491d/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Tolosa Paz a Santilli en su cara: &apos;&apos;Tu proyecto es timba, deuda, especulaci&#xF3;n y Panam&#xE1;&apos;&apos;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Tolosa Paz a Santilli en su cara: &apos;&apos;Tu proyecto es timba, deuda, especulaci&#xF3;n y Panam&#xE1;&apos;&apos;</h1></div></article></a></div></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=617841f0aaee3a4c93b6fa33"><span class="tag">Rodr&#xED;guez</span></a> <a href="/search?tag=54a7604f42b51e2eea0047a3"><span class="tag">Gobierno</span></a> <a href="/search?tag=54a7601042b51e2eea003183"><span class="tag">precios</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/politica/iguacel-fue-denunciado-por-una-obra-millonaria--hizo-un-puente-ferroviario-y-quedo-chico_a5b26431503e8eb343ca0182b" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>El nuevo Ministro de Energ&#xED;a</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/media-photo_5b26446b03e8eb343ca01830_640w.jpeg" type><source srcset="https://diario-assets.tadevel.xyz/media-photo_5b26446b03e8eb343ca01830_320w.jpeg" type><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/media-photo_5b26446b03e8eb343ca01830_640w.jpeg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/iguacel-fue-denunciado-por-una-obra-millonaria--hizo-un-puente-ferroviario-y-quedo-chico_a5b26431503e8eb343ca0182b" text="Iguacel fue denunciado por una obra millonaria: Hizo un puente ferroviario y qued&#xF3; chico"></share-button-set></div></div><div class="detail"><div class="title"><span>Iguacel fue denunciado por una obra millonaria: Hizo un puente ferroviario y qued&#xF3; chico</span></div><div class="deck"><span>En Luj&#xE1;n, el gobierno gast&#xF3; $55 millones en un puente ferroviario pero qued&#xF3; demasiado angosto. Por el caso fue denunciado el ex titular de Vialidad y actual Ministro de Energ&#xED;a, Javier Iguacel.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/-niunamenos--cronista-de-tn-se-pone-nerviosa-cuando-le-recuerdan-el-prontuario-de-clarin_a580807c30c297bac2b684d0a" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Cuando la verdad, duele</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/fb/media-photo_580805880c297bac2b684cfb_640w.jpeg" type><source srcset="https://diario-assets.tadevel.xyz/fb/media-photo_580805880c297bac2b684cfb_320w.jpeg" type><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/fb/media-photo_580805880c297bac2b684cfb_640w.jpeg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/-niunamenos--cronista-de-tn-se-pone-nerviosa-cuando-le-recuerdan-el-prontuario-de-clarin_a580807c30c297bac2b684d0a" text="#NiUnaMenos: cronista de TN se pone nerviosa cuando le recuerdan el prontuario de Clar&#xED;n"></share-button-set></div></div><div class="detail"><div class="title"><span>#NiUnaMenos: cronista de TN se pone nerviosa cuando le recuerdan el prontuario de Clar&#xED;n</span></div><div class="deck"><span>Lorena Maciel, periodista del Grupo Clar&#xED;n, estuvo presente cubriendo la marcha del #Mi&#xE9;rcolesNegro o #VivasNosQueremos y se top&#xF3; con una jovencita que no dud&#xF3; en recordarle todo lo que tap&#xF3; el grupo hegem&#xF3;nico. Y no le gust&#xF3; mucho.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/tarifazo--la-respuesta-a-la-cuenta-de--hernan--que-explota-en-las-redes_a578bac9acfe4c87c72d78d5f" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>De pu&#xF1;o y letra</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/60/media-photo_578bacfccfe4c87c72d78d60_640w" type><source srcset="https://diario-assets.tadevel.xyz/60/media-photo_578bacfccfe4c87c72d78d60_320w" type><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/60/media-photo_578bacfccfe4c87c72d78d60_640w" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/tarifazo--la-respuesta-a-la-cuenta-de--hernan--que-explota-en-las-redes_a578bac9acfe4c87c72d78d5f" text="Tarifazo: la respuesta a la cuenta de &apos;Hern&#xE1;n&apos; que explota en las redes"></share-button-set></div></div><div class="detail"><div class="title"><span>Tarifazo: la respuesta a la cuenta de &apos;Hern&#xE1;n&apos; que explota en las redes</span></div><div class="deck"><span>Esta semana se hizo viral una carta escrita a mano por un desconocido que firmaba como &apos;Hern&#xE1;n&apos; y calculaba que el dinero hallado en las cajas de Florencia Kirchner alcanzaba para repartir un mill&#xF3;n de pesos a cada argentino. Mir&#xE1; la respuesta de otro usuario llamado Pablo que le aclara un poco el panorama a Hern&#xE1;n que le pifi&#xF3; al c&#xE1;lculo m&#xE1;s que Aranguren.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/deporte-registrado" tabindex="-1"><div class="item">Deporte Registrado</div></a><a href="/economia" tabindex="-1"><div class="item">Econom&#xED;a</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><div class="item">Internacionales</div></a><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><div class="item">Redes</div></a><a href="/mundo-bizarro" tabindex="-1"><div class="item">Mundo Bizarro</div></a><a href="/no-se" tabindex="-1"><div class="item">NO SE</div></a><a href="/conurbano-registrado" tabindex="-1"><div class="item">Conurbano Registrado</div></a><a href="/virales" tabindex="-1"><div class="item">Videos Virales</div></a><a href="/ciencia-y-tec" tabindex="-1"><div class="item">Ciencia y Tec</div></a><a href="/privacy-policy" tabindex="-1"><div class="item">Privacy policy</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/diarioregistrado/index.html" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4226 (26/10/2021)</div></div><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mar., 26 de oct. de 2021 16:13</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/politica/alvarez-rodriguez-durisima-con-la-oposicion---son-insensatos--_a61783f220de9bc2fcdd0698f"},"headline":"Álvarez Rodríguez durísima con la oposición: \"Son insensatos\" ","description":"La ministra de Gobierno bonaerense destacó que hay \"un escenario de reactivación económica muy positivo\" y cuestionó a la oposición por ir en contra de medidas para frenar la inflación en los alimentos. ","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/61783f620de9bc2fcdd06996/720.jpeg","width":1280,"height":720},"datePublished":"2021-10-26T18:04:07.580Z","dateModified":"2021-10-26T18:04:07.875Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Política","item":"https://www.diarioregistrado.com/politica_c5660bd20d5be473b09d62e14"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script></html>