<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>&#xBF;Es necesario? en plena cuarentena Intrusos hace m&#xF3;vil en la casa de M&#xF3;nica Farro - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="cuarentena,coronavirus"><meta name="title" content="&#xBF;Es necesario? en plena cuarentena Intrusos hace m&#xF3;vil en la casa de M&#xF3;nica Farro"><meta property="og:title" content="&#xBF;Es necesario? en plena cuarentena Intrusos hace m&#xF3;vil en la casa de M&#xF3;nica Farro"><meta name="twitter:title" content="&#xBF;Es necesario? en plena cuarentena Intrusos hace m&#xF3;vil en la casa de M&#xF3;nica Farro"><meta name="description" content="El periodismo es una de las actividades que contin&#xFA;a pese a la cuarentena obligatoria que impuso el gobierno ante el avance del coronavirus pero &#xBF;est&#xE1;n haciendo las cosas bien?"><meta property="og:description" content="El periodismo es una de las actividades que contin&#xFA;a pese a la cuarentena obligatoria que impuso el gobierno ante el avance del coronavirus pero &#xBF;est&#xE1;n haciendo las cosas bien?"><meta name="twitter:description" content="El periodismo es una de las actividades que contin&#xFA;a pese a la cuarentena obligatoria que impuso el gobierno ante el avance del coronavirus pero &#xBF;est&#xE1;n haciendo las cosas bien?"><link href="https://app.drdata.xyz" rel="preconnect"><link rel="canonical" href="https://www.diarioregistrado.com/virales/-es-necesario--en-plena-cuarentena-intrusos-hace-movil-en-la-casa-de-monica-farro_a5e7d21e1d6ee995d7b50db30"><meta property="og:url" content="https://www.diarioregistrado.com/virales/-es-necesario--en-plena-cuarentena-intrusos-hace-movil-en-la-casa-de-monica-farro_a5e7d21e1d6ee995d7b50db30"><meta name="twitter:url" content="https://www.diarioregistrado.com/virales/-es-necesario--en-plena-cuarentena-intrusos-hace-movil-en-la-casa-de-monica-farro_a5e7d21e1d6ee995d7b50db30"><link rel="alternate" href="https://www.diarioregistrado.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://app.drdata.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/5e7d21e1d6ee995d7b50db30/facebook?v=d2315595a329de4a01b6b90effe8b5e8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://app.drdata.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/5e7d21e1d6ee995d7b50db30/facebook?v=d2315595a329de4a01b6b90effe8b5e8"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/virales/-es-necesario--en-plena-cuarentena-intrusos-hace-movil-en-la-casa-de-monica-farro_a5e7d21e1d6ee995d7b50db30"},"headline":"¿Es necesario? en plena cuarentena Intrusos hace móvil en la casa de Mónica Farro","description":"El periodismo es una de las actividades que continúa pese a la cuarentena obligatoria que impuso el gobierno ante el avance del coronavirus pero ¿están haciendo las cosas bien?","image":{"@type":"ImageObject","url":"https://assets.drdata.xyz/5e7d2207d6ee995d7b50db43/720.jpeg","width":1274,"height":720},"datePublished":"2020-03-26T21:42:52.022Z","dateModified":"2020-03-26T21:43:52.380Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://www.diarioregistrado.com/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Virales","item":"https://www.diarioregistrado.com/virales/virales_c5660bd20d5be473b09d62e19"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><meta name="tadevel:weather-id" content="smn:4864"><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><link rel="stylesheet" type="text/css" href="https://app.drdata.xyz/hostname/www.diarioregistrado.com/css/index.css?v=f2194ca356bc15128e022e36c2b190c7"><link rel="manifest" href="https://app.drdata.xyz/hostname/www.diarioregistrado.com/manifest.json?v=85617024f69f307e4f9f41fc999b73eb"><link rel="icon" href="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=1994f30b0d33c9689d027ce53f114028"><meta name="tadevel:comscore-client-id" content="14587093"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"¿Es necesario? en plena cuarentena Intrusos hace móvil en la casa de Mónica Farro",location:"https://www.diarioregistrado.com/virales/-es-necesario--en-plena-cuarentena-intrusos-hace-movil-en-la-casa-de-monica-farro_a5e7d21e1d6ee995d7b50db30"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs()});</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/manifest.json?v=85617024f69f307e4f9f41fc999b73eb","/css/index.css":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/css/index.css?v=f2194ca356bc15128e022e36c2b190c7","/img/icon144x144.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=1994f30b0d33c9689d027ce53f114028","/img/icon.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=a97b7f8d02309cce13a8514968e732de","/img/logo.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=a97b7f8d02309cce13a8514968e732de","/img/logo-horizontal.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=089124b9436b3f1f53812a816a9dadf1","/img/placeholder-social.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=46c38831dea79c7bced0fc92dce77d0b","/img/facebook.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/clear.png?v=3168dbf15923bfcdae3ce0320f20cf86","/img/weather/something-cloudy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/something-cloudy.png?v=96931dd596bdb8743503fc1a3edc98fd","/img/weather/partly-cloudy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/partly-cloudy.png?v=aa9301ab74357ada2447319a3ad13c7d","/img/weather/rainy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/rainy.png?v=6176141fb4f80767e21fcada32bfce98","/img/weather/storm.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/storm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/snowy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/snowy.png?v=eef3169a47b2aea004b9a432046b413a","/img/weather/cloudy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/cloudy.png?v=515164bc4b3793750c77a29d237de386","/img/weather/thunderstorm.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/thunderstorm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/windy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/windy.png?v=dd4164dc9f4e73b8d7cd537d3b6dc8d6"}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"0f602de5-9033-4c9f-904c-d27e5fe367b6"})});</script><script>!function(e){var t,n,i,r,s={},o={},l={},a=window,c=a.document,d=function(e,t,n){return e[t]=e[t]||n,e[t]},u=function(e,t){Object.keys(t).forEach(function(e,t,n){e[n]=t[n]}.bind(this,e,t))},f=function(e){return c.createElement(e)},p=function(e){c.head.appendChild(e)},h=function(e,t,n){var i=e[t].apply.bind(e[t],e);e[t]=g.bind(this,n,i)},g=function(e,t){var i=Array.from(arguments);(n=a.hbepl)&&n.callSingleSlot?n.hb2?t(i.slice(2)):e.apply(this,i.slice(1)):setTimeout(g.apply.bind(g,this,i),100)},m=function(t){var n,i,r=t.getSlotElementId(),s=(n=(e.be||"").match("^!(.+)!$"))&&new RegExp(n[1]);return s?s.match(r):(i=(e.be||"").match("^s*[(.+)]s*$"),i&&i[1].split(",")||[]).includes(r)},b=function(e,t){s[t]=!0,n.callSingleSlot(e)},y=function(e,n){var i=function(e){return e.getSlotElementId?e:t.getSlots().filter(function(e,t){return t.getSlotElementId()==e}.bind(this,e))[0]}(n),r=i&&i.getSlotElementId&&i.getSlotElementId();r&&(!S(i)||o[r]||l[r]||t.isInitialLoadDisabled()?(delete l[r],e([n])):(l[r]=!0,o[r]=!0,b(i,i.getSlotElementId())))},S=function(e){return!m(e)&&e.getSizes()[0]};refreshSlot=function(e,t){var n=t.getSlotElementId&&t.getSlotElementId();n&&(s[n]||!S(t)?(delete s[n],l[n]?i.display(t):e([[t]])):b(t,n))},pubadsRefreshProxy=function(e,n,i){slotsToRefresh=Array.from(n||t.getSlots()),i&&i.changeCorrelator&&t.updateCorrelator(),slotsToRefresh.forEach(refreshSlot.bind(this,e))},injectProxyes=function(){t=i.pubads(),h(i,"display",y),h(t,"refresh",pubadsRefreshProxy)},injectByCmd=function(e,t){e[Array.isArray(e)?"unshift":"push"](t)},sincronizeInjection=function(){i.display?injectProxyes():injectByCmd(r,injectProxyes.bind(this))},makeHbScript=function(e){var t,n,i;t=f("link"),u(t,{href:"https://sakimg.e-planning.net/layers/hbdfp.js",rel:"preload",crossorigin:"true",as:"script"}),p(t),u(e,{isv:"sakimg.e-planning.net",sv:"ads.us.e-planning.net",ss:"true"}),n=e,i=f("script"),u(i,{src:"https://sakimg.e-planning.net/layers/hbdfp.js",id:"hbepl"}),u(i.dataset,n),p(i)},i=d(a,"googletag",{}),r=d(i,"cmd",[]),makeHbScript(e),sincronizeInjection()}({ci:"25d77"});</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script>!function(){var n=[];window.epLoaded=function(o){n.forEach(function(n){n()}),window.onEpLoaded=function(n){n()}},window.onEpLoaded=function(o){n.push(o)}}();</script><script async onload="window.epLoaded();" onerror="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script><script>googletag.cmd.push(function(){"/"==location.pathname&&(googletag.defineSlot("/5491998/DR/DR-Por-970x90-01",[[728,90],[970,90],[970,250],[320,50],[320,100]],"div-gpt-ad-1555521908964-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-02",[[320,100],[728,90],[970,250],[320,50],[970,90]],"div-gpt-ad-1555521948360-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-03",[[320,50],[728,90],[970,250],[970,90],[320,100]],"div-gpt-ad-1555521981613-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.enableServices())});</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout(function(){if(window.IntersectionObserver){var t=new IntersectionObserver(function(r){r[0].isIntersecting&&(t.disconnect(),e(n))},{rootMargin:"240px"});t.observe(n)}else e(n)},0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script></head><body my-unresolved=""><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver(function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)}).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")});</script></div></div></div><ins data-revive-zoneid="2643" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#023040;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-5y+dx+7-56+gl" data-ad-client="ca-pub-6212534263774388" data-ad-slot="3419812677"></ins></view-interstitial><script>!function(){let t=document.querySelector("view-interstitial");var e=window.innerWidth<768,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=(!i||i<Date.now()-432e5)&&Math.random()<1;if(e&&n&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),e&&n){document.body.classList.add("interstitial"),t.style.display="";var o=document.querySelector("view-interstitial button");setTimeout(()=>{o.textContent="Continuar al sitio",o.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},4e3)}else t.parentElement.removeChild(t)}();</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><img class="logo" src="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></a></div><div class="top-nav-right-bar" style="display:block"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/57952927/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")});</script></div><script data-tadevel-template="web/frame-nav">!function(){var n=0,s=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",function(o){Math.abs(window.scrollY-n)>32&&(window.scrollY<n?(s.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(s.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),s.classList.toggle("floating",window.scrollY>32),n=window.scrollY)})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class=""><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia/economia_c5660bd20d5be473b09d62e11" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad/sociedad_c5660bd20d5be473b09d62e1f" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></div></nav><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="Diario Registrado"><frame-page in-stack="" page-title="&#xBF;Es necesario? en plena cuarentena Intrusos hace m&#xF3;vil en la casa de M&#xF3;nica Farro"><page-article doc-title="&#xBF;Es necesario? en plena cuarentena Intrusos hace m&#xF3;vil en la casa de M&#xF3;nica Farro" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId(function(e){document.getElementById(e).style["min-height"]=window.innerWidth<1024?"100px":"90px",googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker"><a href="/"><span style="color:#ecc256">Virales</span></a> / Cualquier cosa</div><h1 class="article-title">&#xBF;Es necesario? en plena cuarentena Intrusos hace m&#xF3;vil en la casa de M&#xF3;nica Farro</h1><h2 class="article-deck">El periodismo es una de las actividades que contin&#xFA;a pese a la cuarentena obligatoria que impuso el gobierno ante el avance del coronavirus pero &#xBF;est&#xE1;n haciendo las cosas bien?</h2><time datetime="2020-03-26T21:42:52.022Z" class="article-date">jueves 26 de marzo de 2020 18:42</time><share-button-set url="https://www.diarioregistrado.com/virales/-es-necesario--en-plena-cuarentena-intrusos-hace-movil-en-la-casa-de-monica-farro_a5e7d21e1d6ee995d7b50db30" text="&#xBF;Es necesario? en plena cuarentena Intrusos hace m&#xF3;vil en la casa de M&#xF3;nica Farro" layout="horizontal" style="margin:8px 0"></share-button-set></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="if-sm" data-tadevel-template="web/article-main"><div class="centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250],[336,280]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container" style="background:url(https://assets.drdata.xyz/5e7d2207d6ee995d7b50db43/720.webp);background-size:contain;background-color:rgba(155,155,155,.5);background-blend-mode:difference;background-position:center"><picture><source srcset="https://assets.drdata.xyz/5e7d2207d6ee995d7b50db43/720.webp" type="image/webp"><source srcset="https://assets.drdata.xyz/5e7d2207d6ee995d7b50db43/720.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5e7d2207d6ee995d7b50db43/360.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5e7d2207d6ee995d7b50db43/180.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5e7d2207d6ee995d7b50db43/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURSosL93e21RUURkbIIx/dcTHxmtqZOjq6T07O9fUz2lIPMCyopyaloFTT5JnVLuPhJUJjq4AAABWSURBVAjXYxCMUTBawGDMxiA4VaH7FTMzkCGqkHlLA8gQF9XY/cqnmYVhuqjC/lsuzWwM4aJpfk0pzUxAxkS/jjPMTAzbp1cfueWTDGTMlL93d4kyEwBiKRjSVqsG5wAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-76666667"><style>.aspect-ratio-1-76666667::before{content:'';padding-bottom:56.60377358490566%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><div data-tadevel-template="web/article-main"><script>dynamicId(function(e){onVisible(function(){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[336,280],[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})})});</script></div><div class="article-body" data-tadevel-template="web/article-body"><p>Intrusos envi&#xF3; un m&#xF3;vil a la casa de la vedette M&#xF3;nica Farro en medio de la cuarentena obligatoria por el avance del coronavirus lo que gener&#xF3; repudio e indignaci&#xF3;n ante la irresponsabilidad del hecho.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="es">El movilero, la entrevistada y el C&#xE1;mara en la calle. En el piso, panelistas, productores, t&#xE9;cnicos. &#xBF;Para qu&#xE9; carajos todo este movimiento de gente? Para brindarnos la informaci&#xF3;n escencial sobre M&#xF3;nica Farro, que no se aguanta a su marido. <a href="https://t.co/D13yIxJWeq" target="_blank">pic.twitter.com/D13yIxJWeq</a></p>&#x2014; Lucas Baini - #CamaraEnMano &#x1F4F7; (@Lbaini) <a href="https://twitter.com/Lbaini/status/1243241374532743169?ref_src=twsrc%5Etfw" target="_blank">March 26, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p dir="ltr" lang="es">Perdon lo subo aca para que se vea. Intrusos en el edificio de Monica Farro. Son unos inconscientes. Esepero q alguien del edificio haya dununciado <a href="https://t.co/KnPnns8A3s" target="_blank">pic.twitter.com/KnPnns8A3s</a></p>&#x2014; Marce (@marcenissi) <a href="https://twitter.com/marcenissi/status/1243242393819906057?ref_src=twsrc%5Etfw" target="_blank">March 26, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p dir="ltr" lang="es">Los del programa <a href="https://twitter.com/hashtag/Intrusos?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#Intrusos</a> mandaron a un movilero a la casa de la vedette M&#xF3;nica Farro, rompiendo claramente la <a href="https://twitter.com/hashtag/CuarentenaObligatoria?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#CuarentenaObligatoria</a>.<br><br>Una VERG&#xDC;ENZA.<br>Merecen alguna demanda judicial.<br>Alguien que act&#xFA;e de oficio. <a href="https://t.co/6HVtkGs0wx" target="_blank">pic.twitter.com/6HVtkGs0wx</a></p>&#x2014; Cristian (@cristianivic) <a href="https://twitter.com/cristianivic/status/1243278098432503819?ref_src=twsrc%5Etfw" target="_blank">March 26, 2020</a></blockquote><ins class="adsbygoogle" style="display:block;text-align:center;margin:16px 0" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2(function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})});</script></div></div><div class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(o){console.log(o),onVisible(function(){console.log(o,"vis"),googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)})})});</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){onVisible(function(){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})})});</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){onVisible(function(){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})})});</script></div><most-read class="if-nsm" data-tadevel-template="web/widget/most-read"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/sociedad/novaresio-violo-la-cuarentena-y-sus-vecinos-le-gritaron-de-todo_a5e77dceff6ef9367ccd6fc29" aria-label="Novaresio viol&#xF3; la cuarentena y sus vecinos le gritaron de todo" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://assets.drdata.xyz/5e77e038f6ef9367ccd6fc87/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Novaresio viol&#xF3; la cuarentena y sus vecinos le gritaron de todo</h1></div></article></a><a href="/sociedad/se-opusieron-al-aislamiento--se-quitaron-los-barbijos-y-escupieron-a-los-policias_a5e793109d6ee995d7b509ae0" aria-label="Se opusieron al aislamiento, se quitaron los barbijos y escupieron a los polic&#xED;as" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://assets.drdata.xyz/5e79313dd6ee995d7b509af8/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Se opusieron al aislamiento, se quitaron los barbijos y escupieron a los polic&#xED;as</h1></div></article></a><a href="/redes/alberto-otra-vez-desvelado-en-twitter--contesto-una-pregunta-sobre-el-alcance-de-la-cuarentena_a5e789bb8f6ef9367ccd70559" aria-label="Alberto otra vez desvelado en Twitter: contest&#xF3; una pregunta sobre el alcance de la cuarentena" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://assets.drdata.xyz/5e7ab84ad6ee995d7b50b36f/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Alberto otra vez desvelado en Twitter: contest&#xF3; una pregunta sobre el alcance de la cuarentena</h1></div></article></a><a href="/sociedad/argentino-mintio-para-subir-al-barco-y-no-hacer-aislamiento--ahora-400-pasajeros-estan-en-cuarentena_a5e7423a1f6ef9367ccd6c40a" aria-label="Argentino minti&#xF3; para subir al barco y no hacer aislamiento: ahora 400 pasajeros est&#xE1;n en cuarentena" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://assets.drdata.xyz/5e74231bf6ef9367ccd6c3f8/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Argentino minti&#xF3; para subir al barco y no hacer aislamiento: ahora 400 pasajeros est&#xE1;n en cuarentena</h1></div></article></a><a href="/politica/tras-el-ataque-a-cristina-y-florencia--maxi-guerra-dijo-que-le-hackearon-sus-redes--los-memes-estallan_a5e777de1f6ef9367ccd6f540" aria-label="Tras el ataque a Cristina y Florencia, Maxi Guerra dijo que le hackearon sus redes: los memes estallan" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://assets.drdata.xyz/5e777b55f6ef9367ccd6f521/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Tras el ataque a Cristina y Florencia, Maxi Guerra dijo que le hackearon sus redes: los memes estallan</h1></div></article></a></most-read><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=560b066cb833b3f03827cee8"><span class="tag background-primary">cuarentena</span></a> <a href="/search?tag=5e28981477d794f0529d2ed7"><span class="tag background-primary">coronavirus</span></a></div></view-tags><ins data-revive-zoneid="2656" data-revive-id="1cc6fd924369584af6e3764ee37b0e18" data-tadevel-template="web/article-tags"></ins><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn background-primary" style="cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header><div class="fb-comments" data-href="https://www.diarioregistrado.com/virales/-es-necesario--en-plena-cuarentena-intrusos-hace-movil-en-la-casa-de-monica-farro_a5e7d21e1d6ee995d7b50db30" data-width="100%" data-numposts="1"></div></div></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(o){onVisible(function(){googletag.cmd.push(function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)})})});</script></div></x-floating-content></x-floating></div></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/sociedad/novaresio-violo-la-cuarentena-y-sus-vecinos-le-gritaron-de-todo_a5e77dceff6ef9367ccd6fc29" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e1f"><div class="kicker" style="background-color:#c2a266"><span>Haz lo que yo digo...</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://assets.drdata.xyz/5e77e038f6ef9367ccd6fc87/720.webp" type="image/webp"><source srcset="https://assets.drdata.xyz/5e77e038f6ef9367ccd6fc87/720.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5e77e038f6ef9367ccd6fc87/360.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5e77e038f6ef9367ccd6fc87/180.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5e77e038f6ef9367ccd6fc87/t360.jpeg" type="image/jpeg"><img alt="" src="https://assets.drdata.xyz/5e77e038f6ef9367ccd6fc87/720.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAAQBAMAAAA7eDg3AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURQwPD0JBQWJbVHNjWlBMTDTT8CMkIjMzME/Q6dCbitri4GTH3ZxtYbrn7kelupqaloo+D2YAAACBSURBVAjXYzA2YWBgU1ISYAAx2JWUChiMQCLKQBEwQ8mlgEEJxFBxT2BQUmFgSxNPB4ooMqSIpSUKMLgoJpSUiYsIMIg4pgmLOwoWMLgIiisZCgoCpYyNDx8+c+YDw5mZYPCBYRUQ3L17+wPD7t0dQPBuA0MoEER07IMwQjv6HgAA4S0pcD3yYFkAAAAASUVORK5CYII=);background-size:cover;background-position:49.97877791282497% 53.27259361087302%;object-position:49.97877791282497% 53.27259361087302%"></picture><div class="overlay"></div><share-button-set url="/sociedad/novaresio-violo-la-cuarentena-y-sus-vecinos-le-gritaron-de-todo_a5e77dceff6ef9367ccd6fc29" text="Novaresio viol&#xF3; la cuarentena y sus vecinos le gritaron de todo"></share-button-set></div></div><div class="detail"><div class="title"><span>Novaresio viol&#xF3; la cuarentena y sus vecinos le gritaron de todo</span></div><div class="deck"><span>El conductor de Animales Sueltos se pas&#xF3; toda la semana aleccionando sobre la importancia de quedarse guardado en su casa. Sin embargo, lo pescaron sus propios vecinos y a los gritos lo mandaron para adentro.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/se-opusieron-al-aislamiento--se-quitaron-los-barbijos-y-escupieron-a-los-policias_a5e793109d6ee995d7b509ae0" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e1f"><div class="kicker" style="background-color:#c2a266"><span>Unos irresponsables</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://assets.drdata.xyz/5e79313dd6ee995d7b509af8/720.webp" type="image/webp"><source srcset="https://assets.drdata.xyz/5e79313dd6ee995d7b509af8/720.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5e79313dd6ee995d7b509af8/360.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5e79313dd6ee995d7b509af8/180.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5e79313dd6ee995d7b509af8/t360.jpeg" type="image/jpeg"><img alt="" src="https://assets.drdata.xyz/5e79313dd6ee995d7b509af8/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURYRwUY1+aFtaX3FnWmJSO3F+jBuM6BgVEzctIzZ2tJGitaGWhKi5y1KX0CZMfzY4R+LKOxAAAABpSURBVAjXY9g6d2no3FtnzjBopt1auipm1SqGvrRJRnGBSkpAxvSOf/Nt9IGMGS56k3cHMbimXRAwV9wdDGJsKTesF2ZgzZzA3qLgZMggrWTg7tKu2MggaGzIwlLeaMAgYCzNwNLuIAAA0JIhnccoNx8AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/se-opusieron-al-aislamiento--se-quitaron-los-barbijos-y-escupieron-a-los-policias_a5e793109d6ee995d7b509ae0" text="Se opusieron al aislamiento, se quitaron los barbijos y escupieron a los polic&#xED;as"></share-button-set></div></div><div class="detail"><div class="title"><span>Se opusieron al aislamiento, se quitaron los barbijos y escupieron a los polic&#xED;as</span></div><div class="deck"><span>Dos pasajeros, una docente de 57 a&#xF1;os y su marido, un jubilado de 61, llegaron de Brasil, una zona de riesgo por los contagios de coronavirus, y reaccionaron violentamente porque no quer&#xED;an hacer la cuarentena.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/redes/alberto-otra-vez-desvelado-en-twitter--contesto-una-pregunta-sobre-el-alcance-de-la-cuarentena_a5e789bb8f6ef9367ccd70559" data-tadevel-template="web/widget/article"><widget-article data-category="5745ac51fba962cb34c2ef41"><div class="kicker" style="background-color:#cf6632"><span>En primera persona</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://assets.drdata.xyz/5e7ab84ad6ee995d7b50b36f/720.webp" type="image/webp"><source srcset="https://assets.drdata.xyz/5e7ab84ad6ee995d7b50b36f/720.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5e7ab84ad6ee995d7b50b36f/360.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5e7ab84ad6ee995d7b50b36f/180.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5e7ab84ad6ee995d7b50b36f/t360.jpeg" type="image/jpeg"><img alt="" src="https://assets.drdata.xyz/5e7ab84ad6ee995d7b50b36f/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURUdQU3BwcZSVn9DXzWRkZKWxx4B9hCQoKquoq4daWJx1ccfY8WE3NLnBtXZMSrePkBdGRgYAAABXSURBVAjXY3BMUii4a2xszOCYlDlHFsQQTOqa46FxuQ3I+D+zkIHFnUFQKGNNATuDCIOLaP+aJMUCBgaX6E3PQiMEyhlYt+7WUg18wsCgHdq1clLYGzcA2qoZq0CIw4gAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/redes/alberto-otra-vez-desvelado-en-twitter--contesto-una-pregunta-sobre-el-alcance-de-la-cuarentena_a5e789bb8f6ef9367ccd70559" text="Alberto otra vez desvelado en Twitter: contest&#xF3; una pregunta sobre el alcance de la cuarentena"></share-button-set></div></div><div class="detail"><div class="title"><span>Alberto otra vez desvelado en Twitter: contest&#xF3; una pregunta sobre el alcance de la cuarentena</span></div><div class="deck"><span>Un tuitero le pregunt&#xF3; directamente al mandatario si pod&#xED;a sacar a pasear a su mascota y la respuesta de Alberto lo emocion&#xF3;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></page-article><img alt="" src="/api/v1/article/5e7d21e1d6ee995d7b50db30/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0" data-tadevel-template="web/article"><script data-tadevel-template="web/article">!function(){var e=document.querySelectorAll("article-related a");window.passQ=window.passQ||[],e.forEach(function(e){window.passQ.push(e.getAttribute("href"))})}();</script><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible(function(){googletag.cmd.push(function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")})});</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible(function(){googletag.cmd.push(function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")})});</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia/economia_c5660bd20d5be473b09d62e11" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad/sociedad_c5660bd20d5be473b09d62e1f" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></nav><div style="width:0;flex-grow:1"><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 3647 (26/3/2020)</div></div><div class="content"><a target="_blank" href="http://www.tadevel.com/"><div class="text">Diario Registrado funciona con</div><img class="tm" src="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a><img class="tm" src="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/comscore.png?v=fda9950c3275d016cd8f212fc0a5e7b8" alt="ComScore" style="height:24px;margin-top:96px"></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><li>Pol&#xED;tica</li></a><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1"><li>Deporte Registrado</li></a><a href="https://www.diarioregistrado.com/economia/economia_c5660bd20d5be473b09d62e11" tabindex="-1"><li>Econom&#xED;a</li></a><a href="https://www.diarioregistrado.com/sociedad/sociedad_c5660bd20d5be473b09d62e1f" tabindex="-1"><li>Sociedad</li></a><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><li>Internacionales</li></a><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><li>Espect&#xE1;culos</li></a><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><li>Redes</li></a><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1"><li>Mundo Bizarro</li></a><a href="https://www.diarioregistrado.com/no-se" tabindex="-1"><li>NO SE</li></a><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1"><li>Conurbano Registrado</li></a><a href="https://www.diarioregistrado.com/virales" tabindex="-1"><li>Videos Virales</li></a><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1"><li>Ciencia y Tec</li></a><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1"><li>Privacy policy</li></a></ul><div class="drawer-footer"><picture><source srcset="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf" media="(min-width: 768px)"><img src="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></div></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-footer" class="centered-content if-sm" style="background:#ccc;background:url(https://www.toptal.com/designers/subtlepatterns/patterns/cheap_diagonal_fabric.png);background-size:50%;background-repeat:repeat"><script src="https://us.img.e-planning.net/layers/epl-41.js"></script><script>var eplArgs={sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}},eplAdsArray=new Array;function eplInit(){if("complete"==this.readyState){document.epl.eplInit(eplArgs);for(var e=0;e<eplAdsArray.length;e++)eplAdsArray[e][1].custF&&document.epl.setCustomAdShow(eplAdsArray[e][0],eplAdsArray[e][1].custF),document.epl.setSpace(eplAdsArray[e][0],eplAdsArray[e][1])}}if(null!=document.epl)document.epl.eplInit(eplArgs);else{for(var array=document.getElementsByTagName("script"),e=void 0,i=0;i<array.length;i++)-1!=array[i].src.indexOf("epl-41.js")&&(e=array[i]);null!=e&&(e.onreadystatechange=eplInit)}function eplAD4(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t||(t={t:2}),null!=document.epl?(t.custF&&document.epl.setCustomAdShow(e,t.custF),document.epl.setSpace(e,t)):eplAdsArray.push(new Array(e,t))}eplAD4("1x1zocaloM",{t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"});</script></div><div class="centered-content" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"><script>dynamicId(function(n){});</script></div></div><view-toolbar></view-toolbar></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><script>document.getElementById("menu-toggler").addEventListener("click",function(){document.querySelector("app-drawer").toggle()});</script><div id="fb-root"></div><style is="custom-style">:root{---color-primary:rgb(118, 200, 220);---color-primary-text:white;---color-accent:rgb(118, 200, 220);---color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>!function(){var t=["https://app.drdata.xyz/hostname/www.diarioregistrado.com/static/vendors~main.630c9923.js","https://app.drdata.xyz/hostname/www.diarioregistrado.com/static/main.987f2450.js","https://app.drdata.xyz/hostname/www.diarioregistrado.com/static/vanilla.3e9968e7.js"];function e(){for(var e=0;e<t.length;e++){var a=document.createElement("script");a.src=t[e],document.head.appendChild(a)}}if("registerElement"in document&&"import"in document.createElement("link")&&"content"in document.createElement("template"))e();else{var a=document.createElement("script");a.src="https://cdnjs.cloudflare.com/ajax/libs/webcomponentsjs/0.7.24/webcomponents-lite.min.js",a.addEventListener("load",e),document.body.appendChild(a)}}();</script></html>