<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" href="//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:400;src:url(//diario-assets.tadevel.xyz/6042244f65d90d289b25bc3e/Henc____-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042245765d90d289b25bc41/Henc____-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:700;src:url(//diario-assets.tadevel.xyz/6042247065d90d289b25bc4b/Henbc___-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042247965d90d289b25bc4e/Henbc___-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaFallback;src:local('Trebuchet MS');advance-override:.8}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Samid: &quot;Para terminar con las violaciones hay que abrir los prost&#xED;bulos&quot; - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Samid,violaci&#xF3;n en grupo,Palermo"><meta name="title" content="Samid: &quot;Para terminar con las violaciones hay que abrir los prost&#xED;bulos&quot;"><meta property="og:title" content="Samid: &quot;Para terminar con las violaciones hay que abrir los prost&#xED;bulos&quot;"><meta name="twitter:title" content="Samid: &quot;Para terminar con las violaciones hay que abrir los prost&#xED;bulos&quot;"><meta name="description" content="Si algo le faltaba al an&#xE1;lisis de la violaci&#xF3;n en grupo perpetrada en Palermo es que el autodenominado &apos;Rey de la carne&apos; sostenga que la soluci&#xF3;n a los ataques sexuales es la liberaci&#xF3;n de la prostituci&#xF3;n, como si fueran dos temas ligados entre si."><meta property="og:description" content="Si algo le faltaba al an&#xE1;lisis de la violaci&#xF3;n en grupo perpetrada en Palermo es que el autodenominado &apos;Rey de la carne&apos; sostenga que la soluci&#xF3;n a los ataques sexuales es la liberaci&#xF3;n de la prostituci&#xF3;n, como si fueran dos temas ligados entre si."><meta name="twitter:description" content="Si algo le faltaba al an&#xE1;lisis de la violaci&#xF3;n en grupo perpetrada en Palermo es que el autodenominado &apos;Rey de la carne&apos; sostenga que la soluci&#xF3;n a los ataques sexuales es la liberaci&#xF3;n de la prostituci&#xF3;n, como si fueran dos temas ligados entre si."><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/violencia-de-genero/samid---para-terminar-con-las-violaciones-hay-que-abrir-los-prostibulos-_a62211e99b32ecf498782162f?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/violencia-de-genero/samid---para-terminar-con-las-violaciones-hay-que-abrir-los-prostibulos-_a62211e99b32ecf498782162f"><meta property="og:url" content="https://www.diarioregistrado.com/violencia-de-genero/samid---para-terminar-con-las-violaciones-hay-que-abrir-los-prostibulos-_a62211e99b32ecf498782162f"><meta name="twitter:url" content="https://www.diarioregistrado.com/violencia-de-genero/samid---para-terminar-con-las-violaciones-hay-que-abrir-los-prostibulos-_a62211e99b32ecf498782162f"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/62211e99b32ecf498782162f/facebook?v=633ad26720c7438723c3acdd95a45a30&amp;s=714cab170fd4c4a29982e8827012348f"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/62211e99b32ecf498782162f/twitter?v=633ad26720c7438723c3acdd95a45a30&amp;s=5252a85e726e2e61d9c00676c3927598"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.0e39353b.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.1808288a.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.43da1207.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.ec32b2d4.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=ba8b4f8b9ac99fa46f316210301ff6a2","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=2e7a2ae1cffb334d11239a33376e3940","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=1c99461374a870867eab456ce226061a","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.0e39353b.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.1808288a.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.43da1207.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.ec32b2d4.js"],t=e=>new Promise((t,o)=>{let a=document.createElement("script");a.src=e,a.async=a.defer=!0,a.onload=t,a.onerror=o,document.head.appendChild(a)});if(window.customElements)for(let o of e)t(o);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o of e)t(o)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" crossorigin="anonymous" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=ba8b4f8b9ac99fa46f316210301ff6a2" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'Samid: "Para terminar con las violaciones hay que abrir los prostíbulos"',location:"https://www.diarioregistrado.com/violencia-de-genero/samid---para-terminar-con-las-violaciones-hay-que-abrir-los-prostibulos-_a62211e99b32ecf498782162f"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5c5adc4996570e20d157c73f"),googletag.pubads().setTargeting("tags",["60742e2a92c8f530ce6e51ee","621e6b81aaee3a4c9337b73d","587d14ae5a4d1c84103b4fd1"])}));</script><meta name="tadevel:targeting:category" content="5c5adc4996570e20d157c73f"><meta name="tadevel:targeting:tags" content="60742e2a92c8f530ce6e51ee,621e6b81aaee3a4c9337b73d,587d14ae5a4d1c84103b4fd1"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript" src="https://ads.vidoomy.com/diario-registrado_18406.js" async></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><ins data-revive-zoneid="15" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins><script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script><script>localStorage.firebase_optin=!0;</script><script data-ad-client="ca-pub-5582924782130838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0),document.body.toggleAttribute("data-ep-zocalo",e)}).observe(document.body,{childList:!0});</script><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.interstitial .wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!i||i<Date.now()-648e5)&&Math.random()<1;let a=()=>{n.style.display="flex",document.documentElement.classList.add("interstitial-shown"),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)},l=()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),a=()=>{}};if(o){ga("send","event","welcome","run",{nonInteraction:1});var s=n.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))}))}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/5491998/DR/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><style>body[data-ep-zocalo] #div-fixed-bottom{display:none!important}</style><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="Samid: &quot;Para terminar con las violaciones hay que abrir los prost&#xED;bulos&quot;"><div is="page-article" doc-id="62211e99b32ecf498782162f" doc-title="Samid: &quot;Para terminar con las violaciones hay que abrir los prost&#xED;bulos&quot;" facebook-comment-count="28" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=window.innerWidth<1024?"120px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Pero qu&#xE9; dice</div><h1 class="article-title">Samid: &quot;Para terminar con las violaciones hay que abrir los prost&#xED;bulos&quot;</h1><h2 class="article-deck">Si algo le faltaba al an&#xE1;lisis de la violaci&#xF3;n en grupo perpetrada en Palermo es que el autodenominado &apos;Rey de la carne&apos; sostenga que la soluci&#xF3;n a los ataques sexuales es la liberaci&#xF3;n de la prostituci&#xF3;n, como si fueran dos temas ligados entre si.</h2><time datetime="2022-03-03T20:28:48.255Z" class="article-date">jueves 3 de marzo de 2022 17:28</time><share-button-set url="https://www.diarioregistrado.com/violencia-de-genero/samid---para-terminar-con-las-violaciones-hay-que-abrir-los-prostibulos-_a62211e99b32ecf498782162f" text="Samid: &quot;Para terminar con las violaciones hay que abrir los prost&#xED;bulos&quot;" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=ba8b4f8b9ac99fa46f316210301ff6a2"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt loading="lazy" src="/api/v1/article/62211e99b32ecf498782162f/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/soyalbertosamid/status/1499158891774431234" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPlBhcmEgdGVybWluYXIgY29uIGxhcyB2aW9sYWNpb25lcyBoYXkgcXVlIGFicmlyIGxvcyBwcm9zdMOtYnVsb3MuIEVsIHF1ZSBxdWllcmEgZ2FyY2hhciwgcXVlIHBhZ3VlLgoKTEEgTkFDSU9OIC0gVmlvbGFjacOzbiBlbiBQYWxlcm1vOiBzZSBkZW51bmNpYW4gY2FkYSBkw61hIDc5IGF0YXF1ZXMgc2V4dWFsZXMgZW4gbGEgQXJnZW50aW5hIC0gaHR0cHM6Ly90LmNvL25td0lhc2REaXQ8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL3NveWFsYmVydG9zYW1pZC9zdGF0dXMvMTQ5OTE1ODg5MTc3NDQzMTIzNCI%2BTGluazwvYT48L2Jsb2NrcXVvdGU%2BPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=d31fa533aebba66779d252d8daf7d51c&amp;s=e0ebcda2723381b1a334ca968ddb111e" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Alberto Samid</figcaption></figure><div class="centered-content if-sm" data-tadevel-template="web/article-main"><script>dynamicId(e=>{googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[300,100],[300,100],[320,100],[320,100]],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))});</script></div><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Estas son las declaraciones que hacen que m&#xE1;s de un votante del Frente de Todos se agarre la cabeza y reniegue en voz alta al ver c&#xF3;mo le dejan servido a los medios hegem&#xF3;nicos y a la oposici&#xF3;n el plato para que puedan servirse a discreci&#xF3;n.</p><p>Las declaraciones de Alberto Samid en su cuenta de tuit no s&#xF3;lo lo exponen como alguien de mentalidad anacr&#xF3;nica sino que lo ubican entre los que no tienen la menor idea de lo que est&#xE1;n diciendo y hacen el caldo gordo en las redes sociales.</p><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/suarezcecils/status/1499160667126833155" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBzb3lhbGJlcnRvc2FtaWQgTWUgcGFyZWNlIG11eSBwb2NvIGF0aW5hZG8gdHUgY29tZW50YXJpby4uLiBodHRwczovL3QuY28vb0JkOEI0WFVIdjxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vc3VhcmV6Y2VjaWxzL3N0YXR1cy8xNDk5MTYwNjY3MTI2ODMzMTU1Ij5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=831d60bf064bb6d396a38ef93b0f313d&amp;s=5dd5ca09acdce54daf576bed5ac46c17" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de C&#xE9;cil &#x1F49A;</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/Juana_De_Arcor/status/1499169735220641797" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBzb3lhbGJlcnRvc2FtaWQgRXMgaG9yYSBkZSBoYWNlciB1biBjdXJzaXRvIHNvYnJlIGZlbWluaXNtbyBBbGJlcnRvLCB5YSBlc3TDoXMgZGljaWVuZG8gaHVldmFkYXMuPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9KdWFuYV9EZV9BcmNvci9zdGF0dXMvMTQ5OTE2OTczNTIyMDY0MTc5NyI%2BTGluazwvYT48L2Jsb2NrcXVvdGU%2BPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=73d811df8fd3ce28d83233d990eeef17&amp;s=c4856e7f56c10195bade02fae2f27755" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de &#x1F49A;Gina&#x1F49A;</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/Elenano_Javier/status/1499335708334514176" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBOYXRGcmkxIEBzb3lhbGJlcnRvc2FtaWQgaHR0cHM6Ly90LmNvL1k3dkNCYXpFT3I8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL0VsZW5hbm9fSmF2aWVyL3N0YXR1cy8xNDk5MzM1NzA4MzM0NTE0MTc2Ij5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=35950ad1db416638fe37387faf15f976&amp;s=4ff65aa6432f7d60734ef795597be721" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Elenano</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/ailenmarilina/status/1499185031398318080" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBzb3lhbGJlcnRvc2FtaWQgQWxiZXJ0bywgbm8uIE5vIHBvZMOpcyBwZW5zYXIgcXVlIHVuYSB2aW9sYWNpw7NuIHRpZW5lIHF1ZSB2ZXIgY29uIGxhIGdhbmFzIGRlIGdhcmNoYXIuIExhIHZpb2xhY2nDs24gZXMgdW5hIGRlIGxhcyBmb3JtYXMgbcOhcyB2aW9sZW50YXMgeSBkZWdyYWRhbnRlcyBxdWUgaGF5IGRlIHRvcnR1cmEgcG9ycXVlIHVuYSBzZSBsYXMgcGFydGVzIG5vIGNvbnNjaWVudGUuIEVsIHZpb2xhZG9yIHRpZW5lIHVuIMO6bmljbyBkZXNlbyB5IGVzIGxhc3RpbWFyLiBWYSBtw6FzIGFsbMOhIGRlbCAmcXVvdDtnYXJjaGUmcXVvdDsuPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9haWxlbm1hcmlsaW5hL3N0YXR1cy8xNDk5MTg1MDMxMzk4MzE4MDgwIj5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=c8eb4ba5d0cfdffac20da0f777bd1061&amp;s=826774f78ab1239a8369913a1b850e52" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Ailen D&#xED;az &#x1F3AC;&#x1F3A5;</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/DanielR46099160/status/1499164217194074113" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBzb3lhbGJlcnRvc2FtaWQgTm8gU2FtaWQgZXNvIGxvIHB1ZWRlIGRlY2lhICBlbCBnb3JkbyBQb3JjZWwgZW4gbGFzIHBlbMOtY3VsYXMgZW4gb3Ryb3MgdGllbXBvcyBFc3RvIG5vIGVzIGFsZ28gZ3JhY2lvc28uIEVzdMOhbiB2aW9sYW5kbyB5IG1hdGFuZG8gbXVqZXJlcyxlc28gbm8gcHVlZGUgc2VyLiBUZXJtaW5hbW9zIGNvbiBlbCBwYXRyaWFyY2FkbyB5IGxhIGN1bHR1cmEgcGF0cmlhcmNhbC4gQm9ycmUgZWwgVHdpdHRlciBwb3IgZmF2b3IhPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9EYW5pZWxSNDYwOTkxNjAvc3RhdHVzLzE0OTkxNjQyMTcxOTQwNzQxMTMiPkxpbms8L2E%2BPC9ibG9ja3F1b3RlPjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4%3D?v=a339b02fc40fcabe0d8779ad2db830bf&amp;s=df1883ee6ba4bd30414af4e9d66eb57f" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Dani RZ</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/MaajooGarciaa/status/1499198851059568642" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBzb3lhbGJlcnRvc2FtaWQgRXMgaW1wcmVzY2luZGlibGUgcXVlIHByaW1lcm8gZW50aWVuZGFzIHF1ZSB1biBwcm9zdMOtYnVsbyBlcyB1bmEgdmlvbGFjaW9uIGVuY3ViaWVydGEsIGRvbmRlIGxvcyBob21icmVzIGxhdmFuIHN1cyBjdWxwYXMgc29sYW1lbnRlIHBvciBwYWdhci4gU2FtaWQsIHZvcyBzb3MgcHJlc28gZGVsIHNpc3RlbWEgbWFjaGlzdGEgcXVlIG5hdHVyYWxpemEgbGFzIHZpb2xhY2lvbmVzIHkgcG9yIGVzbyB2ZXMgYWwgcHJvc3TDrWJ1bG8gY29tbyB1biBzYW50dWFyaW8uPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9NYWFqb29HYXJjaWFhL3N0YXR1cy8xNDk5MTk4ODUxMDU5NTY4NjQyIj5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=556f5a37f3bd40fbcc43a3e43278e51c&amp;s=8a656e73cb329391432afba49f1bf269" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Majo Garcia</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/wil4rdo/status/1499415968421867522" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBzb3lhbGJlcnRvc2FtaWQgaHR0cHM6Ly90LmNvL1BSVExNd0FTSEo8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL3dpbDRyZG8vc3RhdHVzLzE0OTk0MTU5Njg0MjE4Njc1MjIiPkxpbms8L2E%2BPC9ibG9ja3F1b3RlPjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4%3D?v=d757df8fc40c8e99a5ef00e33ca524fe&amp;s=e6300c5de6814802525968e8074e9c81" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de W I L 4</figcaption></figure></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="62211e99b32ecf498782162f" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/deportes/-error--el-detalle-sobre-la-estatua-de-maradona-en-napoli-que-descubrio-xavi-hernandez_a6218e223e453c22490942747" aria-label="&#xBF;Error? El detalle sobre la estatua de Maradona en N&#xE1;poli que descubri&#xF3; Xavi Hern&#xE1;ndez" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUsKycWFRJHUFS3y\+pBPTlNXW8uOkxldnSersQ\+a5iATzyAj5K7el1/iG4fNmzgo4IAu1luAAAAr0lEQVQI12MwNja2sHCdOTPMQUmQwdiC1aLbb/pURi5GIMdYsUNDdfc0r/8LQZwm7ej03dPO/zkiwGDcvUkoQik09MySU0COcYOAdlDpda9Tf0WAHFOm8vLrV2PO/GVkqN6xQUC9KC7uzaolSgxpQYyMDEzh956scghnSAoRKxBwqq17OUUglCFNydGF0S0t7eUDNlWGtCRVB0cBBhcGBwFBBrY0FRYHAScnFxUGQQCqFzXvSqaq7wAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/62190921e453c2249094292c/180.webp 320w, https://diario-assets.tadevel.xyz/62190921e453c2249094292c/360.webp 640w, https://diario-assets.tadevel.xyz/62190921e453c2249094292c/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/62190921e453c2249094292c/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="&#xBF;Error? El detalle sobre la estatua de Maradona en N&#xE1;poli que descubri&#xF3; Xavi Hern&#xE1;ndez" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>&#xBF;Error? El detalle sobre la estatua de Maradona en N&#xE1;poli que descubri&#xF3; Xavi Hern&#xE1;ndez</h1></div></article></a><a href="/redes/dalma-maradona-cruzo-a-canosa-por-las-cosas-que-dijo-de-su-padre-y-se-gano-un-bloqueo_a6218021a7e83771dcf9a7082" aria-label="Dalma Maradona cruz&#xF3; a Canosa por las cosas que dijo de su padre y se gan&#xF3; un bloqueo" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUSDwooIyCEX0rPmnq9gmKhb1VtSTVEMCOlh3mUcWfssIzzw6JLR0X927pranO4UnmBL3WLAAAAsklEQVQI12NgYCwXYGA8KG6s2fSOgaGsPB3IkdziOgPISUu\+LMB48LDVroh3DOxqupcLGA8qtyzR7GMQU1XZ3cB4cLKS5Yw\+hiIX773bGQ\+2eluZ9jGkmGrtWs54MCjYOaiTQSW8ZLUB4/EgFWe1fgaXoBTjBMYzTakuZUDO3lW3FxfOsExKK5rPEHz37q45jD\+VlF1TIxmSF08DOmeioIhJ6BwGRgEGBgbGTYJMi10nAgBTdToQjms2pwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/621803797e83771dcf9a70ae/180.webp 320w, https://diario-assets.tadevel.xyz/621803797e83771dcf9a70ae/360.webp 640w, https://diario-assets.tadevel.xyz/621803797e83771dcf9a70ae/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/621803797e83771dcf9a70ae/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Dalma Maradona cruz&#xF3; a Canosa por las cosas que dijo de su padre y se gan&#xF3; un bloqueo" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Dalma Maradona cruz&#xF3; a Canosa por las cosas que dijo de su padre y se gan&#xF3; un bloqueo</h1></div></article></a><a href="/violencia-de-genero/nueva-denuncia-penal-contra-fabian-gianola--el-estremecedor-relato-de-la-masajista_a621ff3e7d98783762073c856" aria-label="Nueva denuncia penal contra Fabi&#xE1;n Gianola: el estremecedor relato de la masajista" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWW3EKunkpy4CTavMKrbFFlY1I8OCv8fhJfn0M6ZZaelXgROcBuwkzNgGsggcrxyRlJ0FzdAAAArklEQVQI12P4wDOzgWfmvBdKJ2eeYZBaFRrGs3tnqKDkTiUgZ4kbx\+4pVzpap/YwSEVZmWV0hFztOKSzj0Es2disgUHERUgJyGkLXZrGwLDkCpgTuvRampKisfFFBZ4OhrDcq2lKzMbGVxgYlIAclzA4py0rLK1D2NjW5cwCJYYD62a6TnW5e8VFcAEjQ/3C/9/LoYDBUVDwu6Cgr6PUQpFyht0gMHXmvHfvngoCAN90RN8Lot9/AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/621ff417d98783762073c863/180.webp 320w, https://diario-assets.tadevel.xyz/621ff417d98783762073c863/360.webp 640w, https://diario-assets.tadevel.xyz/621ff417d98783762073c863/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/621ff417d98783762073c863/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Nueva denuncia penal contra Fabi&#xE1;n Gianola: el estremecedor relato de la masajista" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Nueva denuncia penal contra Fabi&#xE1;n Gianola: el estremecedor relato de la masajista</h1></div></article></a><a href="/no-se/el-gigantesco-show-de-la-renga-tambien-se-disfruto-en-las-redes-_a621b84c4baf5e4730ae0f7e3" aria-label="El gigantesco show de La Renga tambi&#xE9;n se disfrut&#xF3; en las redes " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D\+AAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUDAQIGBhwcBQgCH2EtChILEDUBLIEwHjleIzSbKjQBRq4LXcxUCBd8ZIBrKmY\+NlwIlmFSAAAAfElEQVQI12OI3r1rmakAAwQw71q1LM0QxFICYrM0s2TjAKiUsLGZqXEglMMYbBoqKCiuAOF5iAoyMNZCOEwzBAUYxW\+0MLA4MTDwzCxvFI19fpJBx4FByGeGi2Ko\+A\+JcqAEA\+cUBobwkvsK5UB7nFgUlFTOvXgq5OSkBADYxhvh7FFZ4gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/621cce0952f9e80dc770e2fa/180.webp 320w, https://diario-assets.tadevel.xyz/621cce0952f9e80dc770e2fa/360.webp 640w, https://diario-assets.tadevel.xyz/621cce0952f9e80dc770e2fa/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/621cce0952f9e80dc770e2fa/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="El gigantesco show de La Renga tambi&#xE9;n se disfrut&#xF3; en las redes " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>El gigantesco show de La Renga tambi&#xE9;n se disfrut&#xF3; en las redes</h1></div></article></a><a href="/internacionales/joven-ucraniano-que-integro-una-violenta-banda-nazi-en-mar-del-plata-mando-un-mensaje-desde-kiev_a62195752e453c22490942ca6" aria-label="Joven ucraniano que integr&#xF3; una violenta banda nazi en Mar del Plata mand&#xF3; un mensaje desde Kiev" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEX\+//77/fojHB0FBQXv8e8xKilDNTAUERJKSEhlQTd4dnfa29mTk5Wsrq5jWljCxMOKYbZIAAAApElEQVQI12MQEHBhZDzRyyggKCjIAOJwqSpdAFKCDIwCWxi\+zkyKZgRxBICcQ5mltWAOI4MLw8qZM3MgMgwujOuSZs5idGEQZBDce4ThmJJaDsOeL4IMLMe0962cFm6xZNN7oKJD9pfNUouN9S/17mY4u9TssZGxuVKb2qtVDHFNFkmq5eVGqaVtoQwdSaXFxsbGEa2qqeUMK4JUgRyzDqWwVCUAozgyrMkgWDkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/6219579be453c22490942caf/180.webp 320w, https://diario-assets.tadevel.xyz/6219579be453c22490942caf/360.webp 640w, https://diario-assets.tadevel.xyz/6219579be453c22490942caf/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/6219579be453c22490942caf/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Joven ucraniano que integr&#xF3; una violenta banda nazi en Mar del Plata mand&#xF3; un mensaje desde Kiev" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Joven ucraniano que integr&#xF3; una violenta banda nazi en Mar del Plata mand&#xF3; un mensaje desde Kiev</h1></div></article></a></div></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=60742e2a92c8f530ce6e51ee"><span class="tag">Samid</span></a> <a href="/search?tag=621e6b81aaee3a4c9337b73d"><span class="tag">violaci&#xF3;n en grupo</span></a> <a href="/search?tag=587d14ae5a4d1c84103b4fd1"><span class="tag">Palermo</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/violencia-de-genero/fuerte-repudio-en-las-redes-a-clarin-por-un-deplorable-titulo-sobre-un-femicidio_a5f1df1432cdac161f7ee26b1" data-tadevel-template="web/widget/article"><widget-article data-category="5c5adc4996570e20d157c73f"><div class="kicker" style="background-color:#5e35b1"><span>Ins&#xF3;lito</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/5f1df11f2cdac161f7ee26b0/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5f1df11f2cdac161f7ee26b0/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f1df11f2cdac161f7ee26b0/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f1df11f2cdac161f7ee26b0/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f1df11f2cdac161f7ee26b0/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/5f1df11f2cdac161f7ee26b0/720.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAPBAMAAAAfXVIcAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURfP+/v7+/u7y9Ovs7OPl5uHs8Pb4+JSaoA4bMiQySFFYZHN3f/HFzdHZ3Le/xdqjpC6h/UEAAABrSURBVAjXY/gTKggGDGeUoAwTF2MXFWdnZwYXF8O0NJAIA5NTeZ0qAxCwOtVvZ4EwqqdDGNod7WAphhczu8AMtpUzu0JBDN7ZOzqugtVUrloOEklS0n3iZGwmyKBi7KRsYqSkyJCklga2AgDHWBsbAp7wCQAAAABJRU5ErkJggg==);background-size:cover;background-position:49.5897903372835% 60.08335435524269%;object-position:49.5897903372835% 60.08335435524269%"></picture><div class="overlay"></div><share-button-set url="/violencia-de-genero/fuerte-repudio-en-las-redes-a-clarin-por-un-deplorable-titulo-sobre-un-femicidio_a5f1df1432cdac161f7ee26b1" text="Fuerte repudio en las redes a Clar&#xED;n por un deplorable t&#xED;tulo sobre un femicidio"></share-button-set></div></div><div class="detail"><div class="title"><span>Fuerte repudio en las redes a Clar&#xED;n por un deplorable t&#xED;tulo sobre un femicidio</span></div><div class="deck"><span>La nota del diario recibi&#xF3; muchas cr&#xED;ticas por el ins&#xF3;lito titular elegido para el caso de una joven asesinada en Santa Fe.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/violencia-de-genero/buble-lo-hizo-de-nuevo--otra-agresion-a-luisana-lopilato-en-vivo_a5ea2f3fc669a1f2060adc5a9" data-tadevel-template="web/widget/article"><widget-article data-category="5c5adc4996570e20d157c73f"><div class="kicker" style="background-color:#5e35b1"><span>Gestos violentos</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/5ea2f3c3669a1f2060adc5a8/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5ea2f3c3669a1f2060adc5a8/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ea2f3c3669a1f2060adc5a8/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ea2f3c3669a1f2060adc5a8/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ea2f3c3669a1f2060adc5a8/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/5ea2f3c3669a1f2060adc5a8/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURbSLcN/Z1p10XNaegywZEXJSP5BhUakWGHcaF5YSFGEMC045Kt69rEZZdpY1LX6PnudjXbQAAABpSURBVAjXY3Bx6SyfucSlncEl1KN85haXHQy7jTPK55nujmZgMAIybKJDGQyMs8rbeFjVGJIMuiobbIwYGNSUVs1cYWPKwKCUpjpjFQMbE8MZQUGu7lAmJgZBQcFjfxnUjEAM+buXWM0AQXgdCFXrVQwAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/violencia-de-genero/buble-lo-hizo-de-nuevo--otra-agresion-a-luisana-lopilato-en-vivo_a5ea2f3fc669a1f2060adc5a9" text="Bubl&#xE9; lo hizo de nuevo: otra agresi&#xF3;n a Luisana Lopilato en vivo"></share-button-set></div></div><div class="detail"><div class="title"><span>Bubl&#xE9; lo hizo de nuevo: otra agresi&#xF3;n a Luisana Lopilato en vivo</span></div><div class="deck"><span>En una nueva salida que hizo la pareja en Instagram se vio al cantante canadiense agarrando a su esposa por el brazo con fuerza.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/violencia-de-genero/emocionante--la-redaccion-de-c5n-ovaciono-a-luli-trujillo-luego-del-cruce-con-el-fiscal-machirulo_a5f2c6f352cdac161f7ef002a" data-tadevel-template="web/widget/article"><widget-article data-category="5c5adc4996570e20d157c73f"><div class="kicker" style="background-color:#5e35b1"><span>Aplausos y solidaridad</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/5f2c6f232cdac161f7ef0029/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5f2c6f232cdac161f7ef0029/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f2c6f232cdac161f7ef0029/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f2c6f232cdac161f7ef0029/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f2c6f232cdac161f7ef0029/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/5f2c6f232cdac161f7ef0029/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURS41Ox0gIMZmcmVdVM25tnJxZnA/Qo+FhFVOR5mYl35VVG+KdkReUZ5nZaqjoFQnNB48QjkAAABXSURBVAjXY0hjYGB4MvPldIaPUo0CLi6VFQyMsgsYQmdHb2ZgFDZkPXOiuZkhQoDR+rBxeDqDpyBjyVbj7ekMoc2NcQcEBIwZXK7luqzK/7aK4ZISBAAAMnQaVMCvZbIAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/violencia-de-genero/emocionante--la-redaccion-de-c5n-ovaciono-a-luli-trujillo-luego-del-cruce-con-el-fiscal-machirulo_a5f2c6f352cdac161f7ef002a" text="Emocionante: la redacci&#xF3;n de C5N ovacion&#xF3; a Luli Trujillo luego del cruce con el fiscal machirulo"></share-button-set></div></div><div class="detail"><div class="title"><span>Emocionante: la redacci&#xF3;n de C5N ovacion&#xF3; a Luli Trujillo luego del cruce con el fiscal machirulo</span></div><div class="deck"><span>Tras sufrir un fuerte maltrato en vivo por parte del fiscal de Cutral Co, la periodista lo cruz&#xF3; con todo y se gan&#xF3; el fuerte aplauso de sus compa&#xF1;eros, que la bancaron y se solidarizaron con ella.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/deporte-registrado" tabindex="-1"><div class="item">Deporte Registrado</div></a><a href="/economia" tabindex="-1"><div class="item">Econom&#xED;a</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><div class="item">Internacionales</div></a><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><div class="item">Redes</div></a><a href="/mundo-bizarro" tabindex="-1"><div class="item">Mundo Bizarro</div></a><a href="/no-se" tabindex="-1"><div class="item">NO SE</div></a><a href="/conurbano-registrado" tabindex="-1"><div class="item">Conurbano Registrado</div></a><a href="/virales" tabindex="-1"><div class="item">Videos Virales</div></a><a href="/ciencia-y-tec" tabindex="-1"><div class="item">Ciencia y Tec</div></a><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1"><div class="item">Opini&#xF3;n</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/MEDIA KIT DIARIO REGISTRADO.pdf" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4354 (3/3/2022)</div></div><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>jue., 3 de mar. de 2022 18:16</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/violencia-de-genero/samid---para-terminar-con-las-violaciones-hay-que-abrir-los-prostibulos-_a62211e99b32ecf498782162f","primaryImageOfPage":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/622120a6b32ecf498782163b/720.jpeg","width":1280,"height":720}},"headline":"Samid: \"Para terminar con las violaciones hay que abrir los prostíbulos\"","description":"Si algo le faltaba al análisis de la violación en grupo perpetrada en Palermo es que el autodenominado 'Rey de la carne' sostenga que la solución a los ataques sexuales es la liberación de la prostitución, como si fueran dos temas ligados entre si.","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/622120a6b32ecf498782163b/720.jpeg","width":1280,"height":720},"datePublished":"2022-03-03T20:28:48.255Z","dateModified":"2022-03-03T20:28:49.540Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Violencia de género","item":"https://www.diarioregistrado.com/violencia-de-genero_c5c5adc4996570e20d157c73f"}]}</script></body></html>