<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" href="//diario-assets.tadevel-cdn.com/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel-cdn.com/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:400;src:url(//diario-assets.tadevel-cdn.com/6042244f65d90d289b25bc3e/Henc____-webfont.eot?#) format("eot"),url(//diario-assets.tadevel-cdn.com/6042245965d90d289b25bc42/Henc____-webfont.woff2) format("woff2"),url(//diario-assets.tadevel-cdn.com/6042245765d90d289b25bc41/Henc____-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:700;src:url(//diario-assets.tadevel-cdn.com/6042247065d90d289b25bc4b/Henbc___-webfont.eot?#) format("eot"),url(//diario-assets.tadevel-cdn.com/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2) format("woff2"),url(//diario-assets.tadevel-cdn.com/6042247965d90d289b25bc4e/Henbc___-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaFallback;src:local('Trebuchet MS');advance-override:.8}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>La impresentable justificaci&#xF3;n de Juan Acosta sobre su &quot;chiste&quot; ped&#xF3;filo y violento - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Juan Acosta"><meta name="title" content="La impresentable justificaci&#xF3;n de Juan Acosta sobre su &quot;chiste&quot; ped&#xF3;filo y violento"><meta property="og:title" content="La impresentable justificaci&#xF3;n de Juan Acosta sobre su &quot;chiste&quot; ped&#xF3;filo y violento"><meta name="twitter:title" content="La impresentable justificaci&#xF3;n de Juan Acosta sobre su &quot;chiste&quot; ped&#xF3;filo y violento"><meta name="description" content="El &quot;humorista&quot; macrista que no hace re&#xED;r a nadie hab&#xED;a hecho una especie de broma en donde insultaba y sexualizaba a una de las chicas que protagoniza la toma de un colegio. La disculpa la termin&#xF3; de embarrar."><meta property="og:description" content="El &quot;humorista&quot; macrista que no hace re&#xED;r a nadie hab&#xED;a hecho una especie de broma en donde insultaba y sexualizaba a una de las chicas que protagoniza la toma de un colegio. La disculpa la termin&#xF3; de embarrar."><meta name="twitter:description" content="El &quot;humorista&quot; macrista que no hace re&#xED;r a nadie hab&#xED;a hecho una especie de broma en donde insultaba y sexualizaba a una de las chicas que protagoniza la toma de un colegio. La disculpa la termin&#xF3; de embarrar."><link href="https://diario-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/violencia-de-genero/la-impresentable-justificacion-de-juan-acosta-sobre-su--chiste--pedofilo-y-violento_a6338aa5a7c3874764d7c392f?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/violencia-de-genero/la-impresentable-justificacion-de-juan-acosta-sobre-su--chiste--pedofilo-y-violento_a6338aa5a7c3874764d7c392f"><meta property="og:url" content="https://www.diarioregistrado.com/violencia-de-genero/la-impresentable-justificacion-de-juan-acosta-sobre-su--chiste--pedofilo-y-violento_a6338aa5a7c3874764d7c392f"><meta name="twitter:url" content="https://www.diarioregistrado.com/violencia-de-genero/la-impresentable-justificacion-de-juan-acosta-sobre-su--chiste--pedofilo-y-violento_a6338aa5a7c3874764d7c392f"><link rel="icon" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/image/article/6338aa5a7c3874764d7c392f/facebook?v=fc003e01354e0b9667254b7b6c740196&amp;s=4d8ba474343ff234b0c370abf2ed5628"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/image/article/6338aa5a7c3874764d7c392f/facebook?v=fc003e01354e0b9667254b7b6c740196&amp;s=4d8ba474343ff234b0c370abf2ed5628"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="generator" content="Tadevel"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/3.108b0296.js"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/main.20463342.js"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/adder.6631aac9.js"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/manifest.json?v=f03b35b965970d6ffe8cb569e090c7d5","/css/index.css":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/css/index.css?v=a0476171879f522d54134a2ca2e392cd","/img/icon144x144.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/placeholder.png?v=3bae198d35835431b20cebf212b2e498","/img/placeholder-social.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=4fb891da5e1a1f5c63420afab948b576","/img/facebook.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/3.108b0296.js","https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/main.20463342.js"],vanilla:["https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/vanilla.482e8644.js"],adder:["https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/adder.6631aac9.js"]},t=e=>new Promise((t,o)=>{let a=document.createElement("script");a.src=e,a.async=a.defer=!0,a.onload=t,a.onerror=o,document.head.appendChild(a)});if(window.customElements)for(let o in e)for(let a of e[o])t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o in e)for(let a of e[o])t(a)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" crossorigin="anonymous" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/css/index.css?v=a0476171879f522d54134a2ca2e392cd" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/manifest.json?v=f03b35b965970d6ffe8cb569e090c7d5"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'La impresentable justificación de Juan Acosta sobre su "chiste" pedófilo y violento',location:"https://www.diarioregistrado.com/violencia-de-genero/la-impresentable-justificacion-de-juan-acosta-sobre-su--chiste--pedofilo-y-violento_a6338aa5a7c3874764d7c392f"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}},window.gptQ=[],window.onGpt=e=>{gptQ.push(e),googletag&&googletag.cmd.push(e)};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||gptQ;</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5c5adc4996570e20d157c73f"),googletag.pubads().setTargeting("tags",["54a765a942b51e2eea0139a3"])}));</script><meta name="tadevel:targeting:category" content="5c5adc4996570e20d157c73f"><meta name="tadevel:targeting:tags" content="54a765a942b51e2eea0139a3"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript" src="https://ads.vidoomy.com/diario-registrado_18406.js" async></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script xmlns:deferer="no" defer="defer" src="https://cdn.unblockia.com/h.js"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>localStorage.firebase_optin=!0;</script><script data-ad-client="ca-pub-5582924782130838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:calc(16px + var(--view-nav-current-height));transition:top .2s ease-in;left:0;right:0;z-index:1"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0),document.body.toggleAttribute("data-ep-zocalo",e)}).observe(document.body,{childList:!0});</script><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.interstitial .wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!i||i<Date.now()-648e5)&&Math.random()<1;let a=()=>{n.style.display="flex",document.documentElement.classList.add("interstitial-shown"),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)},l=()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),a=()=>{}};if(o){ga("send","event","welcome","run",{nonInteraction:1});var s=n.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))}))}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel-cdn.com/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/5491998/DR/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><style>body[data-ep-zocalo] #div-fixed-bottom{display:none!important}</style><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="La impresentable justificaci&#xF3;n de Juan Acosta sobre su &quot;chiste&quot; ped&#xF3;filo y violento"><div is="page-article" doc-id="6338aa5a7c3874764d7c392f" doc-title="La impresentable justificaci&#xF3;n de Juan Acosta sobre su &quot;chiste&quot; ped&#xF3;filo y violento" facebook-comment-count="31" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=window.innerWidth<1024?"120px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Era mejor el silencio</div><h1 class="article-title">La impresentable justificaci&#xF3;n de Juan Acosta sobre su &quot;chiste&quot; ped&#xF3;filo y violento</h1><h2 class="article-deck">El &quot;humorista&quot; macrista que no hace re&#xED;r a nadie hab&#xED;a hecho una especie de broma en donde insultaba y sexualizaba a una de las chicas que protagoniza la toma de un colegio. La disculpa la termin&#xF3; de embarrar.</h2><time datetime="2022-10-01T21:16:36.792Z" class="article-date">s&#xE1;bado 1 de octubre de 2022 18:16</time><share-button-set url="https://www.diarioregistrado.com/violencia-de-genero/la-impresentable-justificacion-de-juan-acosta-sobre-su--chiste--pedofilo-y-violento_a6338aa5a7c3874764d7c392f" text="La impresentable justificaci&#xF3;n de Juan Acosta sobre su &quot;chiste&quot; ped&#xF3;filo y violento" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/css/index.css?v=a0476171879f522d54134a2ca2e392cd"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt loading="lazy" src="/api/v1/article/6338aa5a7c3874764d7c392f/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/AcostashowJuan/status/1575946969197195264" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkEgdmVjZXMgc2VyIGNvbWljbyBzYXJjYXN0aWNvIG8gY29udGVzdGF0YXJpbyBubyBpbXBsaWNhIGRlY2lyIGNvc2FzIGludGVsaWdlbnRlcywgY29tbyBkZWNpYSB0dXNhbSBwdWVkZSBmYXlhci4ucGVybyBubyBkZWphcmUgZGUgYnVzY2FyIGVsIGNoaXN0ZSwgbGliZXJhIHkgZXMgc2FsdWRhYmxlITxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vQWNvc3Rhc2hvd0p1YW4vc3RhdHVzLzE1NzU5NDY5NjkxOTcxOTUyNjQiPkxpbms8L2E%2BPC9ibG9ja3F1b3RlPjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4%3D?v=d707b2d547f80e7c102fb26953133c4d&amp;s=b0a3aaf2dbf60bf8d68e907d756aaeb0" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Acosta</figcaption></figure><div class="centered-content if-sm" data-tadevel-template="web/article-main"><script>dynamicId(e=>{googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[300,100],[300,100],[320,100],[320,100]],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))});</script></div><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Juan Acosta nunca fue gracioso, pero en alguna &#xE9;poca al menos parec&#xED;a simp&#xE1;tico. Pero esta semana quiso congraciarse con sus l&#xED;deres pol&#xED;ticos e intent&#xF3; un chiste que termin&#xF3; <a href="/politica/el-comentario-violento-y-pedofilo-de-juan-acosta-contra-la-presidenta-de-un-centro-de-estudiantes_a63371a1fa91993305dc6029e">siendo una agresi&#xF3;n mis&#xF3;gina y ped&#xF3;fila</a> ya que iba dirigida a una menor de edad.</p><p>Pero lejos de reconocer su error y pedir las disculpas del caso Acosta prefiri&#xF3; decir que intent&#xF3; ser <span>sarc&#xE1;stico o contestatario pero claramente no se arrepinti&#xF3; de sus espantosas palabras.</span></p><p><span>Las redes tuvieron cositas para decirle.</span></p><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/Paulagluna4/status/1576240555759005696" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBBY29zdGFzaG93SnVhbiBVbmEgY29zYSBlcyBzZXIgdW4gaHVtb3Jpc3RhIHNhcmPDoHN0aWNvLCBvdHJhIGVzIHNlciB1biBzaW5pZXN0cm8uPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9QYXVsYWdsdW5hNC9zdGF0dXMvMTU3NjI0MDU1NTc1OTAwNTY5NiI%2BTGluazwvYT48L2Jsb2NrcXVvdGU%2BPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=db78dba556d8413499ea18c800f163aa&amp;s=cb066f9f72946e363d951908e1359cee" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Paula G. Luna&#x2600;&#xFE0F;&#x1F33C;</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/gabcerminaro/status/1576217249639079936" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBBY29zdGFzaG93SnVhbiBMb3MgY2hpc3RlcyBzYXJjw6FzdGljb3MgcXVlIGhhY2VzID8%2FClRlIHF1ZXLDqXMgcGFyZWNlciBhIGNhc2VybyB5IG5vIGxlIGxsZWdhcyBuaSBhIGxhIHB1bnRhIGRlIGxhIGNob3QuLi4KWSBsYSB2ZXJkYWQgYWhvcmEgZW50aWVuZG8gcG9ycXVlIG5vIHRlbmVzIGxhYnVybyB5IG5pIHRlIGxsYW1hbiBuaSBwYXJhIHBhbmVsaXN0YSBkZSBsb3MgbWVkaW9zIGluZGVwZW5kaWVudGVzIGh0dHBzOi8vdC5jby9WOXhzY0o0bWhWPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9nYWJjZXJtaW5hcm8vc3RhdHVzLzE1NzYyMTcyNDk2MzkwNzk5MzYiPkxpbms8L2E%2BPC9ibG9ja3F1b3RlPjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4%3D?v=4c022f795d2e105d95dd63945925829b&amp;s=84f733e39ed8dc61850dcdaf2b54da17" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Gabriel Cerminaro</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/Juanchopincha/status/1575966673068515330" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBBY29zdGFzaG93SnVhbiBFc3RvIG5vIGVzIGN1ZXN0acOzbiBkZSBmYUxMYXIsIG5pIGRlIGNoaXN0ZSwgbmkgZGUgc2VyIGNvbnRlc3RhdGFyaW8uIEVzdG8gZXMgY3Vlc3Rpw7NuIGRlIHNlciB1biB2aWVqbyB2ZXJkZSBhc3F1ZXJvc28geSBtdXkgaW1iw6ljaWwuIGh0dHBzOi8vdC5jby9MVDV0aE1kMUtHPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9KdWFuY2hvcGluY2hhL3N0YXR1cy8xNTc1OTY2NjczMDY4NTE1MzMwIj5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=61df6d4b6f9e77a0094b3b3965aa280b&amp;s=f224e80f2898d22e12ac2a672d0c06be" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Juan Sebasti&#xE1;n Salgado</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://diario-app\.tadevel-cdn\.com/hostname/www\.diarioregistrado\.com/api/v1/video-preview\?url=https%3A%2F%2Ftwitter\.com%2Fmarxposting%2Fstatus%2F1576038658213548032&amp;thumbnail_url=https%3A%2F%2Fpbs\.twimg\.com%2Fext_tw_video_thumb%2F1576038633982906368%2Fpu%2Fimg%2FxmuiOPpJi8abqnxa\.jpg&amp;sign=a967694fc157e0993e241e68)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://video.twimg.com/ext_tw_video/1576038633982906368/pu/vid/640x360/aSdBFV7BT_eXqUog.mp4?tag=12" thumbnail-url="https://pbs.twimg.com/ext_tw_video_thumb/1576038633982906368/pu/img/xmuiOPpJi8abqnxa.jpg" thumbnail-video-url="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Ftwitter.com%2Fmarxposting%2Fstatus%2F1576038658213548032&amp;thumbnail_url=https%3A%2F%2Fpbs.twimg.com%2Fext_tw_video_thumb%2F1576038633982906368%2Fpu%2Fimg%2FxmuiOPpJi8abqnxa.jpg&amp;sign=a967694fc157e0993e241e68"></x-player></div></x-pip></div></div><figcaption class="caption">Tweet de El peroncho</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/SarahKay666/status/1576028090706587649" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBBY29zdGFzaG93SnVhbiBFcyBlbCBmYW1vc28gYnVmw7NuIGNvbiB2aW9sw61uISBodHRwczovL3QuY28vVHBaUlg2REk4TTxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vU2FyYWhLYXk2NjYvc3RhdHVzLzE1NzYwMjgwOTA3MDY1ODc2NDkiPkxpbms8L2E%2BPC9ibG9ja3F1b3RlPjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4%3D?v=927d25615f5481b6d9b2c1681fc7d018&amp;s=eb80f8f591f94fdded6aba5b1097c965" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Sarah Kay &#x1F4E2;</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/joselseguraok/status/1576195918902153216" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBBY29zdGFzaG93SnVhbiBTZXLDrWEgYnVlbm8gcXVlIHByaW1lcm8gdnVlbHZhcyBhIGxhIEVzY3VlbGEuIApDw7NtaWNvIC0gU2FyY8Ohc3RpY28gLSBEZWPDrWEgLSBEZWphcsOpIC0gRmFsbGFyCgoyOCBQYWxhYnJhcyA2IGVycm9yZXMKUG9kcsOtYSBzZXIgcGVvciBjbGFybywgcGVybyB2aW5pZW5kbyBkZSBxdWllbiBjb211bmljYS4uLgoKI1ZvbHbDqWFsYWVzY3VlbGE8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL2pvc2Vsc2VndXJhb2svc3RhdHVzLzE1NzYxOTU5MTg5MDIxNTMyMTYiPkxpbms8L2E%2BPC9ibG9ja3F1b3RlPjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4%3D?v=d70ce4fc0f140a65e6f0c7fda87533b1&amp;s=6d703471d4121e270658602ca7c4ee7d" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Jos&#xE9; Luis Segura</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/LucianaPringle2/status/1575954709495836672" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBBY29zdGFzaG93SnVhbiBOdW5jYSBmdWlzdGUgbmkgc29zIGdyYWNpb3NvLiBUdXZpc3RlIHR1IG1vbWVudG8gcG9ycXVlIGxhIGVwb2NhIGFjb21wYcOxYWJhLiBTb3MgdW4gdmllam8gcGVkb2ZpbG8gZnJhY2FzYWRvIHF1ZSBzZSBjdWVsZ2EgZGUgbGFzIHBpYmFzIHBhcmEgbm8gY2FlciBlbiBlbCBvbHZpZG8gbWllbnRyYXMgZXNwZXJhcyBlbCBzb2JyZWNpdG8gcG9yIG1lcmNlbmFyaW8uIFNvcmV0ZS48YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL0x1Y2lhbmFQcmluZ2xlMi9zdGF0dXMvMTU3NTk1NDcwOTQ5NTgzNjY3MiI%2BTGluazwvYT48L2Jsb2NrcXVvdGU%2BPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=3284278f665ced2ae31a4899425370b4&amp;s=e70ef54a696045b1a3471bcaadff7f7b" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Luciana Pringles</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/Escarle72759025/status/1576071437667794945" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBBY29zdGFzaG93SnVhbiBMbyBwcmltZXJvIHF1ZSB0ZW5lcyBxdWUgc2FiZXIgcXVlIFR1IFNhbSBkZWNpYSAmcXVvdDtwdWVkZSBmYWxsYXImcXVvdDsKTG8gc2VndW5kbyBlcyBxdWUgbG8gdHV5byBubyBlcyB1biBjaGlzdGUsIGVzIHVuYSBmb3JtYSB2ZXJiYWwgZGUgdmlvbGFjacOzbi4KTGEgc3VtYSBkZSBlc2FzIGNvc2FzIG5pIHNpcXVpZXJhIHNlIGFwcm94aW1hIGEgbG8gaW50ZWxpZ2VudGUKWSBwb3IgdWx0aW1vLCBubyBzYWJlcyBjb21vIHJlY3VsYXIgZW4gY2hhbmNsZXRhLgpBbmRhIGFsIGNvbGVnaW88YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL0VzY2FybGU3Mjc1OTAyNS9zdGF0dXMvMTU3NjA3MTQzNzY2Nzc5NDk0NSI%2BTGluazwvYT48L2Jsb2NrcXVvdGU%2BPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=82e9854566a3f1ec12d66be7ea31db19&amp;s=07fdd0055fedd618d878987e2383773e" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Carlos Bresci (Es-Karlet)</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/Rober20JUN1973/status/1576280181832310785" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBBY29zdGFzaG93SnVhbiBEZSBxdWllbiBoYWJsYXM%2FIERlIHZvcyBtaXNtbyBzZWd1cm8gcXVlIG5vLCB2b3Mgbm8gc29zIG5pIGNvbWljbyBuaSBzYXJjYXN0aWNvLCBzb3MgdW4gcG9icmUgdGlwbyBxZSBubyBzYWJlIGhhY2VyIG5hZGEgeSBoYWNlcyBsYSBtYXMgZmFjaWwsIGFuZGEgYSBsYWJ1cmFyPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9Sb2JlcjIwSlVOMTk3My9zdGF0dXMvMTU3NjI4MDE4MTgzMjMxMDc4NSI%2BTGluazwvYT48L2Jsb2NrcXVvdGU%2BPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=ee12237f7ee3472630771c3c48c75779&amp;s=8d0c5b57a12a9fa337ac491298e4593b" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Roberto</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/nirvanera7/status/1576265207155810306" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBBY29zdGFzaG93SnVhbiBQYXJhIGhhY2VyIGNoaXN0ZXMgc2UgbmVjZXNpdGEgZCB0YWxlbnRvIApBbGdvIHF1ZSBVZCBubyB0aWVuZSwgeHEgZGViZSByZWN1cnJpciBhIGxvIHNleHVhbCBwYXJhIGhhY2Vyc2UgZWwgZ3JhY2lvc28uIE1hZHVyZSwgZXNvIG11cmnDsyBlbiBsb3MgOTAsIHggc3VlcnRlLgpCdXNxdWUgaHVtb3IgaW50ZWxpZ2VudGUgbm8gZGVuaWdyYW50ZTxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vbmlydmFuZXJhNy9zdGF0dXMvMTU3NjI2NTIwNzE1NTgxMDMwNiI%2BTGluazwvYT48L2Jsb2NrcXVvdGU%2BPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=17cca6b85a349aa996a70cf6e1c3e178&amp;s=01dd10bfc32165401e0fa859248f1809" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Nirva&#x30C4;</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/BurundiWorld/status/1576092609210380288" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBBY29zdGFzaG93SnVhbiBFbCBwcm9ww7NzaXRvIGRlbCBodW1vciBlcyBsYSBjb25zZWN1ZW50ZSByaXNhLCBubyBsYSByZXB1bHNpw7NuIHF1ZSBjYXVzw6FzLCBwZWTDs2ZpbG8uPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9CdXJ1bmRpV29ybGQvc3RhdHVzLzE1NzYwOTI2MDkyMTAzODAyODgiPkxpbms8L2E%2BPC9ibG9ja3F1b3RlPjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4%3D?v=8041ebf7dac64c81836fd246bc266cb9&amp;s=08dd9ab1e5c22c196acd62e6f2b16e6d" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Burundi News &#x1F1E7;&#x1F1EE;</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/AnaSmigliani/status/1575967313480015873" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkBBY29zdGFzaG93SnVhbiBTT1MgdW4gZGVnZW5lcmFkby4gQXN1bWlsbzxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vQW5hU21pZ2xpYW5pL3N0YXR1cy8xNTc1OTY3MzEzNDgwMDE1ODczIj5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=cdef306e8c50eb070cd70995e0fd78c8&amp;s=781fd025819d1ff618c9a7adffd2f7e0" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Ana Smigliani</figcaption></figure></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="6338aa5a7c3874764d7c392f" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/espectaculos/novaresio-confeso-que-tiene-un-pesima-relacion-con-maria-laura-santillan-y-explico-por-que_a63346de1498b59cb6e03a751" aria-label="Novaresio confes&#xF3; que tiene un p&#xE9;sima relaci&#xF3;n con Mar&#xED;a Laura Santill&#xE1;n y explic&#xF3; por qu&#xE9;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEVGSEQ3S2trcnMoKzRbYWZbVVCFaGDEl4u\+w8x\+k6R5gYmepa7Q1\+Ghem7x8PJBV6H1PeL1AAAA2UlEQVQI12NQYmANcFGaOcnVxWkmgxKrW6jSopmTAoyZZjI4eVWUOS3atYghwGAVg5J6ea2SktMi1lxmLYao7XfTklhdXXjLS70YZm\+vzU1gWMpgdq00gGHndxBnCYtpeTIDw/9f7dcYGEJZDNKMgZzfVWkMTCGupteCWRhmnyhLm8KZ4mBbXmzIcOZ5WdqOnYmC0u8OCDKceZUb0nFCUVDm3StBhp5HxkYnehwF/7wBcY4Ym3R0CAp67t4kyNBxxNiyo1vYUGrmEmGGjhZj6\+5dwoaSM6cIAwA6WkvAXJoyYQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/63346db2498b59cb6e03a717/180.webp 270w, https://diario-assets.tadevel-cdn.com/63346db2498b59cb6e03a717/360.webp 540w, https://diario-assets.tadevel-cdn.com/63346db2498b59cb6e03a717/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/63346db2498b59cb6e03a717/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Novaresio confes&#xF3; que tiene un p&#xE9;sima relaci&#xF3;n con Mar&#xED;a Laura Santill&#xE1;n y explic&#xF3; por qu&#xE9;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Novaresio confes&#xF3; que tiene un p&#xE9;sima relaci&#xF3;n con Mar&#xED;a Laura Santill&#xE1;n y explic&#xF3; por qu&#xE9;</h1></div></article></a><a href="/deportes/tras-la-denuncia-del-pulga-rodriguez--detuvieron-al-vice-de-colon-por---ayudar---a-la-barra-_a6331adb888175688f9128392" aria-label="Tras la denuncia del Pulga Rodr&#xED;guez, detuvieron al vice de Col&#xF3;n por &apos;&apos;ayudar&apos;&apos; a la barra " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVibIw7QVRJT2BTWnPCwcHd2tVkWEuNh4UsMDa1f2idoKuypZt4cGaamWXkoYH09fAPMTiEAAAAv0lEQVQI12PYvjU6vsDFNdqlxv8EQ7Wrd/jJkvI95QpcZQyloSHR83ZlJKYlK8cz7A4NcX3nkrUkLdHYn8HINWTXy1VZLmmdxSwMM13DFY8pp6861vlyKkOaiZOSkmJ5U03nO38GQfOFQsZGd5ruds6MZxBSZmwyErqbdjdzjj\+DkKJQo6ARkHNmMStDY6OgoAGjgTGzkhIXg2CjoACzoQEzg6ECAwNjc1kjkyKQw6DMw8BgWN7B1MjAYMTAzAwA74o5n21dIZkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/6331afbf88175688f912893c/180.webp 303w, https://diario-assets.tadevel-cdn.com/6331afbf88175688f912893c/360.webp 606w, https://diario-assets.tadevel-cdn.com/6331afbf88175688f912893c/720.webp 1212w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/6331afbf88175688f912893c/720.jpeg 1212w" type="image/jpeg" sizes="128px"><img alt="Tras la denuncia del Pulga Rodr&#xED;guez, detuvieron al vice de Col&#xF3;n por &apos;&apos;ayudar&apos;&apos; a la barra " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Tras la denuncia del Pulga Rodr&#xED;guez, detuvieron al vice de Col&#xF3;n por &apos;&apos;ayudar&apos;&apos; a la barra</h1></div></article></a><a href="/deportes/el-compilado-que-armaron-sobre-gustavo-lopez-despues-de-lo-que-paso-con-atletico_a6331f1a488175688f91343a2" aria-label="El compilado que armaron sobre Gustavo L&#xF3;pez despu&#xE9;s de lo que pas&#xF3; con Atl&#xE9;tico" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXQvbDcx7i4oJLFr6HizsDq3t\+Eusm4uLNfTk\+QUEM0MTvEhnmbh4GSFD20bVp4bnFXJTN9AAAAlUlEQVQI12NIF3RxFDBgYBEwMt/LAOIoGTAIChht3gnicHR8AHE2vQVyRE\+9XAPiKIM4rpovexiBHCUgR9hIb94kBmYjJXUgx5FZf2a/IZPOIROgaY4OHTO7vgorKbOAOKGrznQdZQZzEhxDO9RXqUI5Lq4/3qwqYVY2YNRkSBBxrdy/IhDEYWJIF3GN/rE\+AMgRZAIA3MwxXG1HM10AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/6331f5ed88175688f9134dd5/180.webp 320w, https://diario-assets.tadevel-cdn.com/6331f5ed88175688f9134dd5/360.webp 640w, https://diario-assets.tadevel-cdn.com/6331f5ed88175688f9134dd5/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/6331f5ed88175688f9134dd5/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="El compilado que armaron sobre Gustavo L&#xF3;pez despu&#xE9;s de lo que pas&#xF3; con Atl&#xE9;tico" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>El compilado que armaron sobre Gustavo L&#xF3;pez despu&#xE9;s de lo que pas&#xF3; con Atl&#xE9;tico</h1></div></article></a><a href="/deportes/--todo-en-contra----los-memes-de-farinella-por-su-nota-tras-la-eliminacion-de-river_a6335bffc672357f257b576f5" aria-label="&apos;&apos;Todo en contra&apos;&apos;: los memes de Farinella por su nota tras la eliminaci&#xF3;n de River" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUfKkwqOlcVIzKlc2RVbog\+Umt6a0RAfkwjqFAV00vLjn\+enqkWZD7p5\+V0g4Ijy6HPhpYrAAAAxElEQVQI1xXNoQoCQRQF0DsjRmHeYpZlwGQcWMFgcbfvgkaTOBaLqOgX6PoJ04RtpqkK4ioIBj9ADAajYLfp\+NK9XDgP5iTloq\+bxgOHORJ/qUClSSfBdhJGL6V6o3YY4eZD7lSgl0QCB7c0smyQtsMQHweMVT1Nc8ahpZQFNVyZ3GnaI1HbrNkl9yW0H4vq3QJgHvRUgPYW4g/Mk7iVva0Q5IDVuXxXrqDonppp5cG6lsAEx5XgoWRdYoSZO9SexPH9/gALQzm\+W8LT4gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/6335ca4c672357f257b5939d/180.webp 280w, https://diario-assets.tadevel-cdn.com/6335ca4c672357f257b5939d/360.webp 560w, https://diario-assets.tadevel-cdn.com/6335ca4c672357f257b5939d/720.webp 1121w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/6335ca4c672357f257b5939d/720.jpeg 1121w" type="image/jpeg" sizes="128px"><img alt="&apos;&apos;Todo en contra&apos;&apos;: los memes de Farinella por su nota tras la eliminaci&#xF3;n de River" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>&apos;&apos;Todo en contra&apos;&apos;: los memes de Farinella por su nota tras la eliminaci&#xF3;n de River</h1></div></article></a><a href="/politica/majul-quiso-apurar-a-una-estudiante-y-se-calento-cuando-ella-le-tapo-la-boca_a63359ffb672357f257b51c86" aria-label="Majul quiso apurar a una estudiante y se calent&#xF3; cuando ella le tap&#xF3; la boca" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUDAgOml5RTRkeEZ2OHTUV5cXotLkK6sbBoV1tKVW\+ndmOSiIaXWFjSwrrl29j0lYMRR\+gbAAAAmUlEQVQI12NgQAFpaZmT0iYaaW\+MAHIyjWfOMJpucviuNIizZKbGitlnDssKAzmJ/y0VywNdvORuAzlZ/z0V34Z7rZK7COQEG7eGbjU/skruIZAToaQxeYWtyRrlchCnQ7WjySjJSUkVzGlVS1Bjs4gOA3Jizpw54\+Li4nPmGJCzvRwIrpeXv3sF5ETv3igovWr3RuktqM4EAJmiNWhjVdEpAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/63359fd5672357f257b51c46/180.webp 320w, https://diario-assets.tadevel-cdn.com/63359fd5672357f257b51c46/360.webp 640w, https://diario-assets.tadevel-cdn.com/63359fd5672357f257b51c46/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/63359fd5672357f257b51c46/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Majul quiso apurar a una estudiante y se calent&#xF3; cuando ella le tap&#xF3; la boca" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Majul quiso apurar a una estudiante y se calent&#xF3; cuando ella le tap&#xF3; la boca</h1></div></article></a></div></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/juan-acosta_t54a765a942b51e2eea0139a3"><span class="tag">Juan Acosta</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related if-nsm" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/politica/el-comentario-violento-y-pedofilo-de-juan-acosta-contra-la-presidenta-de-un-centro-de-estudiantes_a63371a1fa91993305dc6029e" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Es Naboletti</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel-cdn.com/63371ddea91993305dc60f45/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/63371ddea91993305dc60f45/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel-cdn.com/63371ddea91993305dc60f45/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/63371ddea91993305dc60f45/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/63371ddea91993305dc60f45/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel-cdn.com/63371ddea91993305dc60f45/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEXTXW3CWGrKYXFNPz+wV2dxRk4gJCSJU122kYWeeW/QqZrhaXLnybr16NQLDg9xYFmSxMdQAAAAt0lEQVQI12MIVCotrrpzqlFJSUmRQVDJtbjmTGeTkhITA4OQkmtp1anpX0QEGBiBMuqlEZ31ISKODAwMgkIqrjUd001UQBxHIUbXmFnt5o4iIBklbWeLyqnv7MHKlLbMf7lq2vuVJhtAnK22xifyelpTlTYwCDJsfXGt88+Nz8ki3AwCDFtf3j15d6VZmqAAg4DC1sy791c1P0sWdATJJN89vMou2ZhRgIFp9/a0tYf73yWnMgoAAPRQPjBA6+F7AAAAAElFTkSuQmCC);background-size:cover;background-position:49.428189514332395% 0;object-position:49.428189514332395% 0"></picture><div class="overlay"></div><share-button-set url="/politica/el-comentario-violento-y-pedofilo-de-juan-acosta-contra-la-presidenta-de-un-centro-de-estudiantes_a63371a1fa91993305dc6029e" text="El comentario violento y ped&#xF3;filo de Juan Acosta contra la presidenta de un Centro de Estudiantes"></share-button-set></div></div><div class="detail"><div class="title"><span>El comentario violento y ped&#xF3;filo de Juan Acosta contra la presidenta de un Centro de Estudiantes</span></div><div class="deck"><span>El actor macrista quiso hacer un comentario sobre la toma de los colegios pretendidamente humor&#xED;stico y solo consigui&#xF3; que en las redes lo destrozaran, acus&#xE1;ndolo de hacer apolog&#xED;a de la pedofilia y de la violencia de genero con menores de edad.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/la-burla-de-samid-por-el-video-de-macri-saludando-a-los-hinchas-en-miami_a632fae5acac8e1b162f6c47b" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>En el partido de la selecci&#xF3;n</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel-cdn.com/632faebacac8e1b162f6c616/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/632faebacac8e1b162f6c616/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel-cdn.com/632faebacac8e1b162f6c616/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/632faebacac8e1b162f6c616/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/632faebacac8e1b162f6c616/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel-cdn.com/632faebacac8e1b162f6c616/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUAAABEQEV/cmwjKDSQfHliWVt6LTiTkYKAYVmZsKmvIjVug4mGoi6pwHZmeynOR1tereHFAAAAWklEQVQI12NgAIJ8JyUnBhhIKXEpgnM0Z+7eCue8vXtzNpzz5swRhLLnKhqtcE6QEhIn3ElVEM4Rcd0qDOesXyZsDOekpQQjOIKigoYIjrCgGZxjaNi2CkQDAKPHFRuyxAyLAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/la-burla-de-samid-por-el-video-de-macri-saludando-a-los-hinchas-en-miami_a632fae5acac8e1b162f6c47b" text="La burla de Samid por el video de Macri saludando a los hinchas en Miami"></share-button-set></div></div><div class="detail"><div class="title"><span>La burla de Samid por el video de Macri saludando a los hinchas en Miami</span></div><div class="deck"><span>El expresidente estuvo en el estadio para ver el triunfo de los dirigidos por Lionel Scaloni ante Honduras por 3 a 0 y aprovech&#xF3; para sacarse fotos con los argentinos residentes en EE.UU. como parte de su campa&#xF1;a proselitista.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/violencia-de-genero/fuerte-repudio-en-las-redes-a-clarin-por-un-deplorable-titulo-sobre-un-femicidio_a5f1df1432cdac161f7ee26b1" data-tadevel-template="web/widget/article"><widget-article data-category="5c5adc4996570e20d157c73f"><div class="kicker" style="background-color:#5e35b1"><span>Ins&#xF3;lito</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel-cdn.com/5f1df11f2cdac161f7ee26b0/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/5f1df11f2cdac161f7ee26b0/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel-cdn.com/5f1df11f2cdac161f7ee26b0/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel-cdn.com/5f1df11f2cdac161f7ee26b0/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel-cdn.com/5f1df11f2cdac161f7ee26b0/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel-cdn.com/5f1df11f2cdac161f7ee26b0/720.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAPBAMAAAAfXVIcAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURfP+/v7+/u7y9Ovs7OPl5uHs8Pb4+JSaoA4bMiQySFFYZHN3f/HFzdHZ3Le/xdqjpC6h/UEAAABrSURBVAjXY/gTKggGDGeUoAwTF2MXFWdnZwYXF8O0NJAIA5NTeZ0qAxCwOtVvZ4EwqqdDGNod7WAphhczu8AMtpUzu0JBDN7ZOzqugtVUrloOEklS0n3iZGwmyKBi7KRsYqSkyJCklga2AgDHWBsbAp7wCQAAAABJRU5ErkJggg==);background-size:cover;background-position:49.5897903372835% 60.08335435524269%;object-position:49.5897903372835% 60.08335435524269%"></picture><div class="overlay"></div><share-button-set url="/violencia-de-genero/fuerte-repudio-en-las-redes-a-clarin-por-un-deplorable-titulo-sobre-un-femicidio_a5f1df1432cdac161f7ee26b1" text="Fuerte repudio en las redes a Clar&#xED;n por un deplorable t&#xED;tulo sobre un femicidio"></share-button-set></div></div><div class="detail"><div class="title"><span>Fuerte repudio en las redes a Clar&#xED;n por un deplorable t&#xED;tulo sobre un femicidio</span></div><div class="deck"><span>La nota del diario recibi&#xF3; muchas cr&#xED;ticas por el ins&#xF3;lito titular elegido para el caso de una joven asesinada en Santa Fe.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script><script>window.teads_analytics=window.teads_analytics||{},window.teads_analytics.analytics_tag_id="PUB_9270",window.teads_analytics.share=window.teads_analytics.share||function(){(window.teads_analytics.shared_data=window.teads_analytics.shared_data||[]).push(arguments)};</script><script async src="https://a.teads.tv/analytics/tag.js"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script><script src="https://pub.admanmedia.com/go?id=8606" async></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-firebase></view-drawer-firebase><view-drawer-history></view-drawer-history><view-drawer-mailing></view-drawer-mailing><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/deporte-registrado" tabindex="-1"><div class="item">Deporte Registrado</div></a><a href="/economia" tabindex="-1"><div class="item">Econom&#xED;a</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><div class="item">Internacionales</div></a><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><div class="item">Redes</div></a><a href="/mundo-bizarro" tabindex="-1"><div class="item">Mundo Bizarro</div></a><a href="/no-se" tabindex="-1"><div class="item">NO SE</div></a><a href="/conurbano-registrado" tabindex="-1"><div class="item">Conurbano Registrado</div></a><a href="/virales" tabindex="-1"><div class="item">Videos Virales</div></a><a href="/ciencia-y-tec" tabindex="-1"><div class="item">Ciencia y Tec</div></a><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1"><div class="item">Opini&#xF3;n</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" loading="lazy" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel-cdn.com/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/MEDIA KIT DIARIO REGISTRADO.pdf" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4566 (1/10/2022)</div></div><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>s&#xE1;b., 1 de oct. de 2022 18:50</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/violencia-de-genero/la-impresentable-justificacion-de-juan-acosta-sobre-su--chiste--pedofilo-y-violento_a6338aa5a7c3874764d7c392f","primaryImageOfPage":{"@type":"ImageObject","url":"https://diario-assets.tadevel-cdn.com/6338aaca7c3874764d7c3b53/720.jpeg","width":1280,"height":720}},"headline":"La impresentable justificación de Juan Acosta sobre su \"chiste\" pedófilo y violento","description":"El \"humorista\" macrista que no hace reír a nadie había hecho una especie de broma en donde insultaba y sexualizaba a una de las chicas que protagoniza la toma de un colegio. La disculpa la terminó de embarrar.","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel-cdn.com/6338aaca7c3874764d7c3b53/720.jpeg","width":1280,"height":720},"datePublished":"2022-10-01T21:16:36.792Z","dateModified":"2022-10-01T21:16:47.753Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Violencia de género","item":"https://www.diarioregistrado.com/violencia-de-genero_c5c5adc4996570e20d157c73f"}]}</script></body><script async src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/webpack-package/bundle/runtime.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/webpack-package/bundle/152.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/webpack-package/bundle/detector.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script></html>