<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Polic&#xED;as bonaerenses violaron la cuarentena, hicieron una fiesta y balearon el auto de un vecino - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="coronavirus,cuarentena,policias ,Merlo"><meta name="title" content="Polic&#xED;as bonaerenses violaron la cuarentena, hicieron una fiesta y balearon el auto de un vecino"><meta property="og:title" content="Polic&#xED;as bonaerenses violaron la cuarentena, hicieron una fiesta y balearon el auto de un vecino"><meta name="twitter:title" content="Polic&#xED;as bonaerenses violaron la cuarentena, hicieron una fiesta y balearon el auto de un vecino"><meta name="description" content="El repudiable episodio ocurri&#xF3; en una casa de Merlo. Las autoridades llegaron hasta ese lugar por un llamado al 91. Los polic&#xED;as fueron sumariados y quedaron imputados por violar el aislamiento."><meta property="og:description" content="El repudiable episodio ocurri&#xF3; en una casa de Merlo. Las autoridades llegaron hasta ese lugar por un llamado al 91. Los polic&#xED;as fueron sumariados y quedaron imputados por violar el aislamiento."><meta name="twitter:description" content="El repudiable episodio ocurri&#xF3; en una casa de Merlo. Las autoridades llegaron hasta ese lugar por un llamado al 91. Los polic&#xED;as fueron sumariados y quedaron imputados por violar el aislamiento."><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="canonical" href="https://www.diarioregistrado.com/sociedad/policias-bonaerenses-violaron-la-cuarentena--hicieron-una-fiesta-y-balearon-el-auto-de-un-vecino_a5ed24e9068132115d814ecb7"><meta property="og:url" content="https://www.diarioregistrado.com/sociedad/policias-bonaerenses-violaron-la-cuarentena--hicieron-una-fiesta-y-balearon-el-auto-de-un-vecino_a5ed24e9068132115d814ecb7"><meta name="twitter:url" content="https://www.diarioregistrado.com/sociedad/policias-bonaerenses-violaron-la-cuarentena--hicieron-una-fiesta-y-balearon-el-auto-de-un-vecino_a5ed24e9068132115d814ecb7"><link rel="alternate" href="https://www.diarioregistrado.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/5ed24e9068132115d814ecb7/facebook?v=05415365770abe237288bb7992c2563b"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/5ed24e9068132115d814ecb7/facebook?v=05415365770abe237288bb7992c2563b"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/sociedad/policias-bonaerenses-violaron-la-cuarentena--hicieron-una-fiesta-y-balearon-el-auto-de-un-vecino_a5ed24e9068132115d814ecb7"},"headline":"Policías bonaerenses violaron la cuarentena, hicieron una fiesta y balearon el auto de un vecino","description":"El repudiable episodio ocurrió en una casa de Merlo. Las autoridades llegaron hasta ese lugar por un llamado al 91. Los policías fueron sumariados y quedaron imputados por violar el aislamiento.","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/5ed24e3b68132115d814ecb1/720.jpeg","width":1280,"height":718},"datePublished":"2020-05-30T12:16:21.751Z","dateModified":"2020-05-30T12:18:07.930Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://www.diarioregistrado.com/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sociedad","item":"https://www.diarioregistrado.com/sociedad/sociedad_c5660bd20d5be473b09d62e1f"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><meta name="tadevel:weather-id" content="smn:4864"><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><link rel="stylesheet" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=f2194ca356bc15128e022e36c2b190c7"><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=290f8ae7325d3a2bb84883f08c2f9e90"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=1994f30b0d33c9689d027ce53f114028"><meta name="tadevel:comscore-client-id" content="14587093"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Policías bonaerenses violaron la cuarentena, hicieron una fiesta y balearon el auto de un vecino",location:"https://www.diarioregistrado.com/sociedad/policias-bonaerenses-violaron-la-cuarentena--hicieron-una-fiesta-y-balearon-el-auto-de-un-vecino_a5ed24e9068132115d814ecb7"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs()});</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=290f8ae7325d3a2bb84883f08c2f9e90","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=f2194ca356bc15128e022e36c2b190c7","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=1994f30b0d33c9689d027ce53f114028","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=a97b7f8d02309cce13a8514968e732de","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=a97b7f8d02309cce13a8514968e732de","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=089124b9436b3f1f53812a816a9dadf1","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=46c38831dea79c7bced0fc92dce77d0b","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/clear.png?v=3168dbf15923bfcdae3ce0320f20cf86","/img/weather/something-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/something-cloudy.png?v=96931dd596bdb8743503fc1a3edc98fd","/img/weather/partly-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/partly-cloudy.png?v=aa9301ab74357ada2447319a3ad13c7d","/img/weather/rainy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/rainy.png?v=6176141fb4f80767e21fcada32bfce98","/img/weather/storm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/storm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/snowy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/snowy.png?v=eef3169a47b2aea004b9a432046b413a","/img/weather/cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/cloudy.png?v=515164bc4b3793750c77a29d237de386","/img/weather/thunderstorm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/thunderstorm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/windy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/windy.png?v=dd4164dc9f4e73b8d7cd537d3b6dc8d6"}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"0f602de5-9033-4c9f-904c-d27e5fe367b6"})});</script><script>!function(e){var t,n,i,r,s={},o={},l={},a=window,c=a.document,d=function(e,t,n){return e[t]=e[t]||n,e[t]},u=function(e,t){Object.keys(t).forEach(function(e,t,n){e[n]=t[n]}.bind(this,e,t))},f=function(e){return c.createElement(e)},p=function(e){c.head.appendChild(e)},h=function(e,t,n){var i=e[t].apply.bind(e[t],e);e[t]=g.bind(this,n,i)},g=function(e,t){var i=Array.from(arguments);(n=a.hbepl)&&n.callSingleSlot?n.hb2?t(i.slice(2)):e.apply(this,i.slice(1)):setTimeout(g.apply.bind(g,this,i),100)},m=function(t){var n,i,r=t.getSlotElementId(),s=(n=(e.be||"").match("^!(.+)!$"))&&new RegExp(n[1]);return s?s.match(r):(i=(e.be||"").match("^s*[(.+)]s*$"),i&&i[1].split(",")||[]).includes(r)},b=function(e,t){s[t]=!0,n.callSingleSlot(e)},y=function(e,n){var i=function(e){return e.getSlotElementId?e:t.getSlots().filter(function(e,t){return t.getSlotElementId()==e}.bind(this,e))[0]}(n),r=i&&i.getSlotElementId&&i.getSlotElementId();r&&(!S(i)||o[r]||l[r]||t.isInitialLoadDisabled()?(delete l[r],e([n])):(l[r]=!0,o[r]=!0,b(i,i.getSlotElementId())))},S=function(e){return!m(e)&&e.getSizes()[0]};refreshSlot=function(e,t){var n=t.getSlotElementId&&t.getSlotElementId();n&&(s[n]||!S(t)?(delete s[n],l[n]?i.display(t):e([[t]])):b(t,n))},pubadsRefreshProxy=function(e,n,i){slotsToRefresh=Array.from(n||t.getSlots()),i&&i.changeCorrelator&&t.updateCorrelator(),slotsToRefresh.forEach(refreshSlot.bind(this,e))},injectProxyes=function(){t=i.pubads(),h(i,"display",y),h(t,"refresh",pubadsRefreshProxy)},injectByCmd=function(e,t){e[Array.isArray(e)?"unshift":"push"](t)},sincronizeInjection=function(){i.display?injectProxyes():injectByCmd(r,injectProxyes.bind(this))},makeHbScript=function(e){var t,n,i;t=f("link"),u(t,{href:"https://sakimg.e-planning.net/layers/hbdfp.js",rel:"preload",crossorigin:"true",as:"script"}),p(t),u(e,{isv:"sakimg.e-planning.net",sv:"ads.us.e-planning.net",ss:"true"}),n=e,i=f("script"),u(i,{src:"https://sakimg.e-planning.net/layers/hbdfp.js",id:"hbepl"}),u(i.dataset,n),p(i)},i=d(a,"googletag",{}),r=d(i,"cmd",[]),makeHbScript(e),sincronizeInjection()}({ci:"25d77"});</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script>!function(){var n=[];window.epLoaded=function(o){n.forEach(function(n){n()}),window.onEpLoaded=function(n){n()}},window.onEpLoaded=function(o){n.push(o)}}();</script><script async onload="window.epLoaded();" onerror="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script><script>googletag.cmd.push(function(){"/"==location.pathname&&(googletag.defineSlot("/5491998/DR/DR-Por-970x90-01",[[728,90],[970,90],[970,250],[320,50],[320,100]],"div-gpt-ad-1555521908964-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-02",[[320,100],[728,90],[970,250],[320,50],[970,90]],"div-gpt-ad-1555521948360-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-03",[[320,50],[728,90],[970,250],[970,90],[320,100]],"div-gpt-ad-1555521981613-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.enableServices())});</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout(function(){if(window.IntersectionObserver){var t=new IntersectionObserver(function(r){r[0].isIntersecting&&(t.disconnect(),e(n))},{rootMargin:"240px"});t.observe(n)}else e(n)},0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script></head><body my-unresolved=""><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver(function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)}).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")});</script></div></div></div><ins data-revive-zoneid="2643" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#023040;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-5y+dx+7-56+gl" data-ad-client="ca-pub-6212534263774388" data-ad-slot="3419812677"></ins></view-interstitial><script>!function(){let t=document.querySelector("view-interstitial");var e=window.innerWidth<768,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=(!i||i<Date.now()-432e5)&&Math.random()<1;if(e&&n&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),e&&n){document.body.classList.add("interstitial"),t.style.display="";var o=document.querySelector("view-interstitial button");setTimeout(()=>{o.textContent="Continuar al sitio",o.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},4e3)}else t.parentElement.removeChild(t)}();</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><img class="logo" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></a></div><div class="top-nav-right-bar" style="display:block"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/57952927/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")});</script></div><script data-tadevel-template="web/frame-nav">!function(){var n=0,s=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",function(o){Math.abs(window.scrollY-n)>32&&(window.scrollY<n?(s.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(s.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),s.classList.toggle("floating",window.scrollY>32),n=window.scrollY)})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class=""><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></div></nav><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="Diario Registrado"><frame-page in-stack="" page-title="Polic&#xED;as bonaerenses violaron la cuarentena, hicieron una fiesta y balearon el auto de un vecino"><page-article doc-title="Polic&#xED;as bonaerenses violaron la cuarentena, hicieron una fiesta y balearon el auto de un vecino" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId(function(e){document.getElementById(e).style["min-height"]=window.innerWidth<1024?"100px":"90px",googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker"><a href="/"><span style="color:#c2a266">Sociedad</span></a> / En el distrito de Merlo</div><h1 class="article-title">Polic&#xED;as bonaerenses violaron la cuarentena, hicieron una fiesta y balearon el auto de un vecino</h1><h2 class="article-deck">El repudiable episodio ocurri&#xF3; en una casa de Merlo. Las autoridades llegaron hasta ese lugar por un llamado al 91. Los polic&#xED;as fueron sumariados y quedaron imputados por violar el aislamiento.</h2><time datetime="2020-05-30T12:16:21.751Z" class="article-date">s&#xE1;bado 30 de mayo de 2020 09:16</time><share-button-set url="https://www.diarioregistrado.com/sociedad/policias-bonaerenses-violaron-la-cuarentena--hicieron-una-fiesta-y-balearon-el-auto-de-un-vecino_a5ed24e9068132115d814ecb7" text="Polic&#xED;as bonaerenses violaron la cuarentena, hicieron una fiesta y balearon el auto de un vecino" layout="horizontal" style="margin:8px 0"></share-button-set></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="if-sm" data-tadevel-template="web/article-main"><div class="centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250],[336,280]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container" style="background:url(https://diario-assets.tadevel.xyz/5ed24e3b68132115d814ecb1/720.webp);background-size:contain;background-color:rgba(155,155,155,.5);background-blend-mode:difference;background-position:center"><picture><source srcset="https://diario-assets.tadevel.xyz/5ed24e3b68132115d814ecb1/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5ed24e3b68132115d814ecb1/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ed24e3b68132115d814ecb1/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ed24e3b68132115d814ecb1/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ed24e3b68132115d814ecb1/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURSgTCRUJBkYiEV82GG09JUE4JCQcJ31CGGJkIWNVQnppdbuZb51jI2JAPZmrN/7ssFdKR+QAAABXSURBVAjXY6hdq3PEWMe9iEHdLcnHxPuyMYO4qmCoS6yTBkNHa1rmjkQWG4Z3L2at/sGgoszwVGDW6gVJxQoMgVPZGAUYGRgYZHcKCgApAQahCSCagQEABcAVlfvOzGEAAAAASUVORK5CYII=&quot;);background-size:cover" class="aspect-ratio-1-77777778"><style>.aspect-ratio-1-77777778::before{content:'';padding-bottom:56.25%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><div data-tadevel-template="web/article-main"><script>dynamicId(function(e){onVisible(function(){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[336,280],[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})})});</script></div><div class="article-body" data-tadevel-template="web/article-body"><p>Siete polic&#xED;as bonaerense fueron sumariados y quedaron imputados en una causa por violar el aislamiento social, preventivo y obligatorio decretado por el coronavirus, al determinarse que participaban de una reuni&#xF3;n de amigos en una casa del partido bonaerense de Merlo, informaron fuentes judiciales y policiales.<br><br>Adem&#xE1;s del sumario interno de la fuerza y la causa federal por violaci&#xF3;n al art&#xED;culo 205 -referido a la violaci&#xF3;n del aislamiento-, el polic&#xED;a due&#xF1;o de casa es investigado por averiguaci&#xF3;n de il&#xED;cito, ya que un vecino denunci&#xF3; que durante esa reuni&#xF3;n efectu&#xF3; disparos al aire, uno de los cuales impact&#xF3; en su veh&#xED;culo, a&#xF1;adieron las fuentes.<br><br>El hecho ocurri&#xF3; el jueves a la madrugada en una casa situada en Azopardo e Independencia, de Merlo Norte, adonde la polic&#xED;a lleg&#xF3; alertada por un llamado al 911 que indicaba que en una casa perteneciente a un efectivo de la fuerza bonaerense se desarrollaba una reuni&#xF3;n de varias personas, y que se escuchaba la m&#xFA;sica alta y detonaciones de arma de fuego.</p><ins class="adsbygoogle" style="display:block;text-align:center;margin:16px 0" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><p>La denuncia fue realizada por dos vecinos, uno de los cuales asegur&#xF3; que uno de esos disparos hab&#xED;a impactado en la luneta de su Volkswagen Fox estacionado en la calle.<br><br>Un jefe policial revel&#xF3; a T&#xE9;lam que los peritos que trabajaron m&#xE1;s tarde en el lugar hallaron al menos diez impactos de bala en paredes de viviendas contiguas.<br><br>Al ingresar al domicilio denunciado, los efectivos de la Estaci&#xF3;n de Seguridad Departamental de Merlo identificaron al due&#xF1;o de casa, un oficial del Comando de Patrullas de Moreno, quien estaba junto a otros seis polic&#xED;as y dos civiles participando de una reuni&#xF3;n a pesar de la prohibici&#xF3;n decretada ante la pandemia dle coronavirus, a&#xF1;adieron las fuentes.<br><br>Los efectivos secuestraron el arma reglamentaria del due&#xF1;o de casa,una pistola Bersa Thunder con cargador y 17 proyectiles, y dispusieron el traslado de todos los presentes a la seccional local para iniciar las actuaciones de rigor, aunque luego cada uno retorn&#xF3; a su domicilio.<br><br>Voceros judiciales informaron que por averiguaci&#xF3;n de il&#xED;cito, es decir los disparos, se inci&#xF3; una causa penal en la fiscal&#xED;a 2 de Mor&#xF3;n, a cargo de Fernando Capello, con el due&#xF1;o de casa como imputado, mientras que por la violaci&#xF3;n del aislamiento otra que tramita en la Justicia Federal y que tiene a los nueve participantes de la reuni&#xF3;n investigados.<br><br>En tanto, Asuntos Internos de la Polic&#xED;a de la Provincia de Buenos Aires inici&#xF3; un sumario para evaluar la conducta de los efectivos y disponer eventuales sanciones, al tiempo que orden&#xF3; el apartamiento de sus funciones del polic&#xED;a due&#xF1;o de la vivienda mientras sigue adelante la investigaci&#xF3;n, seg&#xFA;n fuentes judiciales.</p></div><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2(function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})});</script></div></div><div class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(o){console.log(o),onVisible(function(){console.log(o,"vis"),googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)})})});</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){onVisible(function(){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})})});</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){onVisible(function(){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})})});</script></div><most-read class="if-nsm" data-tadevel-template="web/widget/most-read"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/politica/la-contundente-respuesta-de-alberto-a-la--angustia--de-silvia-mercado-que-hizo-estallar-las-redes_a5ec9c6bdaadfa72abcafe9fe" aria-label="La contundente respuesta de Alberto a la &quot;angustia&quot; de Silvia Mercado que hizo estallar las redes" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5ec9c6a1aadfa72abcafe9fb/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>La contundente respuesta de Alberto a la &quot;angustia&quot; de Silvia Mercado que hizo estallar las redes</h1></div></article></a><a href="/sociedad/cristina-perez-quiso-chicanear-a-berni--pero-no-se-aguanto-la-respuesta-y-se-ofendio--arden-las-redes_a5ecdc73b68132115d814a592" aria-label="Cristina P&#xE9;rez quiso chicanear a Berni, pero no se aguant&#xF3; la respuesta y se ofendi&#xF3;: arden las redes" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5ecdc6f568132115d814a58c/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Cristina P&#xE9;rez quiso chicanear a Berni, pero no se aguant&#xF3; la respuesta y se ofendi&#xF3;: arden las redes</h1></div></article></a><a href="/politica/la-barbaridad-que-dijo-milei-y-dejo-helado-hasta-a-majul_a5ed0f6e168132115d814d754" aria-label="La barbaridad que dijo Milei y dej&#xF3; helado hasta a Majul" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5ed0f56468132115d814d73f/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>La barbaridad que dijo Milei y dej&#xF3; helado hasta a Majul</h1></div></article></a><a href="/politica/los-liberales-mas-locos-del-mundo--milei-cobra-el-atp-del-gobierno-y-en-las-redes-lo-destrozaron_a5ecd96d368132115d814a295" aria-label="Los liberales m&#xE1;s locos del mundo: Milei cobra el ATP del Gobierno y en las redes lo destrozaron" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5ecd95e068132115d814a276/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Los liberales m&#xE1;s locos del mundo: Milei cobra el ATP del Gobierno y en las redes lo destrozaron</h1></div></article></a><a href="/sociedad/trabajador-de-tn-confiesa-en-un-video-que-lo-mandaron-a-mentir_a5ed10f4f68132115d814d966" aria-label="Trabajador de TN confiesa en un video que lo mandaron a mentir" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5ed10f4068132115d814d965/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Trabajador de TN confiesa en un video que lo mandaron a mentir</h1></div></article></a></most-read><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5e28981477d794f0529d2ed7"><span class="tag background-primary">coronavirus</span></a> <a href="/search?tag=560b066cb833b3f03827cee8"><span class="tag background-primary">cuarentena</span></a> <a href="/search?tag=5ebd3ee6f202e861bff64222"><span class="tag background-primary">policias </span></a><a href="/search?tag=54a760de42b51e2eea006f2c"><span class="tag background-primary">Merlo</span></a></div></view-tags><ins data-revive-zoneid="2656" data-revive-id="1cc6fd924369584af6e3764ee37b0e18" data-tadevel-template="web/article-tags"></ins><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn background-primary" style="cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header><div class="fb-comments" data-href="https://www.diarioregistrado.com/sociedad/policias-bonaerenses-violaron-la-cuarentena--hicieron-una-fiesta-y-balearon-el-auto-de-un-vecino_a5ed24e9068132115d814ecb7" data-width="100%" data-numposts="1"></div></div></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(o){onVisible(function(){googletag.cmd.push(function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)})})});</script></div></x-floating-content></x-floating></div></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/politica/la-contundente-respuesta-de-alberto-a-la--angustia--de-silvia-mercado-que-hizo-estallar-las-redes_a5ec9c6bdaadfa72abcafe9fe" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>&quot;&#xA1;&#xBF;Lo entendemos?!&quot;</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://diario-assets.tadevel.xyz/5ec9c6a1aadfa72abcafe9fb/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5ec9c6a1aadfa72abcafe9fb/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ec9c6a1aadfa72abcafe9fb/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ec9c6a1aadfa72abcafe9fb/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ec9c6a1aadfa72abcafe9fb/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/5ec9c6a1aadfa72abcafe9fb/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURYrC74Ww1D87QpzM8issLelLbY5AUWdHSFRZZ2V1hYRpaHKTsZeOnLWnpOMVQL1AY61R+/IAAABZSURBVAjXYzi1mVHQ2NiAmUFmgwADA4OwMYPsRUGGA4yLjRkkSzZuquRcwcAgqdKodEr8yAaG9hINpxkdZ28zqLi4KDkpzVrJUJaWlpautLyCITUUBN49AgCXOBoA+qsahAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/la-contundente-respuesta-de-alberto-a-la--angustia--de-silvia-mercado-que-hizo-estallar-las-redes_a5ec9c6bdaadfa72abcafe9fe" text="La contundente respuesta de Alberto a la &quot;angustia&quot; de Silvia Mercado que hizo estallar las redes"></share-button-set></div></div><div class="detail"><div class="title"><span>La contundente respuesta de Alberto a la &quot;angustia&quot; de Silvia Mercado que hizo estallar las redes</span></div><div class="deck"><span>La periodista pareci&#xF3; subestimar los alcances del virus, y el presidente le tap&#xF3; la boca con una feroz respuesta. &#x201C;&#xA1;Estamos en una pandemia!, &#xBF;lo entendemos?&#x201D;, sentenci&#xF3;. Mir&#xE1; las reacciones en las redes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/cristina-perez-quiso-chicanear-a-berni--pero-no-se-aguanto-la-respuesta-y-se-ofendio--arden-las-redes_a5ecdc73b68132115d814a592" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e1f"><div class="kicker" style="background-color:#c2a266"><span>Periodismo de guerra</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://diario-assets.tadevel.xyz/5ecdc6f568132115d814a58c/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5ecdc6f568132115d814a58c/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ecdc6f568132115d814a58c/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ecdc6f568132115d814a58c/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ecdc6f568132115d814a58c/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/5ecdc6f568132115d814a58c/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURScpLQkXJk9VUDZJaXhrc3tykY5vcGlrV1ZWeaaeqYCNohRGghFdrdWEfhwxRqaJmM+ABpcAAABaSURBVAjXYxAEgten9xgwGBsb26nrMTIwmK7/5VdWniDAYLQ1pqO8ZIIAA8OeM1PVlRiYGIxaQ2coaTIyMWzu6GhWEBAUYHC7e/daWlraTAbXJUtcXFxDVwEA0wwZ3iZ+JqkAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/cristina-perez-quiso-chicanear-a-berni--pero-no-se-aguanto-la-respuesta-y-se-ofendio--arden-las-redes_a5ecdc73b68132115d814a592" text="Cristina P&#xE9;rez quiso chicanear a Berni, pero no se aguant&#xF3; la respuesta y se ofendi&#xF3;: arden las redes"></share-button-set></div></div><div class="detail"><div class="title"><span>Cristina P&#xE9;rez quiso chicanear a Berni, pero no se aguant&#xF3; la respuesta y se ofendi&#xF3;: arden las redes</span></div><div class="deck"><span>La siempre antikirchnerista conductora del noticiero de Telefe termin&#xF3; victimiz&#xE1;ndose, mientras se tomaba un caf&#xE9;, ante la contundente respuesta del ministro bonaerense que se encuentra recorriendo los barrios afectados por el coronavirus. Mir&#xE1; las reacciones.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/los-liberales-mas-locos-del-mundo--milei-cobra-el-atp-del-gobierno-y-en-las-redes-lo-destrozaron_a5ecd96d368132115d814a295" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>El colmo</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://diario-assets.tadevel.xyz/5ecd95e068132115d814a276/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5ecd95e068132115d814a276/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ecd95e068132115d814a276/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ecd95e068132115d814a276/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5ecd95e068132115d814a276/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/5ecd95e068132115d814a276/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURUNBO3R2e7V2eszT22Bmb65kZuvv74BVU9CVlYGYrUFKV6GuuTkpH5xxamhBOFyLtWVtAUAAAABYSURBVAjXY/CcbWzItaRwIoN3mlnimTMMCxlW7py58e1zBhaG1cbGhoc0CpaAGIkcGgEsDAvn///y9lLcQqDitMQltQdYGJw6OnqLiuoKGVxDQ4OUlFQDAQ34Hy8ifz4KAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/los-liberales-mas-locos-del-mundo--milei-cobra-el-atp-del-gobierno-y-en-las-redes-lo-destrozaron_a5ecd96d368132115d814a295" text="Los liberales m&#xE1;s locos del mundo: Milei cobra el ATP del Gobierno y en las redes lo destrozaron"></share-button-set></div></div><div class="detail"><div class="title"><span>Los liberales m&#xE1;s locos del mundo: Milei cobra el ATP del Gobierno y en las redes lo destrozaron</span></div><div class="deck"><span>Uno de los m&#xE1;ximos exponentes de los liberales en la Argentina, impulsor de bajar el gasto p&#xFA;blico a como d&#xE9; lugar, es uno de los tantos beneficiaros de la Asistencia de Emergencia que paga la Anses en el marco de la pandemia. Mir&#xE1; las reacciones.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></page-article><img alt="" src="/api/v1/article/5ed24e9068132115d814ecb7/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0" data-tadevel-template="web/article"><script data-tadevel-template="web/article">!function(){var e=document.querySelectorAll("article-related a");window.passQ=window.passQ||[],e.forEach(function(e){window.passQ.push(e.getAttribute("href"))})}();</script><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible(function(){googletag.cmd.push(function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")})});</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible(function(){googletag.cmd.push(function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")})});</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://media.ambito.com/mediakit/diarioregistrado/index.html" target="_blank" rel="noopener"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 3712 (30/5/2020)</div></div><div class="content"><a target="_blank" href="http://www.tadevel.com/"><div class="text">Diario Registrado funciona con</div><img class="tm" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a><img class="tm" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/comscore.png?v=fda9950c3275d016cd8f212fc0a5e7b8" alt="ComScore" style="height:24px;margin-top:96px"></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><li>Pol&#xED;tica</li></a><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1"><li>Deporte Registrado</li></a><a href="https://www.diarioregistrado.com/economia" tabindex="-1"><li>Econom&#xED;a</li></a><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1"><li>Sociedad</li></a><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><li>Internacionales</li></a><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><li>Espect&#xE1;culos</li></a><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><li>Redes</li></a><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1"><li>Mundo Bizarro</li></a><a href="https://www.diarioregistrado.com/no-se" tabindex="-1"><li>NO SE</li></a><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1"><li>Conurbano Registrado</li></a><a href="https://www.diarioregistrado.com/virales" tabindex="-1"><li>Videos Virales</li></a><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1"><li>Ciencia y Tec</li></a><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1"><li>Privacy policy</li></a></ul><div class="drawer-footer"><picture><source srcset="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf" media="(min-width: 768px)"><img src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></div></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-footer" class="centered-content if-sm" style="background:#ccc;background:url(https://www.toptal.com/designers/subtlepatterns/patterns/cheap_diagonal_fabric.png);background-size:50%;background-repeat:repeat"><script src="https://us.img.e-planning.net/layers/epl-41.js"></script><script>var eplArgs={sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}},eplAdsArray=new Array;function eplInit(){if("complete"==this.readyState){document.epl.eplInit(eplArgs);for(var e=0;e<eplAdsArray.length;e++)eplAdsArray[e][1].custF&&document.epl.setCustomAdShow(eplAdsArray[e][0],eplAdsArray[e][1].custF),document.epl.setSpace(eplAdsArray[e][0],eplAdsArray[e][1])}}if(null!=document.epl)document.epl.eplInit(eplArgs);else{for(var array=document.getElementsByTagName("script"),e=void 0,i=0;i<array.length;i++)-1!=array[i].src.indexOf("epl-41.js")&&(e=array[i]);null!=e&&(e.onreadystatechange=eplInit)}function eplAD4(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t||(t={t:2}),null!=document.epl?(t.custF&&document.epl.setCustomAdShow(e,t.custF),document.epl.setSpace(e,t)):eplAdsArray.push(new Array(e,t))}eplAD4("1x1zocaloM",{t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"});</script></div><div class="centered-content" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"><script>dynamicId(function(n){});</script></div></div><view-toolbar></view-toolbar></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script>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</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><script>document.getElementById("menu-toggler").addEventListener("click",function(){document.querySelector("app-drawer").toggle()});</script><div id="fb-root"></div><style is="custom-style">:root{---color-primary:rgb(118, 200, 220);---color-primary-text:white;---color-accent:rgb(118, 200, 220);---color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>!function(){var e=["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.630c9923.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.987f2450.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.3e9968e7.js"];function t(){for(var t=0;t<e.length;t++){var a=document.createElement("script");a.src=e[t],document.head.appendChild(a)}}if("registerElement"in document&&"import"in document.createElement("link")&&"content"in document.createElement("template"))t();else{var a=document.createElement("script");a.src="https://cdnjs.cloudflare.com/ajax/libs/webcomponentsjs/0.7.24/webcomponents-lite.min.js",a.addEventListener("load",t),document.body.appendChild(a)}}();</script></html>