<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>El nieto de Estela public&#xF3; la &#xFA;ltima campa&#xF1;a de Abuelas con un claro mensaje - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Estela,Abuelas,Dalia Gutmann,Sebasti&#xE1;n Wainraich,Bicho G&#xF3;mez,Ignacio Montoya Carlotto"><meta name="title" content="El nieto de Estela public&#xF3; la &#xFA;ltima campa&#xF1;a de Abuelas con un claro mensaje "><meta property="og:title" content="El nieto de Estela public&#xF3; la &#xFA;ltima campa&#xF1;a de Abuelas con un claro mensaje "><meta name="twitter:title" content="El nieto de Estela public&#xF3; la &#xFA;ltima campa&#xF1;a de Abuelas con un claro mensaje "><meta name="description" content="Dalia Gutmann y Sebasti&#xE1;n Wainraich protagonizan esta campa&#xF1;a de Abuelas donde tienen una charla que tranquilamente podr&#xED;a darse en cualquier familia y que llama a la reflexi&#xF3;n."><meta property="og:description" content="Dalia Gutmann y Sebasti&#xE1;n Wainraich protagonizan esta campa&#xF1;a de Abuelas donde tienen una charla que tranquilamente podr&#xED;a darse en cualquier familia y que llama a la reflexi&#xF3;n."><meta name="twitter:description" content="Dalia Gutmann y Sebasti&#xE1;n Wainraich protagonizan esta campa&#xF1;a de Abuelas donde tienen una charla que tranquilamente podr&#xED;a darse en cualquier familia y que llama a la reflexi&#xF3;n."><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/sociedad/el-nieto-de-estela-publico-la-ultima-campana-de-abuelas-con-un-claro-mensaje-_a61337147cd7ee657a956eb43?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/sociedad/el-nieto-de-estela-publico-la-ultima-campana-de-abuelas-con-un-claro-mensaje-_a61337147cd7ee657a956eb43"><meta property="og:url" content="https://www.diarioregistrado.com/sociedad/el-nieto-de-estela-publico-la-ultima-campana-de-abuelas-con-un-claro-mensaje-_a61337147cd7ee657a956eb43"><meta name="twitter:url" content="https://www.diarioregistrado.com/sociedad/el-nieto-de-estela-publico-la-ultima-campana-de-abuelas-con-un-claro-mensaje-_a61337147cd7ee657a956eb43"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/61337147cd7ee657a956eb43/facebook?v=f5784a51f8c8c975a3aca8e875dc8c05&amp;s=8febeeeeac58bdcb05a6fd201f46a093"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/61337147cd7ee657a956eb43/twitter?v=f5784a51f8c8c975a3aca8e875dc8c05&amp;s=55a94bc74d8c4c082a1817aa7ef6f285"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.3112004c.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.670d98ef.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.50d720a9.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.fb5c156e.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=66b24a1b13bec29f69a49db462db00de","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=2e7a2ae1cffb334d11239a33376e3940","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=1c99461374a870867eab456ce226061a","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.3112004c.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.670d98ef.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.50d720a9.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.fb5c156e.js"],t=e=>new Promise((t,o)=>{let a=document.createElement("script");a.src=e,a.async=a.defer=!0,a.onload=t,a.onerror=o,document.head.appendChild(a)});if(window.customElements)for(let o of e)t(o);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o of e)t(o)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" crossorigin="anonymous" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=66b24a1b13bec29f69a49db462db00de" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"El nieto de Estela publicó la última campaña de Abuelas con un claro mensaje ",location:"https://www.diarioregistrado.com/sociedad/el-nieto-de-estela-publico-la-ultima-campana-de-abuelas-con-un-claro-mensaje-_a61337147cd7ee657a956eb43"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><ins data-revive-zoneid="15" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins><script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script><script>localStorage.firebase_optin=!0;</script><link rel="preload" href="//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:400;src:url(//diario-assets.tadevel.xyz/6042244f65d90d289b25bc3e/Henc____-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042245765d90d289b25bc41/Henc____-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:700;src:url(//diario-assets.tadevel.xyz/6042247065d90d289b25bc4b/Henbc___-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042247965d90d289b25bc4e/Henbc___-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaFallback;src:local('Trebuchet MS');advance-override:.8}</style><script data-ad-client="ca-pub-5582924782130838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0)}).observe(document.body,{childList:!0});</script><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/deporte-registrado" tabindex="-1"><div class="item">Deporte Registrado</div></a><a href="/economia" tabindex="-1"><div class="item">Econom&#xED;a</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><div class="item">Internacionales</div></a><a href="/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><div class="item">Redes</div></a><a href="/mundo-bizarro" tabindex="-1"><div class="item">Mundo Bizarro</div></a><a href="/no-se" tabindex="-1"><div class="item">NO SE</div></a><a href="/conurbano-registrado" tabindex="-1"><div class="item">Conurbano Registrado</div></a><a href="/virales" tabindex="-1"><div class="item">Videos Virales</div></a><a href="/ciencia-y-tec" tabindex="-1"><div class="item">Ciencia y Tec</div></a><a href="/privacy-policy" tabindex="-1"><div class="item">Privacy policy</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!n||n<Date.now()-648e5)&&Math.random()<1;let a=()=>{i.style.display="flex"},l=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};if(o){ga("send","event","welcome","run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),i.style.display="";var s=i.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))})),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/5491998/DR/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="El nieto de Estela public&#xF3; la &#xFA;ltima campa&#xF1;a de Abuelas con un claro mensaje "><div is="page-article" doc-id="61337147cd7ee657a956eb43" doc-title="El nieto de Estela public&#xF3; la &#xFA;ltima campa&#xF1;a de Abuelas con un claro mensaje " facebook-comment-count="1" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=window.innerWidth<1024?"100px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker"><a href="/"><span style="color:#c2a266">Sociedad</span></a> / &quot;Volv&#xE9; a pensarlo&quot;</div><h1 class="article-title">El nieto de Estela public&#xF3; la &#xFA;ltima campa&#xF1;a de Abuelas con un claro mensaje</h1><h2 class="article-deck">Dalia Gutmann y Sebasti&#xE1;n Wainraich protagonizan esta campa&#xF1;a de Abuelas donde tienen una charla que tranquilamente podr&#xED;a darse en cualquier familia y que llama a la reflexi&#xF3;n.</h2><time datetime="2021-09-04T13:24:22.687Z" class="article-date">s&#xE1;bado 4 de septiembre de 2021 10:24</time><share-button-set url="https://www.diarioregistrado.com/sociedad/el-nieto-de-estela-publico-la-ultima-campana-de-abuelas-con-un-claro-mensaje-_a61337147cd7ee657a956eb43" text="El nieto de Estela public&#xF3; la &#xFA;ltima campa&#xF1;a de Abuelas con un claro mensaje " layout="horizontal" style="margin:8px 0"></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=66b24a1b13bec29f69a49db462db00de"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt src="/api/v1/article/61337147cd7ee657a956eb43/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/montoyacarlotto/status/1433792344680288260" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPiZxdW90O1ZvbHbDqSBhIHBlbnNhcmxvJnF1b3Q7IGVzdGEgY2FtcGHDsWEgZGUgQGFidWVsYXNkaWZ1c2lvbiBwb25lIGVuIGVsIHRhcGV0ZSBhbGdvIHF1ZSBtdWNoYXMgdmVjZXMgc3VjZWRlLi4uIGEgbcOtIG1lIHN1Y2VkacOzLiBFbCBoZWNobyBkZSBxdWUgZWwgZGFtbmlmaWNhZG8gc2VhIGVsIMO6bHRpbW8gZW4gc2FiZXJsby4uLiBodHRwczovL3QuY28vZWFQZlVjR0E1dDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vbW9udG95YWNhcmxvdHRvL3N0YXR1cy8xNDMzNzkyMzQ0NjgwMjg4MjYwIj5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=5b559317167b254f57b8d74d5bcd474c&amp;s=67c8c415471367814af56dd68797d246" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Ignacio Montoya Carlotto</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><p>Ignacio Montoya Carlotto, el nieto de la titular de Abuelas de Plaza de Mayo, utiliz&#xF3; sus redes para compartir esta fuerte campa&#xF1;a de la organizaci&#xF3;n que sigue buscando a los nietos robados pro la dictadura para devolverles su identidad.</p><p></p><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/montoyacarlotto/status/1433792348148977691" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPlBvciBlc28gcXVlIGhhYmxhcmxvLCBjb24gbG9zIG11Y2hvcyBjdWlkYWRvcyBkZWwgY2FzbyAobm8gZXN0w6EgZGVtw6FzIGFjbGFyYXIgcXVlIHNlIHRyYXRhIGRlIHVuIHRlbWEgbXV5IGRlbGljYWRvKSBlcyBsYSBtZWpvciBmb3JtYS4uLjxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vbW9udG95YWNhcmxvdHRvL3N0YXR1cy8xNDMzNzkyMzQ4MTQ4OTc3NjkxIj5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=fa97bbc86f2996ef040525c29b20c228&amp;s=995a036c559ed8fbaa0db0103ea0b7df" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Ignacio Montoya Carlotto</figcaption></figure><p></p><p>Ignacio adem&#xE1;s hace &#xE9;nfasis en algo que es muy com&#xFA;n y que de hecho fue lo que le pas&#xF3; a &#xE9;l: que el principal damnificado por el robo de su identidad sea el &#xFA;ltimo en saberlo.</p><p></p><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p></p><p>Adem&#xE1;s del spot de&#xA0;Dalia Gutmann y&#xA0;Sebasti&#xE1;n&#xA0;Wainraich, la campa&#xF1;a tiene una segunda pieza protagonizada por El Bicho G&#xF3;mez.</p><p></p><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://diario-app\.tadevel\.xyz/hostname/www\.diarioregistrado\.com/api/v1/video-preview\?url=https%3A%2F%2Fwww\.youtube\.com%2Fwatch%3Fv%3D1oCQNVbEgrw&amp;thumbnail_url=https%3A%2F%2Fi\.ytimg\.com%2Fvi%2F1oCQNVbEgrw%2Fhqdefault\.jpg&amp;sign=3ca9e04434d6b520f00319ce)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://redirector.googlevideo.com/videoplayback?expire=1630783465&amp;ei=iXMzYaq8E8bmwgS44ZmYBg&amp;ip=138.99.6.123&amp;id=o-AMXMD3OP3u_on_LKPKyWVigSGJsBLBcacVZYmEDYz9Dt&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=PH&amp;mm=31%2C29&amp;mn=sn-jup-x1xs%2Csn-x1x7dn7k&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=2&amp;pcm2cms=yes&amp;pl=24&amp;initcwndbps=812500&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=M08RQYVavMbqO0PTsQG7xH0G&amp;gir=yes&amp;clen=1959327&amp;ratebypass=yes&amp;dur=60.139&amp;lmt=1630505548895480&amp;mt=1630761641&amp;fvip=2&amp;fexp=24001373%2C24007246&amp;c=WEB&amp;txp=5310224&amp;n=UamIilUNafyJKtC&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRQIhAIXcR5LGLZsSlO8ZjZoXEHNAglJZ3lBjYeNMKJQ4Gfh6AiBdSyJgVfCkRx7uLVvPwbBDOM-QGmMdyDMbyikfaYlBIg%3D%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpcm2cms%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRQIgDdU4LUspk6B8PL3gtbndSPE36luSOLuFxjxYJY1BchQCIQDX98unwah-iIweR7xOtoTKmNkDtqWZFckOURgyrOZkxQ%3D%3D" thumbnail-url="https://i.ytimg.com/vi/1oCQNVbEgrw/hqdefault.jpg" thumbnail-video-url="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D1oCQNVbEgrw&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2F1oCQNVbEgrw%2Fhqdefault.jpg&amp;sign=3ca9e04434d6b520f00319ce"></x-player></div></x-pip></div></div><figcaption class="caption">Campa&#xF1;a #Volveapensarlo, Tu informaci&#xF3;n puede ser importante (2)</figcaption></figure></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/politica/jeremias--el-alumno-que-discutio-con-la-docente--descoloco-a-tn---ella-sabia-cosas-que-yo-no-_a612ada686ff7b1537966adb7" aria-label="Jerem&#xED;as, el alumno que discuti&#xF3; con la docente, descoloc&#xF3; a TN: &quot;Ella sab&#xED;a cosas que yo no&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWvnpahj4mnlo8eGBathHBWOjM0KyzhMTCIZE6SfHq2JyZvUkaJKyr58/K9V0zMurK7Y/P8AAAArElEQVQI12N4wuKnpBm6k4GBgUmBwVHRRWmysZmAAgOTH4OioJJisrFxgAJQDsgR1DQ2694E5giCOKEdDUCOAlgmtGWiEpDDxKAkKKg0u1FSCMjhB8koae\+cOQko9ZdhElCTxO7sHS4u/ncZIj1dPLa1mqZFuPDeZYjoe7fNOMw4La3l7l2GUtPyVatWLS8vf/e8imFp6hkQOLWqvLyKwXRHqLFZWlh266nl5QBSYDYY8ul39wAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/612ada446ff7b1537966adb6/180.webp 320w, https://diario-assets.tadevel.xyz/612ada446ff7b1537966adb6/360.webp 640w, https://diario-assets.tadevel.xyz/612ada446ff7b1537966adb6/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/612ada446ff7b1537966adb6/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Jerem&#xED;as, el alumno que discuti&#xF3; con la docente, descoloc&#xF3; a TN: &quot;Ella sab&#xED;a cosas que yo no&quot;"></picture></div></div><div class="detail"><h1>Jerem&#xED;as, el alumno que discuti&#xF3; con la docente, descoloc&#xF3; a TN: &quot;Ella sab&#xED;a cosas que yo no&quot;</h1></div></article></a><a href="/politica/vidal-venia-criticando-al-gobierno-como-una-campeona-hasta-que-----leo-montero-la-ubico-_a612c2b9505980a329a4055c3" aria-label="Vidal ven&#xED;a criticando al gobierno como una campeona hasta que... &#xA1;Leo Montero la ubic&#xF3;!" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D\+AAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVMR1F2doiEhKSYmrhmX3CbYWk9PY4/MTy9t8nBiod51f55WFegiY5jREB2pcHg4\+6DhqcYAAAAk0lEQVQI12NISygvYGD50WxsbKjIoAbilPxojr63xpghLWFmOANLc2PklVWLGNJSgRwGZZvI8FdATsrMAAYGI5uZII5SQugGFwZB7cjrQI6G9G4XIRGh2NvlUosYelx2iAgKSuw9uXfzQgYVR/kWEReLvWfO3lnI4Pju/UcRxh\+tJ2N3LmRgDVY2UlJSNtYTMg4FAHR2NDOttzzSAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/612c33b005980a329a405691/180.webp 320w, https://diario-assets.tadevel.xyz/612c33b005980a329a405691/360.webp 640w, https://diario-assets.tadevel.xyz/612c33b005980a329a405691/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/612c33b005980a329a405691/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Vidal ven&#xED;a criticando al gobierno como una campeona hasta que... &#xA1;Leo Montero la ubic&#xF3;!"></picture></div></div><div class="detail"><h1>Vidal ven&#xED;a criticando al gobierno como una campeona hasta que... &#xA1;Leo Montero la ubic&#xF3;!</h1></div></article></a><a href="/politica/el-comentario-picante-de-nancy-pazos-cuando-santilli-dijo-que-la-sexualidad-es-para-los-jovenes_a612f8737ceb223293adfb7f0" aria-label="El comentario picante de Nancy Pazos cuando Santilli dijo que la sexualidad es para los j&#xF3;venes" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWgW0G8rp6ITjbUwq2wZkhmZldORDvJeFtHJBvQjXahd2GUkIR2PieBd2yqnIrq2Mhu8i1zAAAAwUlEQVQI1wG2AEn/AFVdVdupmXdAyIJWZQBVZdu9mZl3dyiGZmYA624btZmZd3fIiGZbALVl3VZkmZd0yIxWWwCiACXdaALMRMiGXe4AqqQtumhmVoDIjMKhANBAK9okLCaGWMIEoQDdQKHgpyKgwCwCBO4AvSDh53QCAETMoiq7AN3a67dwBERCIKqhEQC\+4R7qBABAJBrhMzMAEREzOQwgIAn7sfMRABE///lAAAIJMTMzMwDj/zPzQAAAR5Ef/zHmWkvPMnMAcQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/612f88fbceb223293adfb80d/180.webp 320w, https://diario-assets.tadevel.xyz/612f88fbceb223293adfb80d/360.webp 640w, https://diario-assets.tadevel.xyz/612f88fbceb223293adfb80d/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/612f88fbceb223293adfb80d/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="El comentario picante de Nancy Pazos cuando Santilli dijo que la sexualidad es para los j&#xF3;venes"></picture></div></div><div class="detail"><h1>El comentario picante de Nancy Pazos cuando Santilli dijo que la sexualidad es para los j&#xF3;venes</h1></div></article></a><a href="/politica/en-un-comunicado-firmado-por-patricia-bullrich--el-pro-expreso-su-postura-en-el-conflicto-con-chile_a612e8494ec58de4386cc1145" aria-label="En un comunicado firmado por Patricia Bullrich, el PRO expres&#xF3; su postura en el conflicto con Chile" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXz93rp8WT395Dfqoausa/79azBwbfdfXX7x8JhWULx4pTT2FmSh2v0sKQtJh7u7emsltyxAAAAsUlEQVQI12PYvVFQUICBgYHReONuht0bBIUWMKgqcC0SlGbYKCDIpCSgpLRKQXo7A0gRz8xNq1YxLTZnWCigqrTvzKvQqLWXzYEyDAwnjSeHKvUCOQJMDKozjaeFKnVcL2dgYGJQmmf8ODQIxGEUUFCYd\+YNlMPAoHVy5py00N7rxgwMQkEpaYePpKR2XDZmYBT97\+Z25kiKP4TzzcXNc0qKWwfIHtEUl5TMJykuGdfLAaFzPJ6QMdAMAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/612e846fec58de4386cc1144/180.webp 320w, https://diario-assets.tadevel.xyz/612e846fec58de4386cc1144/360.webp 640w, https://diario-assets.tadevel.xyz/612e846fec58de4386cc1144/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/612e846fec58de4386cc1144/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="En un comunicado firmado por Patricia Bullrich, el PRO expres&#xF3; su postura en el conflicto con Chile"></picture></div></div><div class="detail"><h1>En un comunicado firmado por Patricia Bullrich, el PRO expres&#xF3; su postura en el conflicto con Chile</h1></div></article></a><a href="/politica/asis-dejo-con-la-boca-abierta-a-fantino-cuando-le-dijo-como-va-a-salir-la-eleccion_a613223ab5a5e67667569ccaa" aria-label="As&#xED;s dej&#xF3; con la boca abierta a Fantino cuando le dijo c&#xF3;mo va a salir la elecci&#xF3;n" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUPCxYbEyEVEzsOD1w1IC8UGHx9bXs/OU6AUlAHD7UMLOGlaF6rjIsVMrhGRXUSUOwQO\+kbAAAAx0lEQVQI12MoF5G9efPZsXQjYxVNBgYG2V\+/ss8cCw5W0mQQEfT69TfndNpjY2VLBgEGqf\+Ts093PDYWt2RgUtJafz1jR4eSkosmA3Ow1aqpu3d0CIgoSjIwBVutXLu7u11Q0FGTQfjd/VVTuzsaBUUcNBmEQu8GK1R0ODCKAGXYnxoyCLi7FQCNBeoJVRRkKKspEBAUNmVwChYQYCjzSRARYA1iEApmZBCok0mQdgByXIKAzqsTS2BkYAbKGAE55WIJDAzMhgDW0DYeLtzYEAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/613223b55a5e67667569ccb9/180.webp 297w, https://diario-assets.tadevel.xyz/613223b55a5e67667569ccb9/360.webp 593w, https://diario-assets.tadevel.xyz/613223b55a5e67667569ccb9/720.webp 1186w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/613223b55a5e67667569ccb9/720.jpeg 1186w" type="image/jpeg" sizes="128px"><img alt="As&#xED;s dej&#xF3; con la boca abierta a Fantino cuando le dijo c&#xF3;mo va a salir la elecci&#xF3;n"></picture></div></div><div class="detail"><h1>As&#xED;s dej&#xF3; con la boca abierta a Fantino cuando le dijo c&#xF3;mo va a salir la elecci&#xF3;n</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5fbeddc003636a38d74baaa2"><span class="tag">Estela</span></a> <a href="/search?tag=605a338e92c8f530ceaa21c7"><span class="tag">Abuelas</span></a> <a href="/search?tag=6133737592c8f530ced84f02"><span class="tag">Dalia Gutmann</span></a> <a href="/search?tag=6133737592c8f530ced84f03"><span class="tag">Sebasti&#xE1;n Wainraich</span></a> <a href="/search?tag=6133737592c8f530ced84f04"><span class="tag">Bicho G&#xF3;mez</span></a> <a href="/search?tag=560b066cb833b3f03827cb56"><span class="tag">Ignacio Montoya Carlotto</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/sociedad/en-una-entrevista-con-feinmann-l-gante-demostro-tener-las-ideas-mas-claras-que-vidal_a61300b9eceb223293adfc015" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e1f"><div class="kicker" style="background-color:#c2a266"><span>Despenalizaci&#xF3;n y tr&#xE1;fico</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/61300da5ceb223293adfc04a/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/61300da5ceb223293adfc04a/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/61300da5ceb223293adfc04a/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/61300da5ceb223293adfc04a/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/61300da5ceb223293adfc04a/t360.jpeg" type="image/jpeg"><img alt src="https://diario-assets.tadevel.xyz/61300da5ceb223293adfc04a/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUZGBwoKTNHOjFRUEluZVwsO1qIhGmxn5FsU0OwJB6zVUxObZPEeGo6VXaKYlHf18hv0iNvAAAAqElEQVQI12MIvBjLYGxi7MTIyMDAcHXrbQZjN/H/ApqMjgyBV6MZhDqU8h26mB4BZaIZnT3szjgrCTKClLFuVOA4J8AA0mN0W3RLhnGLAsiAi8nRghbP0lpSjIC8QKNoASG3NLe0DEEwJ0DNLcMtbyYDiCMroMxs7OIxE2iEsaKGoLOSooUSSGbWqVNngGDlzJkzJzGUw0H9dwYTF79Vp1adclm1atUKAPj1OuDBlxsGAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/en-una-entrevista-con-feinmann-l-gante-demostro-tener-las-ideas-mas-claras-que-vidal_a61300b9eceb223293adfc015" text="En una entrevista con Feinmann L-Gante demostr&#xF3; tener las ideas m&#xE1;s claras que Vidal"></share-button-set></div></div><div class="detail"><div class="title"><span>En una entrevista con Feinmann L-Gante demostr&#xF3; tener las ideas m&#xE1;s claras que Vidal</span></div><div class="deck"><span>El cantante cumpli&#xF3; su promesa de ir como invitado al programa de Eduardo Feinmann adonde asegur&#xF3; que fue &quot;careta&quot; y le acomod&#xF3; las ideas a Mar&#xED;a Eugenia Vidal.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/la-agencia-nacional-de-discapacidad-repudio-el-violento--chiste--de-sendra-contra-alberto_a612d7d4820564a38b678df12" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e1f"><div class="kicker" style="background-color:#c2a266"><span>Todo tiene un l&#xED;mite</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/612d7da120564a38b678df1f/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/612d7da120564a38b678df1f/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/612d7da120564a38b678df1f/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/612d7da120564a38b678df1f/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/612d7da120564a38b678df1f/t360.jpeg" type="image/jpeg"><img alt src="https://diario-assets.tadevel.xyz/612d7da120564a38b678df1f/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXc1MwIBxXDtZ/n4t3Hw7aOblQXFSk4NTS1j2xbY2KrpI1cTTx/iIin2tSFt7bVxrGg25qWAAAA80lEQVQI12N4E7pIRUmprLx6+85TDHfCd7k4aZWX7969axGDl0aoi5NXZNqMjp0rGJw+RS9xUllaHtHRHcHg0dqq4uTSWR4a2rqLwUKp1cVFJbI8tKM1iMGzI3Qxw4eV07eGNjAxCJ4Ilzw659f0mghlfgbBs8cFBaX1OxcssldiSJv7XDBR+tQiAwcGfyDnWFqi9JojxgwMHxjE5k5ME5T+pGBgwMAAlAFyxFkYgDIMDInnJiaKiSsxGDAbMzOIvZsoKCa+ioHFGCiXee+YoKB4EAuzsYExQ969Z2KCYiFMzswszAzF9+4UCgoWWTkzsDADAEBmTc85mOOwAAAAAElFTkSuQmCC);background-size:cover;background-position:56.298997265268916% 0;object-position:56.298997265268916% 0"></picture><div class="overlay"></div><share-button-set url="/sociedad/la-agencia-nacional-de-discapacidad-repudio-el-violento--chiste--de-sendra-contra-alberto_a612d7d4820564a38b678df12" text="La Agencia Nacional de Discapacidad repudi&#xF3; el violento &quot;chiste&quot; de Sendra contra Alberto"></share-button-set></div></div><div class="detail"><div class="title"><span>La Agencia Nacional de Discapacidad repudi&#xF3; el violento &quot;chiste&quot; de Sendra contra Alberto</span></div><div class="deck"><span>Los l&#xED;mites del humor son muchas veces dif&#xED;ciles de determinar pero bromear con una enfermedad o una discapacidad puede traer consecuencias.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/los-argentinos-con-propiedades-en-el-uruguay-no-quieren-pagar-impuestos_a612fecc3ceb223293adfbeeb" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e1f"><div class="kicker" style="background-color:#c2a266"><span>Todos chantas</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/612fed51ceb223293adfbf03/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/612fed51ceb223293adfbf03/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/612fed51ceb223293adfbf03/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/612fed51ceb223293adfbf03/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/612fed51ceb223293adfbf03/t360.jpeg" type="image/jpeg"><img alt src="https://diario-assets.tadevel.xyz/612fed51ceb223293adfbf03/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVCWSc1Rxe2urvJzc2PkY9bZz0bKhVncITc4eMzRkG9fF9MWmOcp7XalHt+d13ruKLoSkWSAAAAtElEQVQI1wGpAFb/ADguVQEREQABEWABRQB0RERREQBeURFgAT4Au5VQAQAFIyBhAQABAJCQABFQFP/eZhAQAQC5CVBVAV//2gYBEQEAmZwzKbMq2qoiI+EAAJZIOHYoPdqqKIhQAACbM4JniP3d2tiCVVUAnDOLbIgqraozhBXgAHgzSZu5XaqsM4RmZgAsx7u7ub3a4iI+ZmYALMzMLCwiIsTCJHfmAOR3e3t3d3R3dERHSXKyO28DiYXkAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/los-argentinos-con-propiedades-en-el-uruguay-no-quieren-pagar-impuestos_a612fecc3ceb223293adfbeeb" text="Los argentinos con propiedades en el Uruguay no quieren pagar impuestos"></share-button-set></div></div><div class="detail"><div class="title"><span>Los argentinos con propiedades en el Uruguay no quieren pagar impuestos</span></div><div class="deck"><span>Algunos argentinos que tienen propiedades en el Uruguay consideran que no deben pagar la contribuci&#xF3;n para propietarios extranjeros que le exige el pa&#xED;s y reclaman que los exoneren.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/diarioregistrado/index.html" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4174 (4/9/2021)</div></div><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>s&#xE1;b., 4 de sep. de 2021 11:38</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/sociedad/el-nieto-de-estela-publico-la-ultima-campana-de-abuelas-con-un-claro-mensaje-_a61337147cd7ee657a956eb43"},"headline":"El nieto de Estela publicó la última campaña de Abuelas con un claro mensaje ","description":"Dalia Gutmann y Sebastián Wainraich protagonizan esta campaña de Abuelas donde tienen una charla que tranquilamente podría darse en cualquier familia y que llama a la reflexión.","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/61337382cd7ee657a956eb8a/720.jpeg","width":1280,"height":720},"datePublished":"2021-09-04T13:24:22.687Z","dateModified":"2021-09-04T13:25:18.882Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sociedad","item":"https://www.diarioregistrado.com/sociedad/sociedad_c5660bd20d5be473b09d62e1f"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script></html>