<!DOCTYPE html>
<html lang="en" data-tadevel-template="web/frame">
	<head>
		<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">

<title>Pampita enloqueci&#xF3; a sus seguidores al compartir fotos hot en bikini desde la pileta de un lujoso hotel - Diario Registrado</title>
<meta name="theme-color" content="rgb(118, 200, 220)">
<meta property="fb:app_id" content="1409641482672050">
<meta property="fb:pages" content="169802423075029">
<meta property="og:locale" content="es_AR">
<meta property="og:site_name" content="Diario Registrado">
<meta property="og:type" content="article">
<meta name="keywords" content="Pampita,fotos hot,bikini,Instagram,M&#xE9;xico,Playa del Carmen">
<meta name="title" content="Pampita enloqueci&#xF3; a sus seguidores al compartir fotos hot en bikini desde la pileta de un lujoso hotel">
<meta property="og:title" content="Pampita enloqueci&#xF3; a sus seguidores al compartir fotos hot en bikini desde la pileta de un lujoso hotel">
<meta name="twitter:title" content="Pampita enloqueci&#xF3; a sus seguidores al compartir fotos hot en bikini desde la pileta de un lujoso hotel">
<meta name="description" content="La modelo mostr&#xF3; su lomazo al posar en traje de ba&#xF1;o durante sus vacaciones en Playa del Carmen, M&#xE9;xico.">
<meta property="og:description" content="La modelo mostr&#xF3; su lomazo al posar en traje de ba&#xF1;o durante sus vacaciones en Playa del Carmen, M&#xE9;xico.">
<meta name="twitter:description" content="La modelo mostr&#xF3; su lomazo al posar en traje de ba&#xF1;o durante sus vacaciones en Playa del Carmen, M&#xE9;xico.">

<link href="https://app.drdata.xyz" rel="preconnect">

<link rel="canonical" href="https://www.diarioregistrado.com/redes/pampita-enloquecio-a-sus-seguidores-al-compartir-fotos-hot-en-bikini-desde-la-pileta-de-un-lujoso-hotel_a5e3ac99a6684bf4f1dbd4593">
<meta property="og:url" content="https://www.diarioregistrado.com/redes/pampita-enloquecio-a-sus-seguidores-al-compartir-fotos-hot-en-bikini-desde-la-pileta-de-un-lujoso-hotel_a5e3ac99a6684bf4f1dbd4593">
<meta name="twitter:url" content="https://www.diarioregistrado.com/redes/pampita-enloquecio-a-sus-seguidores-al-compartir-fotos-hot-en-bikini-desde-la-pileta-de-un-lujoso-hotel_a5e3ac99a6684bf4f1dbd4593">
<link rel="alternate" href="https://www.diarioregistrado.com/rss.xml" title="RSS" type="application/rss+xml">
<meta name="twitter:site" content="@diarioR">
<meta property="og:image" content="https://app.drdata.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/5e3ac99a6684bf4f1dbd4593/facebook?v=dbb392db13c796d4bcf3b76b59b7ed5e">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta name="twitter:image" content="https://app.drdata.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/5e3ac99a6684bf4f1dbd4593/facebook?v=dbb392db13c796d4bcf3b76b59b7ed5e">
<meta name="author" content="Diario Registrado">
<meta name="twitter:card" content="summary_large_image">

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/redes/pampita-enloquecio-a-sus-seguidores-al-compartir-fotos-hot-en-bikini-desde-la-pileta-de-un-lujoso-hotel_a5e3ac99a6684bf4f1dbd4593"},"headline":"Pampita enloqueció a sus seguidores al compartir fotos hot en bikini desde la pileta de un lujoso hotel","description":"La modelo mostró su lomazo al posar en traje de baño durante sus vacaciones en Playa del Carmen, México.","image":{"@type":"ImageObject","url":"https://assets.drdata.xyz/5e3ac9866684bf4f1dbd4592/720.jpeg","width":1239,"height":720},"datePublished":"2020-02-05T14:01:05.837Z","dateModified":"2020-02-05T13:56:43.578Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://www.diarioregistrado.com/img/logo.png"}}}
</script>
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Redes","item":"https://www.diarioregistrado.com/Redes/redes_c5745ac51fba962cb34c2ef41"}]}
</script>
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}
</script>
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}
</script>


<meta name="tadevel:weather-id" content="smn:4864">

<style>
.fill-accent {
    fill: rgb(118, 200, 220);
}
.background-primary {
    background-color: rgb(118, 200, 220);
}
.bg-accent {
    background-color: rgb(118, 200, 220);
}
</style>

<link rel="stylesheet" type="text/css" href="https://app.drdata.xyz/hostname/www.diarioregistrado.com/css/index.css?v=6458865fdeb1431f0270c3c624f27991">

<link rel="manifest" href="https://app.drdata.xyz/hostname/www.diarioregistrado.com/manifest.json?v=85617024f69f307e4f9f41fc999b73eb">
<link rel="icon" href="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=1994f30b0d33c9689d027ce53f114028">


<meta name="tadevel:comscore-client-id" content="14587093">
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14587093" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<script async src="//www.google-analytics.com/analytics.js"></script>
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', "UA-42550217-1", 'auto');
if (
    /chrome-content-suggestions/.test(document.referrer) ||
    /googlequicksearchbox/.test(document.referrer)
) {
    ga('set', 'campaignSource', 'google');
    ga('set', 'campaignMedium', 'suggestion');
}
ga('send', 'pageview', {
    title: "Pampita enloqueció a sus seguidores al compartir fotos hot en bikini desde la pileta de un lujoso hotel",
});
</script>

<script>
(function(){
    var imaCbs = [];
    window.imaLoaded = ()=>{
        imaCbs.forEach(cb=>{
            cb();
        });
        imaCbs = [];
        window.onImaLoaded = (cb)=>{
            cb();
        };
    };
    window.onImaLoaded = (cb)=>{
        imaCbs.push(cb);
    };
})();
</script>
<script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded()" onerror="window.imaLoaded()"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function(){
        googletag.pubads().collapseEmptyDivs();
    })
</script>
<script>
window.dynamicDiv = function(cb){
    var rand = Math.random()+"";
    var div = document.createElement('div');
    div.id = rand;
    var s = document.currentScript || window.myCurrentScript;
    s.parentElement.insertBefore(div, s);
    cb(div);
};
window.dynamicId = function(cb){
    var rand = ("random-"+Math.random()).replace(".", "");
    var s = document.currentScript || window.myCurrentScript;
    s.parentElement.id = rand;
    cb(rand);
};
</script>

<script id="resources-urls" type="application/json">
{"/manifest.json":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/manifest.json?v=85617024f69f307e4f9f41fc999b73eb","/css/index.css":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/css/index.css?v=6458865fdeb1431f0270c3c624f27991","/img/icon144x144.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=1994f30b0d33c9689d027ce53f114028","/img/icon.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=a97b7f8d02309cce13a8514968e732de","/img/logo.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=a97b7f8d02309cce13a8514968e732de","/img/logo-horizontal.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=089124b9436b3f1f53812a816a9dadf1","/img/placeholder-social.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=46c38831dea79c7bced0fc92dce77d0b","/img/facebook.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/clear.png?v=3168dbf15923bfcdae3ce0320f20cf86","/img/weather/something-cloudy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/something-cloudy.png?v=96931dd596bdb8743503fc1a3edc98fd","/img/weather/partly-cloudy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/partly-cloudy.png?v=aa9301ab74357ada2447319a3ad13c7d","/img/weather/rainy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/rainy.png?v=6176141fb4f80767e21fcada32bfce98","/img/weather/storm.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/storm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/snowy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/snowy.png?v=eef3169a47b2aea004b9a432046b413a","/img/weather/cloudy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/cloudy.png?v=515164bc4b3793750c77a29d237de386","/img/weather/thunderstorm.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/thunderstorm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/windy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/windy.png?v=dd4164dc9f4e73b8d7cd537d3b6dc8d6"}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
    OneSignal.init({
        appId: "0f602de5-9033-4c9f-904c-d27e5fe367b6",
    });
});
</script>


<script>
(function(k, l, D, m, E, n, F, a, b, G, H, I, J, K, o, L, M, N, p, q, e, r, h, s, c, f, d, O, i, P, g, t, u, Q, R, v, j, S, T, U, V, w, x, W, X, Y, Z, y, z, A, _, $, a0, a1, B, a2, a3, a4, a5, C, a6, a7, a8) { l = '.e-planning.net', D = 'https://', m = 'sakimg' + l, E = 'ads.us' + l, n = D + m + '/layers/hbdfp.js', F = 'isInitialLoadDisabled', a = 'getSlotElementId', b = 'getAdUnitPath', G = 'hbepl', H = 'true', I = 'link', J = 'preload', K = 'true', o = 'script', L = 100, M = 5, N = 50, p = {}, q = {}, e = {}, r = {}, h = window, s = h.document, i = function(a, b, c) { return a[b] = a[b] || c, a[b]; }, P = function(b, c, a) { b[a] = c[a]; }, g = function(b, a) { Object.keys(a).forEach(P.bind(this, b, a)); }, t = function(a) { return s.createElement(a); }, u = function(a) { s.head.appendChild(a); }, Q = function(b) { var a = t(I);
        g(a, { href: b, rel: J, crossorigin: K, as: o }), u(a); }, R = function(b) { var a = t(o);
        g(a, { src: n, id: G }), g(a.dataset, b), u(a); }, v = function(a, b, c) { a[b] = j.bind(this, c, a[b].bind(a)); }, j = function(b, c) { var a = Array.from(arguments);
        f = h.hbepl, f && f.callSingleSlot ? f.hb2 ? c.apply(a.slice(2)) : b.apply(this, a.slice(1)) : setTimeout(j.apply.bind(j, this, a), L); }, S = function(b, c) { return c[a]() == b; }, T = function(b) { return b[a] ? b : c.getSlots().filter(S.bind(this, b))[0]; }, U = function() { var a = (k.be || '').match('^!(.+)!$'); return a && new RegExp(a[1]); }, V = function() { var a = (k.be || '').match('^s*[(.+)]s*$'); return a && a[1].split(','); }, w = function(c) { slotId = c[a](); var b = U(); return b ? b.match(slotId) : (V() || []).includes(slotId); }, x = function(a, b) { z(a, !0), f.callSingleSlot(a); }, W = function(a) { return console.log(a[b](), e[a[b]()]), !e[a[b]()]; }, X = function(a) { return e[a[b]()]; }, Y = function(c) { e[c[b]()] = c[a](); }, Z = function(b) { return q[b[a]()]; }, y = function(b) { return r[b[a]()]; }, z = function(b, c) { q[b[a]()] = c; }, A = function(b, c) { r[b[a]()] = c; }, _ = function(a) { return !w(a) && W(a) && !y(a) && !c[F](); }, $ = function(a) { A(a, !0), Y(a), console.log('display'), x(a); }, a0 = function(b) { var a = i(p, b, 0); return p[b] = a + 1, M > a; }, a1 = function(c, a, b) {!a && a0(b) ? setTimeout(B.bind(this, c, b), N) : (a && A(a, !1), c(b)); }, B = function(c, b) { var a = T(b);
        a && _(a) ? $(a) : a1(c, a, b); }, a2 = function(b, a) { z(a, !1), y(a) ? d.display(a) : b([a]); }, a3 = function(b) { var c = X(b); return !Z(b) && !w(b) && (!c || c == b[a]()); }, a4 = function(b, a) { a && (a3(a) ? x(a) : a2(b, a)); }, a5 = function(b, d, a) { slotsToRefresh = Array.from(d || c.getSlots()), a && a.changeCorrelator && c.updateCorrelator(), slotsToRefresh.forEach(a4.bind(this, b)); }, C = function() { c = d.pubads(), v(d, 'display', B), v(c, 'refresh', a5); }, a6 = function(a, b) { a[Array.isArray(a) ? 'unshift' : 'push'](b); }, a7 = function() { d.display ? C() : a6(O, C.bind(this)); }, a8 = function(a) { Q(n), g(a, { isv: m, sv: E, ss: H }), R(a); }, d = i(h, 'googletag', {}), O = i(d, 'cmd', []), a8(k), a7(); }({ ci: '25d77' }));
</script>
<!--<script src="https://embed.tadevel.xyz/sdk/main.js"></script>-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
(function(){
    var q = [];
    window.epLoaded = function(f){
        q.forEach(function(f){
            f();
        });
        window.onEpLoaded = function(f){
            f();
        };
    };
    window.onEpLoaded = function(f){
        q.push(f);
    };
})();
</script>
<script async onload="window.epLoaded()" onerror="window.epLoaded()" src="https://us.img.e-planning.net/layers/epl-41.js"></script>
<script>
  googletag.cmd.push(function() {
      if (location.pathname != '/') return;
    /*googletag.defineSlot('/57952927/DR-Por-300x250-01', [[336, 280], [300, 250]], 'div-gpt-ad-1555521705515-0').addService(googletag.pubads());
    googletag.defineSlot('/57952927/DR-Por-300x250-02', [300, 250], 'div-gpt-ad-1555521755256-0').addService(googletag.pubads());
    googletag.defineSlot('/57952927/DR-Por-300x250-03', [300, 250], 'div-gpt-ad-1555521790392-0').addService(googletag.pubads());
    googletag.defineSlot('/57952927/DR-Por-300x250-04', [[300, 250], [336, 280]], 'div-gpt-ad-1555521839691-0').addService(googletag.pubads());
    googletag.defineSlot('/57952927/DR-Por-300x250-05', [[300, 250], [336, 280]], 'div-gpt-ad-1555521873314-0').addService(googletag.pubads());
    googletag.defineSlot('/57952927/DR-Por-970x90-01', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1555521908964-0').addService(googletag.pubads());
    googletag.defineSlot('/57952927/DR-Por-970x90-02', [[320, 100], [728, 90], [970, 250], [320, 50], [970, 90]], 'div-gpt-ad-1555521948360-0').addService(googletag.pubads());
    googletag.defineSlot('/57952927/DR-Por-970x90-03', [[320, 50], [728, 90], [970, 250], [970, 90], [320, 100]], 'div-gpt-ad-1555521981613-0').addService(googletag.pubads());
    googletag.defineSlot('/57952927/DR-Por-970x90-04', [[320, 50], [728, 90], [970, 250], [970, 90], [320, 100]], 'div-gpt-ad-1555522018530-0').addService(googletag.pubads());
    googletag.defineSlot('/57952927/DR-Por-970x90-05', [[320, 50], [970, 250], [970, 90], [728, 90], [320, 100]], 'div-gpt-ad-1555522050512-0').addService(googletag.pubads());*/

    /*googletag.defineSlot('/5491998/DR/DR-Por-300x250-01', [[336, 280], [300, 250]], 'div-gpt-ad-1555521705515-0').addService(googletag.pubads());
    googletag.defineSlot('/5491998/DR/DR-Por-300x250-02', [300, 250], 'div-gpt-ad-1555521755256-0').addService(googletag.pubads());
    googletag.defineSlot('/5491998/DR/DR-Por-300x250-03', [300, 250], 'div-gpt-ad-1555521790392-0').addService(googletag.pubads());
    googletag.defineSlot('/5491998/DR/DR-Por-300x250-04', [[300, 250], [336, 280]], 'div-gpt-ad-1555521839691-0').addService(googletag.pubads());*/
    //googletag.defineSlot('/5491998/DR/DR-Por-300x250-05', [[300, 250], [336, 280]], 'div-gpt-ad-1555521873314-0').addService(googletag.pubads());
    googletag.defineSlot('/5491998/DR/DR-Por-970x90-01', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1555521908964-0').addService(googletag.pubads());
    googletag.defineSlot('/5491998/DR/DR-Por-970x90-02', [[320, 100], [728, 90], [970, 250], [320, 50], [970, 90]], 'div-gpt-ad-1555521948360-0').addService(googletag.pubads());
    googletag.defineSlot('/5491998/DR/DR-Por-970x90-03', [[320, 50], [728, 90], [970, 250], [970, 90], [320, 100]], 'div-gpt-ad-1555521981613-0').addService(googletag.pubads());
    //googletag.defineSlot('/5491998/DR/DR-Por-970x90-04', [[320, 50], [728, 90], [970, 250], [970, 90], [320, 100]], 'div-gpt-ad-1555522018530-0').addService(googletag.pubads());
    //googletag.defineSlot('/5491998/DR/DR-Por-970x90-05', [[320, 50], [970, 250], [970, 90], [728, 90], [320, 100]], 'div-gpt-ad-1555522050512-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630"><script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script><script>
window.onVisible = function(callback){
    var elm = (document.currentScript||window.myCurrentScript).parentElement;
    // async always needed for some reason (IntersectionObserver may not work fine with recently added nodes)
    setTimeout(function(){
        if (!window.IntersectionObserver) {
            callback(elm);
            return;
        }
        var observer = new IntersectionObserver(function(entries){
            if (entries[0].isIntersecting) {
                observer.disconnect();
                callback(elm);
            }
        }, {
            rootMargin: '240px',
            //root: elm,
        });
        observer.observe(elm);
    }, 0)
};
</script><!-- BEGIN FIRSTIMPRESSION.IO TAG - diarioregistrado.com -->
<script>
    (function(document, tag) {
        var scriptTag = document.createElement(tag);
        firstScriptTag = document.getElementsByTagName(tag)[0];
        scriptTag.src = '//ecdn.analysis.fi/static/js/fab.js';
        scriptTag.id="fi-7445";
        firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
    })(document, 'script');
</script>
<script data-cfasync="false" type="text/javascript">
    window.apd_options = { 'websiteId': 7445, 'runFromFrame': false};
    (function() {
        var w = window.apd_options.runFromFrame ? window.top : window;
        if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
        if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
        var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
        w.apd_options=window.apd_options;
        var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
        apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
        var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
    })();
</script>
<!-- END FIRSTIMPRESSION.IO TAG -->

	</head>
	<view-interstitial style="
		display: none;
		position: fixed;
		background: white;
		top: 54px;
		left: 0;
		right: 0;
		bottom: 0;
		width: 100%;
		height: auto;
		z-index: 2;
		overflow: auto;
	">
    <button style="
			display: block;
            margin: 0;
            width: 100%;
            height: 54px;
            background: #013040;
            color: white;
            border: none;
            text-transform: uppercase;
            font-size: 14px;
		">Cargando...</button>
	<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-5y+dx+7-56+gl" data-ad-client="ca-pub-6212534263774388" data-ad-slot="3419812677"></ins>
	<!--<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-5h+cx+v-8r+q0"
     data-ad-client="ca-pub-6212534263774388"
     data-ad-slot="5327897819"></ins>-->
	<!--<button
		style="
			border: none;
			color: white;
			font-size: 30px;
			border-radius: 2px;
			margin: 16px auto;
			display: block;
			padding: 8px 16px;
            border: 1px solid #444;
            background: transparent;
            color: #444;
		"
	>Cargando...</button>-->
</view-interstitial>
<script>
(function(){
    var isMobile = window.innerWidth < 768;
    var lastShownAt = localStorage.insterstitial_shown_at && parseFloat(localStorage.insterstitial_shown_at);
    var shouldShow = (!lastShownAt || lastShownAt < Date.now() - 1000*3600*18) && Math.random() < 1;
    if (isMobile && shouldShow) {
        ga('send', 'event', 'welcome', location.pathname == '/' ? 'override' : 'run', {'nonInteraction': 1});
    }
    /*if (location.pathname == '/') {
        localStorage.insterstitial_shown_at = lastShownAt = Date.now();
    }*/
    var shouldShow = (!lastShownAt || lastShownAt < Date.now() - 1000*3600*18) && Math.random() < 1 && location.pathname.indexOf("/suscribite") == -1;
	if (isMobile && shouldShow) {
		document.body.style.overflow = 'hidden';
		document.querySelector('view-interstitial').style.display = '';
		var btn = document.querySelector('view-interstitial button');
		setTimeout(()=>{
			btn.textContent = 'Continuar al sitio';
			btn.addEventListener('click', ()=>{
				document.body.removeChild(document.querySelector('view-interstitial'));
				document.body.style.overflow = '';
				localStorage.insterstitial_shown_at = Date.now();
			})
		}, 3000);
	}
})();
</script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({})</script>
	<body my-unresolved="">
		<script>
setTimeout(()=>{
	var div = document.querySelector('#div-gpt-ad-1533769323697-0');
	var observer = new MutationObserver(function(mutations) {
        document.body.classList.toggle('offset-right', div.offsetWidth >= 300)
	});
	observer.observe(div, {childList: true, subtree: true, attributes: true, characterData: true});
}, 0);
</script>

<div class="container if-nsm offset-target" style="position: fixed; top: 0px; left: 0; right: 0; z-index: 3;">
  <div style="position: absolute;right: calc(100% + 0px);">

<!--<div id='div-gpt-ad-1533769272046-0'>
<script>
(function(){
  googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping()
        .addSize([1280, 0], [[160, 600], [120, 600]])
        .build();
    googletag.defineSlot('/57952927/DR-Por-120x600-Izq', [], 'div-gpt-ad-1533769272046-0')
    googletag.defineSlot('/57952927/DR-Por-120x600-Izq', [], 'div-gpt-ad-1533769272046-0')
        .defineSizeMapping(mapping)
        .addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1533769272046-0');
  });
})();
</script>
</div>-->

  </div>
  <div style="position: absolute;left: calc(100% + 0px);">


<div id="div-gpt-ad-1533769323697-0">
<script>
(function(){
  googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping()
        .addSize([1280, 0], [[160, 600], [120, 600], [300, 600]])
        .build();
    //googletag.defineSlot('/57952927/DR-Por-120x600-Der', [], 'div-gpt-ad-1533769323697-0')
    googletag.defineSlot('/5491998/DR/DR-Por-300x600-01', [], 'div-gpt-ad-1533769323697-0')
        .defineSizeMapping(mapping)
        .addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1533769323697-0');
  });
})();
</script>
</div>

  </div>
</div>
<ins data-revive-zoneid="2643" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
		<nav class="top-nav" data-tadevel-template="web/frame-nav">
	<div class="container">
		<div class="top-nav-left-bar">
			<paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu"></paper-icon-button>
		</div>
		<div class="center-bar">
			<a href="/">
				<picture>
					<img class="logo" src="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf">
				</picture>
			</a>
		</div>
		<div class="top-nav-right-bar" style="display: block;">
			<view-weather></view-weather>
		</div>
	</div>
</nav>
<div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav">
	<div id="div-fixed-top" class="centered-content if-sm" style="
    box-shadow: 0 0 8px -2px black;
    z-index: 1;
    background: url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);
    background-color: #EEE;
"></div>
<script>
(function(){
  googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping()
        .addSize([768, 0], [])
        .build();
    googletag.defineSlot('/57952927/DR-Not-Zocalo', [[320, 50]], 'div-fixed-top')
        .defineSizeMapping(mapping)
        .addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-fixed-top');
  });
})();
</script>

</div>
<script data-tadevel-template="web/frame-nav">
(function(){
	var lastScroll = 0;
	var nav = document.querySelector('nav');
	var navInverse = document.querySelector('#top-nav-inverse');
	window.addEventListener('scroll', function(e){
		if (Math.abs(window.scrollY-lastScroll) > 32) {
			if (window.scrollY < lastScroll) {
				nav.classList.remove('nav-hidden');
				navInverse.classList.add('nav-hidden');
			} else {
				nav.classList.add('nav-hidden');
				navInverse.classList.remove('nav-hidden');
				document.body.classList.remove('show-full-menu');
			}
			nav.classList.toggle('floating', window.scrollY > 32);
			lastScroll = window.scrollY;
		}
	})
})();
</script>

		<nav class="menu-nav" data-tadevel-template="web/frame-menu">
	<div class="">
		<ul>
			<li>
				<a href="https://www.diarioregistrado.com/Pol&#xED;tica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a>
			</li>
			<li>
				<a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a>
			</li>
			<li>
				<a href="https://www.diarioregistrado.com/Econom&#xED;a/economia_c5660bd20d5be473b09d62e11" tabindex="-1">Econom&#xED;a</a>
			</li>
			<li>
				<a href="https://www.diarioregistrado.com/Sociedad/sociedad_c5660bd20d5be473b09d62e1f" tabindex="-1">Sociedad</a>
			</li>
			<li>
				<a href="https://www.diarioregistrado.com/Internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a>
			</li>
			<li>
				<a href="https://www.diarioregistrado.com/Espect&#xE1;culos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a>
			</li>
			<li>
				<a href="https://www.diarioregistrado.com/Redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a>
			</li>
			<li>
				<a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a>
			</li>
			<li>
				<a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a>
			</li>
			<li>
				<a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a>
			</li>
			<li>
				<a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a>
			</li>
			<li>
				<a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a>
			</li>
			<li>
				<a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a>
			</li>
		</ul>
	</div>
</nav>

		<script>
		window.UIsearch = function(){
			document.querySelector('app-drawer').open();
			setTimeout(()=>{document.querySelector('app-drawer input').focus()}, 100);
			return false;
		};
		</script>
		<view-offline>
			<div>Sin conexi&#xF3;n</div>
		</view-offline>
		
		<frame-pages id="frame-content" site-name="Diario Registrado">
			<frame-page in-stack="" page-title="Pampita enloqueci&#xF3; a sus seguidores al compartir fotos hot en bikini desde la pileta de un lujoso hotel">
				<page-article doc-title="Pampita enloqueci&#xF3; a sus seguidores al compartir fotos hot en bikini desde la pileta de un lujoso hotel" data-tadevel-template="web/article">
	
	
	<article>
		<div class="container page-content"><div class="centered-content" style="margin-bottom: 16px;" data-tadevel-template="web/article-header">
<script>
dynamicId(function(id){
    document.getElementById(id).style['min-height'] = window.innerWidth < 1024 ? '100px' : '90px';
    googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping()
            .addSize([1024, 0], [[728, 90], [970, 90], [970, 250]])
            .addSize([0, 0], [[320, 100], [320, 50]])
            .build();
        //googletag.defineSlot('/57952927/DR-Not-970x90-01', [], id)
        googletag.defineSlot('/5491998/DR/DR-Not-970x90-01', [], id)
            .defineSizeMapping(mapping)
            .addService(googletag.pubads());
        googletag.enableServices();
        googletag.display(id);
    });
})
</script>
</div><header class="article-header" data-tadevel-template="web/article-header">
	<div class="article-kicker"><a href="/"><span style="color: #cf6632;">Redes</span></a> / Encendi&#xF3; las redes</div>
	<h1 class="article-title">Pampita enloqueci&#xF3; a sus seguidores al compartir fotos hot en bikini desde la pileta de un lujoso hotel</h1>
	<h2 class="article-deck">La modelo mostr&#xF3; su lomazo al posar en traje de ba&#xF1;o durante sus vacaciones en Playa del Carmen, M&#xE9;xico.</h2>
	<time datetime="2020-02-05T14:01:05.837Z" class="article-date">mi&#xE9;rcoles 5 de febrero de 2020 11:01</time>
	<share-button-set url="https://www.diarioregistrado.com/redes/pampita-enloquecio-a-sus-seguidores-al-compartir-fotos-hot-en-bikini-desde-la-pileta-de-un-lujoso-hotel_a5e3ac99a6684bf4f1dbd4593" text="Pampita enloqueci&#xF3; a sus seguidores al compartir fotos hot en bikini desde la pileta de un lujoso hotel" layout="horizontal" style="margin: 8px 0;"></share-button-set>
</header><script data-tadevel-template="web/article-header">
window.dynamicId2 = function(cb){
	var rand = ("random-"+Math.random()).replace(".", "");
	var s = document.currentScript || window.myCurrentScript;
	s.parentElement.id = rand;
	cb(rand);
}
</script>
			
			<div class="columns" data-tadevel-template="web/article-columns">
	<div class="column-main">
		

<!--<div class="if-sm centered-content" style="margin-bottom: 16px; min-height: 100px;">
<script>
dynamicId(function(id){
    googletag.cmd.push(function() {
        googletag.defineSlot('/57952927/DR-Not-970x90-01', [[320, 100], [320, 50]], id).addService(googletag.pubads());
        googletag.enableServices();
        googletag.display(id);
    });
})
</script>
</div>-->







<div class="if-sm" data-tadevel-template="web/article-main">
    <div class="centered-content" style="margin-bottom: 16px;">
    <script>
    dynamicId(function(id){
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping()
                .addSize([1280, 0], [])
                .addSize([0, 0], [[300, 250], [336, 280]])
                .build();
            //googletag.defineSlot('/57952927/DR-Not-300x250-01', [[300, 250], [336, 280]], id).addService(googletag.pubads());
            googletag.defineSlot('/5491998/DR/DR-Not-300x250-01', [], id)
                .defineSizeMapping(mapping)
                .addService(googletag.pubads());
            googletag.enableServices();
            googletag.display(id);
        });
    })
    </script>
    </div>
    
    <!--<div class="centered-content" style="margin-bottom: 16px;">
    <script>
    dynamicId(function(id){
        googletag.cmd.push(function() {
            googletag.defineSlot('/57952927/DR-Not-300x250-02', [[300, 250], [336, 280]], id).addService(googletag.pubads());
            googletag.enableServices();
            googletag.display(id);
        });
    })
    </script>
    </div>-->
</div>


		
		<div data-tadevel-template="web/article-multimedia">
			<x-multimedia-container>
				<x-multimedia-raw>
					<div class="picture-container" style="background: url(https://assets.drdata.xyz/5e3ac9866684bf4f1dbd4592/720.webp); background-size: contain; background-color: rgba(155,155,155,0.5); background-blend-mode: difference; background-position: center;">
						<picture><source srcset="https://assets.drdata.xyz/5e3ac9866684bf4f1dbd4592/720.webp" type="image/webp"><source srcset="https://assets.drdata.xyz/5e3ac9866684bf4f1dbd4592/720.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5e3ac9866684bf4f1dbd4592/360.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5e3ac9866684bf4f1dbd4592/180.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5e3ac9866684bf4f1dbd4592/t360.jpeg" type="image/jpeg"><img alt="" src="" style="
					background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURVBKR3taRqGej61uVj8qHZNoTdXc0ZOBczo7Om9pZ/Dz7dDKtW1HMq6LbxoPDb60qNiYxIgAAABcSURBVAjXAVEArv8ACIiQAIAJprIAIIiR0xCRe2YAKQgBUzV8lqoAspCdMzEFwmsApvgvUzxFEWsAqmgrxTTl13cAamcnRFTkHRcAuvES5FTkfFIAMyzCQLQBfB2gnh3/E2HYwQAAAABJRU5ErkJggg==&quot;);
					background-size: cover;
				" class="aspect-ratio-1-72222222">
					<style>
					.aspect-ratio-1-72222222::before {
						content: '';
						padding-bottom: 58.064516129032256%;
						display: block;
					}
					</style>
				</picture>
						<x-picture-helper></x-picture-helper>
					</div>
				</x-multimedia-raw>
				
			</x-multimedia-container>
		</div>
		


<div data-tadevel-template="web/article-main">
    <script>
    dynamicId(function(id){
        onVisible(function(){
            googletag.cmd.push(function() {
                var mapping = googletag.sizeMapping()
                    .addSize([1280, 0], [])
                    .addSize([0, 0], [[336, 280], [300, 250]])
                    .build();
                googletag.defineSlot('/5491998/DR/DR-Not-300x250-02', [], id)
                    .defineSizeMapping(mapping)
                    .addService(googletag.pubads());
                googletag.enableServices();
                googletag.display(id);
            });
        })
    })
    </script>
</div>

<!--    <div class="centered-content if-sm" style="margin-bottom: 16px;">
    <script>
    dynamicId(function(id){
        googletag.cmd.push(function() {
            googletag.defineSlot('/57952927/DR-Not-300x250-02', [[300, 250], [336, 280]], id).addService(googletag.pubads());
            googletag.enableServices();
            googletag.display(id);
        });
    })
    </script>
    </div>
-->

<div class="article-body" data-tadevel-template="web/article-body">
	<p>Pampita contin&#xFA;a disfrutando de sus vacaciones&#xA0;en la paradis&#xED;aca localidad mexicana de Playa del Carmen, desde donde comparte infartantes postales de su estad&#xED;a. En esta oportunidad, la modelo&#xA0;enloqueci&#xF3; a sus m&#xE1;s de cinco millones de seguidores al posar en bikini en la pileta del lujoso hotel donde se hospeda.</p>

<p>&#xA0;</p>

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B8KLxh0JjSp/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&#xA0;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&#xA0;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&#xA0;</div>
</div>
</div>

<div style="padding: 19% 0;">&#xA0;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B8KLxh0JjSp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"/></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B8KLxh0JjSp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicaci&#xF3;n en Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&#xA0;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&#xA0;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&#xA0;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&#xA0;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&#xA0;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&#xA0;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&#xA0;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&#xA0;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&#xA0;</div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&#xA0;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&#xA0;</div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B8KLxh0JjSp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicaci&#xF3;n compartida por Pampita (@pampitaoficial)</a> el <time datetime="2020-02-04T20:55:11+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">4 de Feb de 2020 a las 12:55 PST</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>&#xA0;</p>

<p>En pocas horas la publicaci&#xF3;n super&#xF3; los 82.000 &apos;likes&apos;, adem&#xE1;s de los cientos de comentarios halagadores sobre su escultural figura, la cual todav&#xED;a conserva a los 42 a&#xF1;os -cumplidos hace menos de un mes-.</p>

<p>&#xA0;</p>

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B8KIu_9Jq5u/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&#xA0;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&#xA0;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&#xA0;</div>
</div>
</div>

<div style="padding: 19% 0;">&#xA0;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B8KIu_9Jq5u/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"/></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B8KIu_9Jq5u/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicaci&#xF3;n en Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&#xA0;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&#xA0;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&#xA0;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&#xA0;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&#xA0;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&#xA0;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&#xA0;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&#xA0;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&#xA0;</div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&#xA0;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&#xA0;</div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B8KIu_9Jq5u/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicaci&#xF3;n compartida por Pampita (@pampitaoficial)</a> el <time datetime="2020-02-04T20:28:37+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">4 de Feb de 2020 a las 12:28 PST</time></p>
</div>
</blockquote><ins class="adsbygoogle" style="display:block;text-align:center; margin: 16px 0;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//www.instagram.com/embed.js"></script>

<p>&#xA0;</p>

</div>
<style data-tadevel-template="web/article-body">
.subscription-dialog h1, .subscription-dialog h2 {
    font-family: 'HelveticaNeue-Condensed';
    margin: 0;
}
.subscription-dialog button {
    cursor: pointer;
    display: block;
    width: 100%;
    background: #329797;
    color: white;
    border: none;
    border-radius: 4px;
    padding: 8px 16px;
    font-weight: bold;
    font-size: 18px;
    margin: 16px 0;
}
</style>
<div id="subscription" class="-container" style="display: none;" data-tadevel-template="web/article-body">
    <div class="subscription-dialog" style="
        margin-top: 16px;
        margin-bottom: 16px;
        border: 1px solid #CCC;
        border-radius: 4px;
        padding: 16px;
    ">
        <div class="cols">
            <div class="cols-main">
                <h1>Suscribite y ayud&#xE1; a sostener Diario Registrado</h1>
                <p>Con m&#xE1;s de 15 millones de p&#xE1;ginas vistas por mes y casi 3 millones de usuarios Diario Registrado es uno de los principales portales opositores. Tal vez por eso no recibe ninguna pauta oficial.</p>
                <p>Les pedimos que nos acompa&#xF1;en para que Diario Registrado siga siendo el compa&#xF1;ero de cada d&#xED;a.</p>
            </div>
            <div class="cols-aux">
                <button onclick="window.open(&apos;http://mpago.la/3moBFN&apos;);ga(&apos;send&apos;, &apos;event&apos;, &apos;suscription&apos;, &apos;dialog-click-99&apos;, {&apos;nonInteraction&apos;: 1});">Suscribirme con $ 99</button>
                <button onclick="window.open(&apos;http://mpago.la/3cNyKB&apos;);ga(&apos;send&apos;, &apos;event&apos;, &apos;suscription&apos;, &apos;dialog-click-499&apos;, {&apos;nonInteraction&apos;: 1});">Suscribirme con $ 499</button>
                <button onclick="window.open(&apos;http://mpago.la/4a2zkr&apos;);ga(&apos;send&apos;, &apos;event&apos;, &apos;suscription&apos;, &apos;dialog-click-any&apos;, {&apos;nonInteraction&apos;: 1});">Suscribirme con otro monto</button>
                <button onclick="window._subscription_dismiss(); ga(&apos;send&apos;, &apos;event&apos;, &apos;suscription&apos;, &apos;dialog-dismiss&apos;, {&apos;nonInteraction&apos;: 1});" style="
                    background: #AAA;
                    margin-bottom: 0;
                ">No suscribirme</button>
            </div>
        </div>
    </div>
</div>
<script data-tadevel-template="web/article-body">
(function(){
    let KEY = '_subscriptionhits_test';
    let WINDOW_TIME = 1000*3600*24*7;
    let WINDOW_HITS = 12;
    window._subscriptionhits = localStorage[KEY] && JSON.parse(localStorage[KEY]) || [];
    window._subscriptionhits.push({date: Date.now()});
    window._subscriptionhits.filter(x => x.date > (Date.now()+WINDOW_TIME));
    if (window._subscriptionhits.length >= WINDOW_HITS) {
        if (Math.random() < 0.1) ga('send', 'event', 'suscription', 'dialog-shown-tenths', {'nonInteraction': 1});
        document.querySelector('#subscription').style.display = '';
    } else {
        if (Math.random() < 0.1) ga('send', 'event', 'suscription', 'dialog-not-shown-tenths', {'nonInteraction': 1});
    }
    localStorage[KEY] = JSON.stringify(window._subscriptionhits);
    
    window._subscription_dismiss = ()=>{
        document.querySelector('#subscription').style.display = 'none';
        localStorage.removeItem(KEY);
    };
})();
</script>


<div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body">
    <script type="text/javascript">
    (function(){
        dynamicId2(function(id){
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: id,
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
        })
    })();
    </script>
</div>







	</div>
	<div class="if-nsm column-aux">
		<x-floating data-tadevel-template="web/article-aux">
<x-floating-content>



<div class="if-nsm centered-content" style="margin-bottom: 16px;">
<script>
dynamicId(function(id){
    console.log(id)
    onVisible(function(){
        console.log(id, "vis")
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping()
                .addSize([1280, 0], [[300, 250]])
                .build();
            //googletag.defineSlot('/57952927/DR-Not-300x250-01', [], id)
            googletag.defineSlot('/5491998/DR/DR-Not-300x250-01', [], id)
                .defineSizeMapping(mapping)
                .addService(googletag.pubads());
            googletag.enableServices();
            googletag.display(id);
        });
    })
});
</script>
</div>

<div class="if-nsm centered-content" style="margin-bottom: 16px;">
<script>
dynamicId(function(id){
    onVisible(function(){
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping()
                .addSize([1280, 0], [[300, 250]])
                .build();
            //googletag.defineSlot('/57952927/DR-Not-300x250-02', [], id)
            googletag.defineSlot('/5491998/DR/DR-Not-300x250-02', [], id)
                .defineSizeMapping(mapping)
                .addService(googletag.pubads());
            googletag.enableServices();
            googletag.display(id);
        });
    })
});
</script>
</div>

<div class="if-nsm centered-content" style="margin-bottom: 16px;">
<script>
dynamicId(function(id){
    onVisible(function(){
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping()
                .addSize([1280, 0], [[300, 250]])
                .build();
            //googletag.defineSlot('/57952927/DR-Not-300x250-03', [], id)
            googletag.defineSlot('/5491998/DR/DR-Not-300x250-03', [], id)
                .defineSizeMapping(mapping)
                .addService(googletag.pubads());
            googletag.enableServices();
            googletag.display(id);
        });
    })
});
</script>
</div>



<most-read class="if-nsm" data-tadevel-template="web/widget/most-read">
	<title-header>Las m&#xE1;s le&#xED;das</title-header>
	<a href="/espectaculos/valeria-lynch-y-mariano-martinez-ya-no-se-ocultan-mas---la-cantante-sera-su--angel--_a5e31ad4e6684bf4f1dbd04b8" aria-label="Valeria Lynch y Mariano Mart&#xED;nez ya no se ocultan m&#xE1;s: &#xBF;la cantante ser&#xE1; su &apos;&#xE1;ngel&apos;?">
		<article>
			<div style="width: 40%;">
				<div class="photo" style="background-image: url(https://assets.drdata.xyz/5e31ad1a6684bf4f1dbd04b6/180.jpeg);"></div>
			</div>
			<div style="width: 60%; padding: 0 8px;">
				<h1>Valeria Lynch y Mariano Mart&#xED;nez ya no se ocultan m&#xE1;s: &#xBF;la cantante ser&#xE1; su &apos;&#xE1;ngel&apos;?</h1>
			</div>
		</article>
	</a>
	<a href="/deportes/la-insolita-campana-en-las-redes-para-que-el--pollo--vignolo-deje-de-relatar_a5e39b9506684bf4f1dbd3d50" aria-label="La ins&#xF3;lita campa&#xF1;a en las redes para que el &apos;Pollo&apos; Vignolo deje de relatar">
		<article>
			<div style="width: 40%;">
				<div class="photo" style="background-image: url(https://assets.drdata.xyz/5e39bceb6684bf4f1dbd3d7b/180.jpeg);"></div>
			</div>
			<div style="width: 60%; padding: 0 8px;">
				<h1>La ins&#xF3;lita campa&#xF1;a en las redes para que el &apos;Pollo&apos; Vignolo deje de relatar</h1>
			</div>
		</article>
	</a>
	<a href="/deportes/--los-simpson--predijeron-el-gol-de-pratto-a-boca-sacando-desde-el-medio-_a5e31f0516684bf4f1dbd074b" aria-label="&#xBF;&apos;Los Simpson&apos; predijeron el gol de Pratto a Boca sacando desde el medio?">
		<article>
			<div style="width: 40%;">
				<div class="photo" style="background-image: url(https://assets.drdata.xyz/5e31efc16684bf4f1dbd074a/180.jpeg);"></div>
			</div>
			<div style="width: 60%; padding: 0 8px;">
				<h1>&#xBF;&apos;Los Simpson&apos; predijeron el gol de Pratto a Boca sacando desde el medio?</h1>
			</div>
		</article>
	</a>
	<a href="/virales/a-titi-fernandez-le-robaron-el-celular-con-los-audios-de-su-hija-e-inicio-una-campana-para-recuperarlo_a5e39b16a6684bf4f1dbd3cd1" aria-label="A Tit&#xED; Fern&#xE1;ndez le robaron el celular con los audios de su hija e inici&#xF3; una campa&#xF1;a para recuperarlo">
		<article>
			<div style="width: 40%;">
				<div class="photo" style="background-image: url(https://assets.drdata.xyz/5e39b1026684bf4f1dbd3cc0/180.jpeg);"></div>
			</div>
			<div style="width: 60%; padding: 0 8px;">
				<h1>A Tit&#xED; Fern&#xE1;ndez le robaron el celular con los audios de su hija e inici&#xF3; una campa&#xF1;a para recuperarlo</h1>
			</div>
		</article>
	</a>
	<a href="/redes/la-selfie-hot-de-sol-perez-en-corpino-desde-la-intimidad-de-su-camarin_a5e343f646684bf4f1dbd1765" aria-label="La selfie hot de Sol P&#xE9;rez en corpi&#xF1;o desde la intimidad de su camar&#xED;n">
		<article>
			<div style="width: 40%;">
				<div class="photo" style="background-image: url(https://assets.drdata.xyz/5e343f476684bf4f1dbd1764/180.jpeg);"></div>
			</div>
			<div style="width: 60%; padding: 0 8px;">
				<h1>La selfie hot de Sol P&#xE9;rez en corpi&#xF1;o desde la intimidad de su camar&#xED;n</h1>
			</div>
		</article>
	</a>
</most-read>




<view-tags style="margin-bottom: 16px;" data-tadevel-template="web/article-tags">
	<title-header>Temas de esta nota</title-header>
	<div style="padding: 8px 0;">
			<a href="/search?tag=560b066cb833b3f03827c9fb"><span class="tag background-primary">Pampita</span></a>
			<a href="/search?tag=56dcd915a74f005d20e41abb"><span class="tag background-primary">fotos hot</span></a>
			<a href="/search?tag=54a7601542b51e2eea0032bb"><span class="tag background-primary">bikini</span></a>
			<a href="/search?tag=56ed6826484259fc626e0b97"><span class="tag background-primary">Instagram</span></a>
			<a href="/search?tag=54a7600f42b51e2eea003072"><span class="tag background-primary">M&#xE9;xico</span></a>
			<a href="/search?tag=590104d9fc34787c07f718ba"><span class="tag background-primary">Playa del Carmen</span></a>
	</div>
</view-tags>
<ins data-revive-zoneid="2656" data-revive-id="1cc6fd924369584af6e3764ee37b0e18" data-tadevel-template="web/article-tags"></ins>




<div style="margin-bottom: 16px;" data-tadevel-template="web/article-comments">
	<button id="show-comments" class="btn background-primary" style="cursor: pointer;">Mostrar comentarios</button>
	<div id="comments" style="display: none;">
		<title-header>Comentarios</title-header>
		<div class="fb-comments" data-href="https://www.diarioregistrado.com/redes/pampita-enloquecio-a-sus-seguidores-al-compartir-fotos-hot-en-bikini-desde-la-pileta-de-un-lujoso-hotel_a5e3ac99a6684bf4f1dbd4593" data-width="100%" data-numposts="1"></div>
	</div>
</div>


<div class="if-nsm centered-content" style="margin-bottom: 16px;">
<script>
dynamicId(function(id){
    onVisible(function(){
        googletag.cmd.push(function() {
            //googletag.defineSlot('/57952927/nota_auxiliar_4', [[300, 600], [300, 250]], id).addService(googletag.pubads());
            googletag.defineSlot('/5491998/DR/DR-Not-300x600-01', [[300, 600], [300, 250]], id).addService(googletag.pubads());
            googletag.enableServices();
            googletag.display(id);
        });
    })
})
</script>
</div>



</x-floating-content>
</x-floating>

	</div>
</div>

			
<article-related class="if-nsm" data-tadevel-template="web/article-related">
	<title-header>Te podr&#xED;a interesar</title-header>
	<div class="items">
		<div>
		<a href="/espectaculos/-son-dos-fayutos--una-pareja-que-se-muestra-muy-enamorada-anda-a-los-gritos-en-punta-del-este_a5e2a04406684bf4f1dbcd2c7" data-tadevel-template="web/widget/article">
	<widget-article data-category="5660bd20d5be473b09d62e0f">
		<div class="kicker" style="background-color: #432f2f;">
			<span>El enigm&#xE1;tico del verano</span>
		</div>
		<div class="photo-browser-compat">
    		<div class="photo">
    			<picture>
    				<source srcset="https://assets.drdata.xyz/5e2a04276684bf4f1dbcd2c4/720.webp" type="image/webp">
    				<source srcset="https://assets.drdata.xyz/5e2a04276684bf4f1dbcd2c4/720.jpeg" type="image/jpeg">
    				<source srcset="https://assets.drdata.xyz/5e2a04276684bf4f1dbcd2c4/360.jpeg" type="image/jpeg">
    				<source srcset="https://assets.drdata.xyz/5e2a04276684bf4f1dbcd2c4/180.jpeg" type="image/jpeg">
    				<source srcset="https://assets.drdata.xyz/5e2a04276684bf4f1dbcd2c4/t360.jpeg" type="image/jpeg">
    				<img alt="" src="https://assets.drdata.xyz/5e2a04276684bf4f1dbcd2c4/360.jpeg" style="
    						background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURcvc7dO1msqtk9vl8bGxs7uhjltcYEdLU6SUicDU5qajo498cjAxNnF2fbLD04FsY8+XmBsAAABbSURBVAjXY2BgNgYDhpkzGYCA2Zhh3sspnhMYON8xlJfXpOXeTS9nuHstLS2t5swZBhcQWLF7N8OqVV4tKzq2hjL8CP3fHaQaJMoQKtSqJCiopMigBKQEBYWUAD/SHSz5PmP+AAAAAElFTkSuQmCC);
    						background-size: cover;
    						background-position: 50% 50%;
    						object-position: 50% 50%;
    					">
    			</picture>
    			<div class="overlay"></div>
    			<share-button-set url="/espectaculos/-son-dos-fayutos--una-pareja-que-se-muestra-muy-enamorada-anda-a-los-gritos-en-punta-del-este_a5e2a04406684bf4f1dbcd2c7" text="&#xBF;Son dos fayutos? una pareja que se muestra muy enamorada anda a los gritos en Punta del Este"></share-button-set>
    		</div>
    	</div>
		<div class="detail">
			<div class="title">
				<span>&#xBF;Son dos fayutos? una pareja que se muestra muy enamorada anda a los gritos en Punta del Este</span>
			</div>
			<div class="deck">
				<span>Seg&#xFA;n contaron en &#x201C;Los &#xE1;ngeles de la ma&#xF1;ana&#x201D;, la modelo y el empresario gastron&#xF3;mico se pelearon a los gritos en la v&#xED;a p&#xFA;blica en Uruguay.</span>
			</div>
		</div>
	</widget-article>
	<div class="offline">No disponible sin conexi&#xF3;n</div>
</a>

		</div>
		<div>
		<a href="/redes/pampita-revoluciono-las-redes-con-un-video-hot-saliendo-del-mar-en-playa-del-carmen_a5e3052206684bf4f1dbcf91c" data-tadevel-template="web/widget/article">
	<widget-article data-category="5745ac51fba962cb34c2ef41">
		<div class="kicker" style="background-color: #cf6632;">
			<span>Encendi&#xF3; las redes</span>
		</div>
		<div class="photo-browser-compat">
    		<div class="photo">
    			<picture>
    				<source srcset="https://assets.drdata.xyz/5e30520f6684bf4f1dbcf916/720.webp" type="image/webp">
    				<source srcset="https://assets.drdata.xyz/5e30520f6684bf4f1dbcf916/720.jpeg" type="image/jpeg">
    				<source srcset="https://assets.drdata.xyz/5e30520f6684bf4f1dbcf916/360.jpeg" type="image/jpeg">
    				<source srcset="https://assets.drdata.xyz/5e30520f6684bf4f1dbcf916/180.jpeg" type="image/jpeg">
    				<source srcset="https://assets.drdata.xyz/5e30520f6684bf4f1dbcf916/t360.jpeg" type="image/jpeg">
    				<img alt="" src="https://assets.drdata.xyz/5e30520f6684bf4f1dbcf916/360.jpeg" style="
    						background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURaSrqGdmQ9DXy8fg7YmSjpPN7s2LYbLHzaOTf4m0xa9bJpZ8Yzo/JsTHtvD5/VSNvKeTx1oAAABaSURBVAjXY7iwg6F6x1TjSAaGDvaujKmR/xlcdrPvSnF/bMwgKFLelcL+7h2QwcCVwhBsyiAoKCiV4BkaynDmzJlTa80rZzKI8Cql7bqkpMRwV0ktSSPJ2BgAfrobCLfQazMAAAAASUVORK5CYII=);
    						background-size: cover;
    						background-position: 50% 50%;
    						object-position: 50% 50%;
    					">
    			</picture>
    			<div class="overlay"></div>
    			<share-button-set url="/redes/pampita-revoluciono-las-redes-con-un-video-hot-saliendo-del-mar-en-playa-del-carmen_a5e3052206684bf4f1dbcf91c" text="Pampita revolucion&#xF3; las redes con un video hot saliendo del mar en Playa del Carmen"></share-button-set>
    		</div>
    	</div>
		<div class="detail">
			<div class="title">
				<span>Pampita revolucion&#xF3; las redes con un video hot saliendo del mar en Playa del Carmen</span>
			</div>
			<div class="deck">
				<span>La modelo y conductora se mostr&#xF3; muy sensual a trav&#xE9;s de unas im&#xE1;genes que comparti&#xF3; en las redes durante sus vacaciones en M&#xE9;xico.</span>
			</div>
		</div>
	</widget-article>
	<div class="offline">No disponible sin conexi&#xF3;n</div>
</a>

		</div>
		<div>
		<a href="/redes/la-infartante-foto-de-rocio-guirao-diaz-acompanada-por-un-deseo_a5e32f4d66684bf4f1dbd0cfd" data-tadevel-template="web/widget/article">
	<widget-article data-category="5745ac51fba962cb34c2ef41">
		<div class="kicker" style="background-color: #cf6632;">
			<span>Verano todo el a&#xF1;o</span>
		</div>
		<div class="photo-browser-compat">
    		<div class="photo">
    			<picture>
    				<source srcset="https://assets.drdata.xyz/5e32f3d46684bf4f1dbd0cf6/720.webp" type="image/webp">
    				<source srcset="https://assets.drdata.xyz/5e32f3d46684bf4f1dbd0cf6/720.jpeg" type="image/jpeg">
    				<source srcset="https://assets.drdata.xyz/5e32f3d46684bf4f1dbd0cf6/360.jpeg" type="image/jpeg">
    				<source srcset="https://assets.drdata.xyz/5e32f3d46684bf4f1dbd0cf6/180.jpeg" type="image/jpeg">
    				<source srcset="https://assets.drdata.xyz/5e32f3d46684bf4f1dbd0cf6/t360.jpeg" type="image/jpeg">
    				<img alt="" src="https://assets.drdata.xyz/5e32f3d46684bf4f1dbd0cf6/360.jpeg" style="
    						background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURVZdapufnrCxrc18WHmBgOri04uQkattSMXEvZl4asJpQ9CRcWc2JJdUNbWdiunArCJ/CAgAAABdSURBVAjXY3BxcZl8MlFQkCFRUNP8TJmLC4OikHC5jV0KiDHr+p7baYkMHUogRocGQ0TrrOLltx4pMYSGTi9ebPVIkSFNcPZm499KHQwMDHyf10cygABbtGkAAwMAfVIeGiOd0bkAAAAASUVORK5CYII=);
    						background-size: cover;
    						background-position: 50% 50%;
    						object-position: 50% 50%;
    					">
    			</picture>
    			<div class="overlay"></div>
    			<share-button-set url="/redes/la-infartante-foto-de-rocio-guirao-diaz-acompanada-por-un-deseo_a5e32f4d66684bf4f1dbd0cfd" text="La infartante foto de Roc&#xED;o Guirao D&#xED;az acompa&#xF1;ada por un deseo"></share-button-set>
    		</div>
    	</div>
		<div class="detail">
			<div class="title">
				<span>La infartante foto de Roc&#xED;o Guirao D&#xED;az acompa&#xF1;ada por un deseo</span>
			</div>
			<div class="deck">
				<span>La modelo volvi&#xF3; a publicar una foto en bikini pero esta vez en el ep&#xED;grafe escribi&#xF3; un deseo que algunos comparten.</span>
			</div>
		</div>
	</widget-article>
	<div class="offline">No disponible sin conexi&#xF3;n</div>
</a>

		</div>
	</div>
</article-related>


			<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script>
		</div>
	</article>
</page-article>
<img alt="" src="/api/v1/article/5e3ac99a6684bf4f1dbd4593/POST_view.gif" style="width: 0; height: 0; position: absolute; top: 0; left: 0;" data-tadevel-template="web/article">
<script data-tadevel-template="web/article">
(function(){
	var rel = document.querySelectorAll('article-related a');
	window.passQ = window.passQ || [];
	rel.forEach(function(x){
		window.passQ.push(x.getAttribute('href'));
	});
})()
</script>

<div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom: 16px;">
<script>
onVisible(function(){
    googletag.cmd.push(function() {
        //googletag.defineSlot('/57952927/DR-Not-300x250-04', [[300, 250]], 'div-gpt-ad-1533822765999-0_mobile')
        googletag.defineSlot('/5491998/DR/DR-Not-300x250-04', [[300, 250]], 'div-gpt-ad-1533822765999-0_mobile')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.display('div-gpt-ad-1533822765999-0_mobile');
    });
});
</script>
</div>

<div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom: 16px;">
<script>
onVisible(function(){
    googletag.cmd.push(function() {
        //googletag.defineSlot('/57952927/DR-Not-300x250-05', [[300, 250]], 'div-gpt-ad-1533822976754-0_mobile')
        googletag.defineSlot('/5491998/DR/DR-Not-300x250-05', [[300, 250]], 'div-gpt-ad-1533822976754-0_mobile')
        .addService(googletag.pubads());
        googletag.enableServices();
        googletag.display('div-gpt-ad-1533822976754-0_mobile');
    });
})
</script>
</div>
<!-- e-planning v4 - Comienzo espacio Diario Registrado _ Notas _ 1x1 -->
<style>@media(max-width: 768px) { #eplAdDiv1x1 iframe {margin-top: 96px;} }</style>
<div id="eplAdDiv1x1" style="position: relative; z-index: 0;"></div>
<script>
(function(){
	if (window.eplanningLoaded) return;
	window.eplanningLoaded = true;
	window.epLoaded = function(){
		var eplArgs = { sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{  }};
		document.epl.eplInit(eplArgs);
		function eplAD4(eID,opts) {
			if (!opts) opts = {t:2};
			if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
			document.epl.setSpace(eID, opts);
		}
		eplAD4("1x1",{t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!", });
	};
})();
</script>
<script>var oIF = true;</script>
<script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script>
<!-- e-planning v4 - Fin espacio Diario Registrado _ Notas _ 1x1 -->
			</frame-page>
		</frame-pages>
		<view-foo data-tadevel-template="web/frame-footer">
	<div class="container">
		<nav>
			<p>Navegaci&#xF3;n</p>
			<ul>
				<li><a href="https://www.diarioregistrado.com/Pol&#xED;tica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li>
				<li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li>
				<li><a href="https://www.diarioregistrado.com/Econom&#xED;a/economia_c5660bd20d5be473b09d62e11" tabindex="-1">Econom&#xED;a</a></li>
				<li><a href="https://www.diarioregistrado.com/Sociedad/sociedad_c5660bd20d5be473b09d62e1f" tabindex="-1">Sociedad</a></li>
				<li><a href="https://www.diarioregistrado.com/Internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li>
				<li><a href="https://www.diarioregistrado.com/Espect&#xE1;culos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li>
				<li><a href="https://www.diarioregistrado.com/Redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li>
				<li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li>
				<li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li>
				<li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li>
				<li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li>
				<li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li>
				<li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li>
			</ul>
		</nav>
		<!--<img class="foo-logo" lazy-src="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v&#x3D;7a55b7809bf09f3073198b6bca5c80b4" />-->
		<div style="width:0;flex-grow:1">
			<strong>Contacto</strong>
			<div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div>
			<strong>Director</strong>
			<div style="margin-bottom:8px">Javier Doberti</div>
			<strong>Propietario</strong>
			<div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div>
			<strong>Direcci&#xF3;n</strong>
			<div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div>
			<strong>Registro</strong>
			<div style="margin-bottom:8px">RNPI: 40395110</div>
			<strong>Edici&#xF3;n</strong>
			<div style="margin-bottom:8px">N&#xB0; 3597 (5/2/2020)</div>
		</div>
		<div class="content">
			<a target="_blank" href="http://www.tadevel.com/">
				<div class="text">Diario Registrado funciona con</div>
				<img class="tm" src="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media">
				<div class="link">
					www.tadevel.com
				</div>
			</a>
			<img class="tm" src="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/comscore.png?v=fda9950c3275d016cd8f212fc0a5e7b8" alt="ComScore" style="height: 24px; margin-top: 96px;">
		</div>
	</div>
</view-foo>

		<app-drawer swipe-open="">
			<nav class="drawer-content">
				<form action="/search" method="get">
					<input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar...">
				</form>
				<ul class="categories">
					<a href="https://www.diarioregistrado.com/Pol&#xED;tica/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><li>Pol&#xED;tica</li></a>
					<a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1"><li>Deporte Registrado</li></a>
					<a href="https://www.diarioregistrado.com/Econom&#xED;a/economia_c5660bd20d5be473b09d62e11" tabindex="-1"><li>Econom&#xED;a</li></a>
					<a href="https://www.diarioregistrado.com/Sociedad/sociedad_c5660bd20d5be473b09d62e1f" tabindex="-1"><li>Sociedad</li></a>
					<a href="https://www.diarioregistrado.com/Internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><li>Internacionales</li></a>
					<a href="https://www.diarioregistrado.com/Espect&#xE1;culos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><li>Espect&#xE1;culos</li></a>
					<a href="https://www.diarioregistrado.com/Redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><li>Redes</li></a>
					<a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1"><li>Mundo Bizarro</li></a>
					<a href="https://www.diarioregistrado.com/no-se" tabindex="-1"><li>NO SE</li></a>
					<a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1"><li>Conurbano Registrado</li></a>
					<a href="https://www.diarioregistrado.com/virales" tabindex="-1"><li>Videos Virales</li></a>
					<a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1"><li>Ciencia y Tec</li></a>
					<a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1"><li>Privacy policy</li></a>
				</ul>
				<div class="drawer-footer">
					<picture>
						<source srcset="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf" media="(min-width: 768px)">
						<img src="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf">
					</picture>
				</div>
			</nav>
		</app-drawer>
		<div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper">
	<div class="toolbar-static">
		<div id="div-fixed-footer" class="centered-content if-sm" style="
    /*position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
    z-index: 1;
    box-shadow: 0 0 8px -2px black;*/
    background: #CCC;
    background: url(https://www.toptal.com/designers/subtlepatterns/patterns/cheap_diagonal_fabric.png);
    background-size: 50%;
    background-repeat: repeat;
">
    <script src="https://us.img.e-planning.net/layers/epl-41.js"></script>
    <script>
    var eplArgs = { sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{  }};
    var eplAdsArray=new Array();
    function eplInit() {
    	if (this.readyState == 'complete') {
    		document.epl.eplInit(eplArgs);
    		for (var i=0; i<eplAdsArray.length; i++) {
    			if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
    			document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
    		}
    	}
    }
    if (document.epl != undefined) {
    	document.epl.eplInit(eplArgs);
    } else {
    	var array = document.getElementsByTagName('script');
    	var e = undefined;
    	for (var i=0; i<array.length; i++) {
    		if (array[i].src.indexOf('epl-41.js') != -1) {
    			e = array[i];
    		}
    	}
    	if (e != undefined) { e.onreadystatechange = eplInit; }
    }
    function eplAD4(eID,opts) {
    	document.write('<div id="eplAdDiv'+ eID +'"></div>');
    	if (!opts) opts = {t:2};
    	if (document.epl != undefined) {
    		if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
    		document.epl.setSpace(eID, opts);
    	} else {
    		eplAdsArray.push(new Array(eID, opts));
    	}
    }
    eplAD4("1x1zocaloM",{t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!", });
    </script>
</div>


<!--<script>
(function(){
  googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping()
        .addSize([768, 0], [])
        .build();
    //googletag.defineSlot('/57952927/DR-Por-Zocalo', [[320, 50]], 'div-fixed-footer')
    googletag.defineSlot('/5491998/DR/DR-Inicio', [[320, 50]], 'div-fixed-footer')
        .defineSizeMapping(mapping)
        .addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-fixed-footer');
  });
})();
</script>-->



<div class="centered-content" style="
    box-shadow: 0 0 8px -2px black;
    z-index: 1;
    background: url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);
    background-color: #EEE;
">
    <script>
    dynamicId(function(id){
        return;
        //onVisible(function(){
            googletag.cmd.push(function() {
                googletag.defineSlot('/57952927/DR-Not-Zocalo', [], id)
                .defineSizeMapping(
                    googletag.sizeMapping()
                    .addSize([1024, 0], [[768, 90], [970, 90]])
                    .addSize([0, 0], [[320, 50]])
                    .build()
                )
                .addService(googletag.pubads());
                googletag.enableServices();
                googletag.display(id);
            });
        //});
    })
    </script>
</div>

		<!-- <div style="height: 90px; background: yellow; width: 100%;"></div> -->
	</div>
	<view-toolbar></view-toolbar>
</div>

		<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:227,src:9}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script>
		<script>
		document.getElementById('menu-toggler').addEventListener('click', function(){
			document.querySelector('app-drawer').toggle();
		})
		</script>
		<div id="fb-root"></div>
		<style is="custom-style">
		:root {
			---color-primary: rgb(118, 200, 220);
			---color-primary-text: white;
			---color-accent: rgb(118, 200, 220);
			---color-accent-light: hsl(191.79999999999995, 59.3%, 82.8%);
		};
		</style>
	</body>
	<script>
	if (window.history && window.history.state && window.history.state.scrollY) {
		window.scrollTo(0, window.history.state.scrollY);
	}
	</script>
	<script>
	(function() {
		var entryPoints = ["https://app.drdata.xyz/hostname/www.diarioregistrado.com/static/vendors~main.21d76d45.js","https://app.drdata.xyz/hostname/www.diarioregistrado.com/static/main.4cc5708b.js","https://app.drdata.xyz/hostname/www.diarioregistrado.com/static/vanilla.3e9968e7.js"];
		function start(){
			for (var i=0; i<entryPoints.length; i++) {
				var s = document.createElement('script');
				s.src = entryPoints[i];
				document.head.appendChild(s);
			}
		}
		if ('registerElement' in document
				&& 'import' in document.createElement('link')
				&& 'content' in document.createElement('template')) {
			// platform is good!
			start();
		} else {
			// polyfill the platform!
			var e = document.createElement('script');
			e.src = 'https://cdnjs.cloudflare.com/ajax/libs/webcomponentsjs/0.7.24/webcomponents-lite.min.js';
			e.addEventListener('load', start);
			document.body.appendChild(e);
		}
	})();
	</script>
	
</html>
