<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://diario-assets.tadevel-cdn.com/6310c43fd09986684ed30e51/180.webp 320w, https://diario-assets.tadevel-cdn.com/6310c43fd09986684ed30e51/360.webp 640w, https://diario-assets.tadevel-cdn.com/6310c43fd09986684ed30e51/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><link rel="preload" href="//diario-assets.tadevel-cdn.com/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel-cdn.com/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:400;src:url(//diario-assets.tadevel-cdn.com/6042244f65d90d289b25bc3e/Henc____-webfont.eot?#) format("eot"),url(//diario-assets.tadevel-cdn.com/6042245965d90d289b25bc42/Henc____-webfont.woff2) format("woff2"),url(//diario-assets.tadevel-cdn.com/6042245765d90d289b25bc41/Henc____-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:700;src:url(//diario-assets.tadevel-cdn.com/6042247065d90d289b25bc4b/Henbc___-webfont.eot?#) format("eot"),url(//diario-assets.tadevel-cdn.com/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2) format("woff2"),url(//diario-assets.tadevel-cdn.com/6042247965d90d289b25bc4e/Henbc___-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaFallback;src:local('Trebuchet MS');advance-override:.8}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Otra fake news de los medios hegem&#xF3;nicos sobre el crecimiento del patrimonio de Alberto y Cristina - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Presidente,Alberto Fern&#xE1;ndez"><meta name="title" content="Otra fake news de los medios hegem&#xF3;nicos sobre el crecimiento del patrimonio de Alberto y Cristina"><meta property="og:title" content="Otra fake news de los medios hegem&#xF3;nicos sobre el crecimiento del patrimonio de Alberto y Cristina"><meta name="twitter:title" content="Otra fake news de los medios hegem&#xF3;nicos sobre el crecimiento del patrimonio de Alberto y Cristina"><meta name="description" content="El Gobierno desminti&#xF3; las versiones que afirman que el Presidente &quot;triplic&#xF3;&quot; su patrimonio. Solo se trata del cambio de valuaci&#xF3;n fiscal dispuso la Ciudad sobre los inmuebles. "><meta property="og:description" content="El Gobierno desminti&#xF3; las versiones que afirman que el Presidente &quot;triplic&#xF3;&quot; su patrimonio. Solo se trata del cambio de valuaci&#xF3;n fiscal dispuso la Ciudad sobre los inmuebles. "><meta name="twitter:description" content="El Gobierno desminti&#xF3; las versiones que afirman que el Presidente &quot;triplic&#xF3;&quot; su patrimonio. Solo se trata del cambio de valuaci&#xF3;n fiscal dispuso la Ciudad sobre los inmuebles. "><link href="https://diario-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/politica/otra-fake-news-de-los-medios-hegemonicos-sobre-el-crecimiento-del-patrimonio-de-alberto-y-cristina_a6310c16ed09986684ed303c7?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/politica/otra-fake-news-de-los-medios-hegemonicos-sobre-el-crecimiento-del-patrimonio-de-alberto-y-cristina_a6310c16ed09986684ed303c7"><meta property="og:url" content="https://www.diarioregistrado.com/politica/otra-fake-news-de-los-medios-hegemonicos-sobre-el-crecimiento-del-patrimonio-de-alberto-y-cristina_a6310c16ed09986684ed303c7"><meta name="twitter:url" content="https://www.diarioregistrado.com/politica/otra-fake-news-de-los-medios-hegemonicos-sobre-el-crecimiento-del-patrimonio-de-alberto-y-cristina_a6310c16ed09986684ed303c7"><link rel="icon" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/image/article/6310c16ed09986684ed303c7/facebook?v=ba79a8c0260d28a109fe25d5c4114ba3&amp;s=32317427ec9c780141a0bb8534969e04"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/image/article/6310c16ed09986684ed303c7/facebook?v=ba79a8c0260d28a109fe25d5c4114ba3&amp;s=32317427ec9c780141a0bb8534969e04"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="generator" content="Tadevel"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/3.108b0296.js"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/main.20463342.js"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/adder.6631aac9.js"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/manifest.json?v=f03b35b965970d6ffe8cb569e090c7d5","/css/index.css":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/css/index.css?v=e2455722aa7c12660dc516cefe8ac025","/img/icon144x144.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/placeholder.png?v=3bae198d35835431b20cebf212b2e498","/img/placeholder-social.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=4fb891da5e1a1f5c63420afab948b576","/img/facebook.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/3.108b0296.js","https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/main.20463342.js"],vanilla:["https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/vanilla.482e8644.js"],adder:["https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/adder.6631aac9.js"]},t=e=>new Promise((t,o)=>{let a=document.createElement("script");a.src=e,a.async=a.defer=!0,a.onload=t,a.onerror=o,document.head.appendChild(a)});if(window.customElements)for(let o in e)for(let a of e[o])t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o in e)for(let a of e[o])t(a)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" crossorigin="anonymous" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/css/index.css?v=e2455722aa7c12660dc516cefe8ac025" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/manifest.json?v=f03b35b965970d6ffe8cb569e090c7d5"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Otra fake news de los medios hegemónicos sobre el crecimiento del patrimonio de Alberto y Cristina",location:"https://www.diarioregistrado.com/politica/otra-fake-news-de-los-medios-hegemonicos-sobre-el-crecimiento-del-patrimonio-de-alberto-y-cristina_a6310c16ed09986684ed303c7"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}},window.gptQ=[],window.onGpt=e=>{gptQ.push(e),googletag&&googletag.cmd.push(e)};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||gptQ;</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5660bd20d5be473b09d62e14"),googletag.pubads().setTargeting("tags",["5fad23da213eb564205caf89","57163f35b2218945540f26fa"])}));</script><meta name="tadevel:targeting:category" content="5660bd20d5be473b09d62e14"><meta name="tadevel:targeting:tags" content="5fad23da213eb564205caf89,57163f35b2218945540f26fa"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript" src="https://ads.vidoomy.com/diario-registrado_18406.js" async></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script xmlns:deferer="no" defer="defer" src="https://cdn.unblockia.com/h.js"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>localStorage.firebase_optin=!0;</script><script data-ad-client="ca-pub-5582924782130838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:calc(16px + var(--view-nav-current-height));transition:top .2s ease-in;left:0;right:0;z-index:1"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0),document.body.toggleAttribute("data-ep-zocalo",e)}).observe(document.body,{childList:!0});</script><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.interstitial .wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!i||i<Date.now()-648e5)&&Math.random()<1;let a=()=>{n.style.display="flex",document.documentElement.classList.add("interstitial-shown"),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)},l=()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),a=()=>{}};if(o){ga("send","event","welcome","run",{nonInteraction:1});var s=n.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))}))}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel-cdn.com/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/5491998/DR/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><style>body[data-ep-zocalo] #div-fixed-bottom{display:none!important}</style><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="Otra fake news de los medios hegem&#xF3;nicos sobre el crecimiento del patrimonio de Alberto y Cristina"><div is="page-article" doc-id="6310c16ed09986684ed303c7" doc-title="Otra fake news de los medios hegem&#xF3;nicos sobre el crecimiento del patrimonio de Alberto y Cristina" facebook-comment-count="1" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=window.innerWidth<1024?"120px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">La de siempre</div><h1 class="article-title">Otra fake news de los medios hegem&#xF3;nicos sobre el crecimiento del patrimonio de Alberto y Cristina</h1><h2 class="article-deck">El Gobierno desminti&#xF3; las versiones que afirman que el Presidente &quot;triplic&#xF3;&quot; su patrimonio. Solo se trata del cambio de valuaci&#xF3;n fiscal dispuso la Ciudad sobre los inmuebles.</h2><time datetime="2022-09-01T14:54:51.913Z" class="article-date">jueves 1 de septiembre de 2022 11:54</time><share-button-set url="https://www.diarioregistrado.com/politica/otra-fake-news-de-los-medios-hegemonicos-sobre-el-crecimiento-del-patrimonio-de-alberto-y-cristina_a6310c16ed09986684ed303c7" text="Otra fake news de los medios hegem&#xF3;nicos sobre el crecimiento del patrimonio de Alberto y Cristina" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/css/index.css?v=e2455722aa7c12660dc516cefe8ac025"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt loading="lazy" src="/api/v1/article/6310c16ed09986684ed303c7/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUyNxybZ1\+wfHNFRSV\+WU\+nmorDs6DDlIgYIQ9iWj57c2CRgnVkQzzLysHx6\+WYnrPNS42qAAAAwUlEQVQI1wG2AEn/AERBTMSkHDkwRDMACQDJpJmhJKnLtWdaMDMAFdbdVCXyK7Vma1ciACJRslsv8nEnISIndwAVVmZlffERESEiJiEAKydxEXZ0HERFZiIRACw8wRHMQhQRRBSRTACUwSJBERFAPJMzM8MAMSchNHdxwDMAADMAAAO3tXtye5pQgAMAAAAL3tZVXdoJUICIiJUAqrZltt7mragIiAOuAIgDWt7t7maYiAMAmgCbqWbuU26zk4gACqpnN0AHwEWzPgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/6310c43fd09986684ed30e51/180.webp 320w, https://diario-assets.tadevel-cdn.com/6310c43fd09986684ed30e51/360.webp 640w, https://diario-assets.tadevel-cdn.com/6310c43fd09986684ed30e51/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://diario-assets.tadevel-cdn.com/6310c43fd09986684ed30e51/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Otra fake news de los medios hegem&#xF3;nicos sobre el crecimiento del patrimonio de Alberto y Cristina" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="centered-content if-sm" data-tadevel-template="web/article-main"><script>dynamicId(e=>{googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[300,100],[300,100],[320,100],[320,100]],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))});</script></div><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Otra vez los medios hegem&#xF3;nicos, los mismos que dijeron poco y nada del enriquecimiento il&#xED;cito de la familia Macri durante su gobierno,&#xA0;salieron a instalar, de manera falsa, que Alberto increment&#xF3; su patrimonio de manera inusual.&#xA0;</p><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/CasaRosada/status/1565334782724018176" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkNPTVVOSUNBRE8KCkFsZ3Vub3MgbWVkaW9zIGRlIGNvbXVuaWNhY2nDs24gaGFuIGRpZnVuZGlkbyBob3kgZGUgbWFuZXJhIGVxdWl2b2NhZGEgeSBtYWxpbnRlbmNpb25hZGEgaW5mb3JtYWNpw7NuIGZhbHNhIGJhc2FkYSBlbiBsYXMgRGVjbGFyYWNpb25lcyBKdXJhZGFzIHByZXNlbnRhZGFzIGVuIHRpZW1wbyB5IGZvcm1hIGRlIG1hbmVyYSBww7pibGljYSBwb3IgbG9zIGZ1bmNpb25hcmlvcyBkZSBHb2JpZXJuby4KCmh0dHBzOi8vdC5jby8wTDNlZ0dJQTloIGh0dHBzOi8vdC5jby9WV1hvTFlrc1ZhPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9DYXNhUm9zYWRhL3N0YXR1cy8xNTY1MzM0NzgyNzI0MDE4MTc2Ij5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=86ebef4f9223a4a239d524d2b7388cb3&amp;s=e258630c6a3a78376a707d15382d77d2" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Casa Rosada</figcaption></figure><p>El comunicado de Presidencia asegura que la informaci&#xF3;n fue difundida &quot;de manera equivocada y malintencionada&quot; y que el &apos;aumento&apos; se trata &quot;sencillamente el&#xA0;cambio de valuaci&#xF3;n fiscal que se dispuso en los inmuebles con residencia en la Ciudad&#xA0;de Buenos Aires&#x201D;.</p><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Para que se entienda, todos los ciudadanos que tengan un inmueble en la Ciudad tienen un aumento significativo de su patrimonio debido a que esta semana se consideran nuevos montos para los impuestos.&#xA0;</p><p>Lo mismo sucede en el caso de funcionarios del Gobierno que tambi&#xE9;n sufrieron el ataque medi&#xE1;tico.&#xA0;</p><p>&quot;Algunos medios de comunicaci&#xF3;n han difundido hoy de manera equivocada y malintencionada informaci&#xF3;n falsa basada en las Declaraciones Juradas presentadas en tiempo y forma de manera p&#xFA;blica por los funcionarios de Gobierno ante la Oficina Anticorrupci&#xF3;n en cumplimiento de la Ley&quot;, dice el comunicado.&#xA0;</p><p>&quot;Lo que presentan como &#x201C;crecimiento&#x201D; o &#x201C;triplicaci&#xF3;n&#x201D; de patrimonio del Presidente y algunos de sus funcionarios, es sencillamente el cambio de valuaci&#xF3;n fiscal que se dispuso en los inmuebles con residencia en la Ciudad de Buenos Aires&quot;, se explica.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="6310c16ed09986684ed303c7" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/politica/tremendo-momento-en-vivo-en-ln---grabois-desenmascaro-a-los-operadores_a630a97ce0ce92c0f8c0680a2" aria-label="Tremendo momento en vivo en LN+: Grabois desenmascar&#xF3; a los operadores" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUrJCt4Z2OVh4WEd3OVlZpfVVZINzetqa\+BgYu2u8OWZlhLRUuvmJSWPUesc3LN0dgtbo/NAAAArklEQVQI12MQjZjZMsPF2aJj/hcnBgbuVu5ipUOKWzUnKTMwMEhxFwkfFmMzVDIEclZxCwI5aaKioQwMjKuiAxUNxVgNO6wZGKzWLer/rBjGbVmszMBWl7Xou2h02Abm6TUMW0WZF4alpm1LYKs5xOByOFDI\+PgGhuANPsUMjmcWagDFGLhElRYy9L4DgrV3QWAFQ5FLk4eLi5JKh5LSFIaKSveZMyunl7vPnP8FACjVO2NnEvSUAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/630a9b170ce92c0f8c0689c2/180.webp 320w, https://diario-assets.tadevel-cdn.com/630a9b170ce92c0f8c0689c2/360.webp 640w, https://diario-assets.tadevel-cdn.com/630a9b170ce92c0f8c0689c2/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/630a9b170ce92c0f8c0689c2/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Tremendo momento en vivo en LN+: Grabois desenmascar&#xF3; a los operadores" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Tremendo momento en vivo en LN+: Grabois desenmascar&#xF3; a los operadores</h1></div></article></a><a href="/politica/tenia-el-buzo-de-los-pumas-y-en-tn-creyeron-que-era-un-vecino-que-odiaba-a-cristina_a630b6ce32bbd18525031d354" aria-label="Ten&#xED;a el buzo de Los Pumas y en TN creyeron que era un vecino que odiaba a Cristina" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUREAwiGQ4zIhFELhuYLipgYGVcPia7OTR3foKnlImbcVXLuKQrMD9ISkJyVTjYXVlta70PAAAA5klEQVQI12Mwc3E\+bOxirMDAwMjAoOLqGuLi7gLkAIHAmYOCgkp3jMAcQSVFISFFuXUMjEBJoLCSsbHcqseMCoIMQgJKysZpeqsW8ygoMSgpv1B79Vht1aOzBwUZBJme6iUvEkte2csgCDROUFBAt6NzR3cAyDggOHF194yIzUBbhZSNlULFdu\+euQvIYWBUUgpknQnkHWRgYDI2NjsgGhoaMfMCA4NYWlragRuhsaFAjsuZIy7lLuXf6\+v/lzOUnzlS4gIE7u7l9QzvEzNXrZo5c\+as2bN3M8gm5969G9oREdHREQoAUBJJhOQ4VD4AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/630b707f2bbd18525031dd85/180.webp 234w, https://diario-assets.tadevel-cdn.com/630b707f2bbd18525031dd85/360.webp 469w, https://diario-assets.tadevel-cdn.com/630b707f2bbd18525031dd85/720.webp 938w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/630b707f2bbd18525031dd85/720.jpeg 938w" type="image/jpeg" sizes="128px"><img alt="Ten&#xED;a el buzo de Los Pumas y en TN creyeron que era un vecino que odiaba a Cristina" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Ten&#xED;a el buzo de Los Pumas y en TN creyeron que era un vecino que odiaba a Cristina</h1></div></article></a><a href="/politica/patetico-tuit-de-feinmann--justifico-la-agresion-contra-maximo-kirchner-y-las-redes-le-responden_a630b984f2bbd185250324ac5" aria-label="Pat&#xE9;tico tuit de Feinmann: justific&#xF3; la agresi&#xF3;n contra M&#xE1;ximo Kirchner y las redes le responden" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUfICo1MjY/QVo9RXVfT2NZQz0tMERjY4pCVqd\+Ukyqdl2GbnjMkXaemqhjetLO2fQtZ8BCAAAAvklEQVQI12O4XmJs0V7t0eFX2GfGUK2orGEUKtYRIlbXzFAemqSsOGuChYuoXTNDUWiSWuaqo3Wl0XVNDC6uasGmq9bsa56tXsTg6\+Qq3LLmjFvS9rtFDLvcQplbZq6abFTiEsQgOlVUqN1z1TZl45mhDAJK0W7aIXMVxNJMAhkE04yNfE7rMjIwpDkyiAkmp8UcVGJgYEtUZBAUFErwmiDIwMDAUckgKCbI9HcDkM3A/IRBTFmQ/f8FECetGQBvkjYShmLEfAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/630b9e762bbd18525032586a/180.webp 320w, https://diario-assets.tadevel-cdn.com/630b9e762bbd18525032586a/360.webp 640w, https://diario-assets.tadevel-cdn.com/630b9e762bbd18525032586a/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/630b9e762bbd18525032586a/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Pat&#xE9;tico tuit de Feinmann: justific&#xF3; la agresi&#xF3;n contra M&#xE1;ximo Kirchner y las redes le responden" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Pat&#xE9;tico tuit de Feinmann: justific&#xF3; la agresi&#xF3;n contra M&#xE1;ximo Kirchner y las redes le responden</h1></div></article></a><a href="/politica/trabaja-en-un-canal-opositor-y-sorprendio-al-saludar-a-cristina---te-amo-mucho-_a630fcdc0ad62108b0d052b9e" aria-label="Trabaja en un canal opositor y sorprendi&#xF3; al saludar a Cristina: &quot;Te amo mucho&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAATBAMAAAB4ntAIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUhHR8tKiwVFBU8OT1rY0BbRTlqTkpNPjKJZWFHR06HglBFKiaJf4FlZGqmomWxmJgUkyTgAAAA\+0lEQVQI12NgZFAQYGBiYFAwnn\+YQZBBQVBASUlJwdjmEoOgAFAYyFGaO/c2g7AAkwIDUBXD3DmnGYwFExiEDYEKjefcZjCWvCgoA\+JY2gBlcu\+flNggyCpkCVQmWHC\+Myx6d6jA3DunGRIZZlxrr07bGDrt/2\+GbA7jG61MEeU9SWHdDNUSaWmt3B3pHUmi7gyhjBa5J7kzAsLOLnFnyDEQN5jMEFrt925pIYOwoJKCK7erm9\+ScAMGASZ2v\+fbVrWsWlI4kUFB6t0rF5dVbquWGM5kOP9nSXmJy6tIlyWGsgw9F42FRMKAAksmczIoA73C6upaWbJkpjAAhqlOzFYtKQsAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/630fd068ad62108b0d053288/180.webp 226w, https://diario-assets.tadevel-cdn.com/630fd068ad62108b0d053288/360.webp 453w, https://diario-assets.tadevel-cdn.com/630fd068ad62108b0d053288/720.webp 905w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/630fd068ad62108b0d053288/720.jpeg 905w" type="image/jpeg" sizes="128px"><img alt="Trabaja en un canal opositor y sorprendi&#xF3; al saludar a Cristina: &quot;Te amo mucho&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Trabaja en un canal opositor y sorprendi&#xF3; al saludar a Cristina: &quot;Te amo mucho&quot;</h1></div></article></a><a href="/no-se/el-indio-solari-anuncio-la-salida-de-las-canciones-de-su-nueva-banda_a6307b74ae9c9bd91d83f8897" aria-label="El Indio Solari anunci&#xF3; la salida de las canciones de su nueva banda" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUCAQYtIhr4\+PnR0dAiGRQ5LCJgXlbh4N8TDg5WOix5c2lBPzfHx8W5trJkU0KMioF0t5HOAAAAlUlEQVQI12PoEHX0FhSMTkt7l5bG4OIYN1s08PNh4zNnrjI4BopOFQ25Xl5erqTF4CIoOi0r\+5ISEKgxuIiIvlq17pCNsXGRNkNHg6N03tRLxsWHjUsYGhg6GFgnXjI3LjbSZgABDtFLh40PF6mCOQyil4qBpqlAZBzXr8r/tmoFmMMyc54D44ZuDzCHceZMEdYHji4AoLUvYtHFFZsAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/6307c24fe9c9bd91d83fa607/180.webp 320w, https://diario-assets.tadevel-cdn.com/6307c24fe9c9bd91d83fa607/360.webp 640w, https://diario-assets.tadevel-cdn.com/6307c24fe9c9bd91d83fa607/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/6307c24fe9c9bd91d83fa607/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="El Indio Solari anunci&#xF3; la salida de las canciones de su nueva banda" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>El Indio Solari anunci&#xF3; la salida de las canciones de su nueva banda</h1></div></article></a></div></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/presidente_t5fad23da213eb564205caf89"><span class="tag">Presidente</span></a> <a href="/alberto-fernandez_t57163f35b2218945540f26fa"><span class="tag">Alberto Fern&#xE1;ndez</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related if-nsm" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/politica/--medios-y-cloacas----el-libro-que-le-regalaron-a-cristina-y-uso-para-pegarle-a-la-prensa-_a6309444c59f43dac7f78e584" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Reuni&#xF3;n con Pablo Iglesias</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel-cdn.com/6309446359f43dac7f78e5c9/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/6309446359f43dac7f78e5c9/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel-cdn.com/6309446359f43dac7f78e5c9/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/6309446359f43dac7f78e5c9/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/6309446359f43dac7f78e5c9/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel-cdn.com/6309446359f43dac7f78e5c9/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWib1GGXUjAfT6tm5EgFB9WNCl4Ry3It6iuhnDZz8iUd2jJjFLv7+/LoXycXCtqYWgtCtNmAAAA20lEQVQI1wHQAC//ABAeENgInHsACj2NnABthmAz4Zx7ABqIDZwAGoEQM+acewCIgA2cAKGKFocWnJAXMzAHnACmEVagoTl6P1/xCZwABhdBcaqqqjFjP4c5ABZWYJmTeXF8ZQiTUQDla40zMDxweRVWX4EAVu3bgN6Mcg0FRER8AOK72zh4HHIDOmRENwAiLdAa00Ue11FURDEAIi3bVAmfVFVE8VV4ACIrsuVR9ET/RP9KmQAiIiIuZUREGvRfqMwAuyK7suZWVhqk9z/MALIru77u7u4WVYczyUIEUEfUFSXCAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/--medios-y-cloacas----el-libro-que-le-regalaron-a-cristina-y-uso-para-pegarle-a-la-prensa-_a6309444c59f43dac7f78e584" text="&apos;&apos;Medios y cloacas&apos;&apos;, el libro que le regalaron a Cristina y us&#xF3; para pegarle a la prensa "></share-button-set></div></div><div class="detail"><div class="title"><span>&apos;&apos;Medios y cloacas&apos;&apos;, el libro que le regalaron a Cristina y us&#xF3; para pegarle a la prensa</span></div><div class="deck"><span>La vicepresidenta recibi&#xF3; en su despacho del Senado a Pablo Iglesias, al dirigente espa&#xF1;ol de Podemos, qui&#xE9;n le regal&#xF3; el libro de su autor&#xED;a. Y Cristina lo us&#xF3; para atender a los medios hegem&#xF3;nicos con un contundente comentario.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/feinmann-llamo-a-una-escritora-espanola-para-que-hable-mal-de-cfk-pero-paso-verguenza_a630e20a919d4e96c3116eda4" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Mal momento para Edu</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel-cdn.com/630e212719d4e96c3116eecb/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/630e212719d4e96c3116eecb/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel-cdn.com/630e212719d4e96c3116eecb/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/630e212719d4e96c3116eecb/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/630e212719d4e96c3116eecb/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel-cdn.com/630e212719d4e96c3116eecb/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVXW2G7joIfExaGWkmle21VNCgrLkZ1lJ/U0MytqajOrZqBbWWdY0x0OSXGekBBWqaJXQLOAAAAoUlEQVQI12PIT0tjMHQ+0WnCsMGaId807b+wye4tIpdn2zAobWD4v2LmzBYLWRNPBga2hO8rJ0p0eUyNNWBgSNP/vmTdi65XMkFKDMG2rAoLV7zoerjwKJAjzKbguYJ144vJT5UYdE3TtA95dLLGBqmGMmx0CdV+e6dASYEtm4nBxuXMnXdn74ZeMUtLYrB2cREEAilBQRcZBgZ29nIomAkA5884mb3mpvkAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/feinmann-llamo-a-una-escritora-espanola-para-que-hable-mal-de-cfk-pero-paso-verguenza_a630e20a919d4e96c3116eda4" text="Feinmann llam&#xF3; a una escritora espa&#xF1;ola para que hable mal de CFK pero pas&#xF3; verg&#xFC;enza"></share-button-set></div></div><div class="detail"><div class="title"><span>Feinmann llam&#xF3; a una escritora espa&#xF1;ola para que hable mal de CFK pero pas&#xF3; verg&#xFC;enza</span></div><div class="deck"><span>El periodista pretendi&#xF3; que Pilar Rahola negara la existencia del lawfare que persigue a Cristina Kirchner y hable bien de los medios hegem&#xF3;nicos. Pero termin&#xF3; anonadado con las respuestas que le dio la escritora espa&#xF1;ola.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/otra-desmentida--el-gobierno-reitero-que--no-hay-ningun-recorte--en-el-area-de-discapacidad_a630fb98bad62108b0d04ef55" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Fake news</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel-cdn.com/630fba25ad62108b0d04f1c7/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/630fba25ad62108b0d04f1c7/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel-cdn.com/630fba25ad62108b0d04f1c7/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/630fba25ad62108b0d04f1c7/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/630fba25ad62108b0d04f1c7/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel-cdn.com/630fba25ad62108b0d04f1c7/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUMEB3U1drg4efEw8trqdw8i8VSnNSvs7+amaQrMEOXeHM4Yo5HTmJtXWFidpjNnIqtUfobAAAApUlEQVQI12MoNhQUKlaMme3ilhrKYCyoJFSodPPXFpe0UAZDISBHcdavI2COkpKQofL9X0+A6hgElZQUjeRXrX3ikpbKIASUKba6c2cbWEbRUNB7Juc7hqlAPcXm7YKenB0+nKeBRpcbtxs+mGXuyfUHyCkW7jA+MKPtJdfN3bsZms07LCbcPbeBp5OBgaHdfIUtZwP3AZ4NIE7Frb4LE7gPAJkMAHNgOeMPMkqLAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/otra-desmentida--el-gobierno-reitero-que--no-hay-ningun-recorte--en-el-area-de-discapacidad_a630fb98bad62108b0d04ef55" text="Otra desmentida: el Gobierno reiter&#xF3; que &quot;no hay ning&#xFA;n recorte&quot; en el &#xE1;rea de discapacidad"></share-button-set></div></div><div class="detail"><div class="title"><span>Otra desmentida: el Gobierno reiter&#xF3; que &quot;no hay ning&#xFA;n recorte&quot; en el &#xE1;rea de discapacidad</span></div><div class="deck"><span>El Gobierno nacional ratific&#xF3; cruz&#xF3; las versiones de los medios hegem&#xF3;nicos que afirman que hubo recortes. S&#xF3;lo se trat&#xF3; de &quot;un retraso de pocos d&#xED;as en las partidas&quot; designadas para ese sector y que &quot;el tema se encuentra solucionado&quot;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script><script>window.teads_analytics=window.teads_analytics||{},window.teads_analytics.analytics_tag_id="PUB_9270",window.teads_analytics.share=window.teads_analytics.share||function(){(window.teads_analytics.shared_data=window.teads_analytics.shared_data||[]).push(arguments)};</script><script async src="https://a.teads.tv/analytics/tag.js"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script><script src="https://pub.admanmedia.com/go?id=8606" async></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-firebase></view-drawer-firebase><view-drawer-history></view-drawer-history><view-drawer-mailing></view-drawer-mailing><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/deporte-registrado" tabindex="-1"><div class="item">Deporte Registrado</div></a><a href="/economia" tabindex="-1"><div class="item">Econom&#xED;a</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><div class="item">Internacionales</div></a><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><div class="item">Redes</div></a><a href="/mundo-bizarro" tabindex="-1"><div class="item">Mundo Bizarro</div></a><a href="/no-se" tabindex="-1"><div class="item">NO SE</div></a><a href="/conurbano-registrado" tabindex="-1"><div class="item">Conurbano Registrado</div></a><a href="/virales" tabindex="-1"><div class="item">Videos Virales</div></a><a href="/ciencia-y-tec" tabindex="-1"><div class="item">Ciencia y Tec</div></a><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1"><div class="item">Opini&#xF3;n</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" loading="lazy" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel-cdn.com/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/MEDIA KIT DIARIO REGISTRADO.pdf" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4536 (1/9/2022)</div></div><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>jue., 1 de sep. de 2022 12:46</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/politica/otra-fake-news-de-los-medios-hegemonicos-sobre-el-crecimiento-del-patrimonio-de-alberto-y-cristina_a6310c16ed09986684ed303c7","primaryImageOfPage":{"@type":"ImageObject","url":"https://diario-assets.tadevel-cdn.com/6310c43fd09986684ed30e51/720.jpeg","width":1280,"height":720}},"headline":"Otra fake news de los medios hegemónicos sobre el crecimiento del patrimonio de Alberto y Cristina","description":"El Gobierno desmintió las versiones que afirman que el Presidente \"triplicó\" su patrimonio. Solo se trata del cambio de valuación fiscal dispuso la Ciudad sobre los inmuebles. ","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel-cdn.com/6310c43fd09986684ed30e51/720.jpeg","width":1280,"height":720},"datePublished":"2022-09-01T14:54:51.913Z","dateModified":"2022-09-01T14:55:29.878Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Política","item":"https://www.diarioregistrado.com/politica_c5660bd20d5be473b09d62e14"}]}</script></body><script async src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/webpack-package/bundle/runtime.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/webpack-package/bundle/152.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/webpack-package/bundle/detector.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script></html>