<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Cristina: &quot;Al principio era novedoso, pero con saltito y con risita no vamos a ning&#xFA;n lado&quot; - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Cristina,Victoria Tolosa Paz,Leandro Santoro,Daniel Gollan,Axel Kicillof,Alberto Fern&#xE1;ndez"><meta name="title" content="Cristina: &quot;Al principio era novedoso, pero con saltito y con risita no vamos a ning&#xFA;n lado&quot;"><meta property="og:title" content="Cristina: &quot;Al principio era novedoso, pero con saltito y con risita no vamos a ning&#xFA;n lado&quot;"><meta name="twitter:title" content="Cristina: &quot;Al principio era novedoso, pero con saltito y con risita no vamos a ning&#xFA;n lado&quot;"><meta name="description" content="Con el lanzamiento de las listas de candidatos que encabezan Victoria Tolosa Paz en la Provincia de Buenos Aires y Leandro Santoro en la Ciudad, la vicepresidenta dio un discurso en el que dej&#xF3; en claro que en el Frente de Todos no rige el coaching."><meta property="og:description" content="Con el lanzamiento de las listas de candidatos que encabezan Victoria Tolosa Paz en la Provincia de Buenos Aires y Leandro Santoro en la Ciudad, la vicepresidenta dio un discurso en el que dej&#xF3; en claro que en el Frente de Todos no rige el coaching."><meta name="twitter:description" content="Con el lanzamiento de las listas de candidatos que encabezan Victoria Tolosa Paz en la Provincia de Buenos Aires y Leandro Santoro en la Ciudad, la vicepresidenta dio un discurso en el que dej&#xF3; en claro que en el Frente de Todos no rige el coaching."><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/politica/cristina---al-principio-era-novedoso--pero-con-saltito-y-con-risita-no-vamos-a-ningun-lado-_a60fc8b85e794614355b54ddd?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/politica/cristina---al-principio-era-novedoso--pero-con-saltito-y-con-risita-no-vamos-a-ningun-lado-_a60fc8b85e794614355b54ddd"><meta property="og:url" content="https://www.diarioregistrado.com/politica/cristina---al-principio-era-novedoso--pero-con-saltito-y-con-risita-no-vamos-a-ningun-lado-_a60fc8b85e794614355b54ddd"><meta name="twitter:url" content="https://www.diarioregistrado.com/politica/cristina---al-principio-era-novedoso--pero-con-saltito-y-con-risita-no-vamos-a-ningun-lado-_a60fc8b85e794614355b54ddd"><link rel="alternate" href="https://www.diarioregistrado.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/60fc8b85e794614355b54ddd/facebook?v=eb2ec39f71a90809998cfb20410a1072&amp;s=d02e1f3c5b21836fc4e56ddc3ec0853f"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/60fc8b85e794614355b54ddd/twitter?v=eb2ec39f71a90809998cfb20410a1072&amp;s=f446d29883f154fbb5285076042a5d92"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.d1e718b2.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.c0d7c99a.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.cb3525df.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.af10e3d2.js"><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=dbb628e98348e537ca09b84c0b15ef99","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=2e7a2ae1cffb334d11239a33376e3940","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=1c99461374a870867eab456ce226061a","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.d1e718b2.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.c0d7c99a.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.cb3525df.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.af10e3d2.js"],t=e=>new Promise((t,o)=>{let a=document.createElement("script");a.src=e,a.async=a.defer=!0,a.onload=t,a.onerror=o,document.head.appendChild(a)});if(window.customElements)for(let o of e)t(o);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o of e)t(o)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" crossorigin="anonymous" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=dbb628e98348e537ca09b84c0b15ef99" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'Cristina: "Al principio era novedoso, pero con saltito y con risita no vamos a ningún lado"',location:"https://www.diarioregistrado.com/politica/cristina---al-principio-era-novedoso--pero-con-saltito-y-con-risita-no-vamos-a-ningun-lado-_a60fc8b85e794614355b54ddd"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><ins data-revive-zoneid="15" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins><script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script><script>localStorage.firebase_optin=!0;</script><link rel="preload" href="//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:400;src:url(//diario-assets.tadevel.xyz/6042244f65d90d289b25bc3e/Henc____-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042245765d90d289b25bc41/Henc____-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:700;src:url(//diario-assets.tadevel.xyz/6042247065d90d289b25bc4b/Henbc___-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042247965d90d289b25bc4e/Henbc___-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaFallback;src:local('Trebuchet MS');advance-override:.8}</style><script data-ad-client="ca-pub-5582924782130838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0)}).observe(document.body,{childList:!0});</script><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/deporte-registrado" tabindex="-1"><div class="item">Deporte Registrado</div></a><a href="/economia" tabindex="-1"><div class="item">Econom&#xED;a</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><div class="item">Internacionales</div></a><a href="/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><div class="item">Redes</div></a><a href="/mundo-bizarro" tabindex="-1"><div class="item">Mundo Bizarro</div></a><a href="/no-se" tabindex="-1"><div class="item">NO SE</div></a><a href="/conurbano-registrado" tabindex="-1"><div class="item">Conurbano Registrado</div></a><a href="/virales" tabindex="-1"><div class="item">Videos Virales</div></a><a href="/ciencia-y-tec" tabindex="-1"><div class="item">Ciencia y Tec</div></a><a href="/privacy-policy" tabindex="-1"><div class="item">Privacy policy</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!n||n<Date.now()-648e5)&&Math.random()<1;let a=()=>{i.style.display="flex"},l=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};if(o){ga("send","event","welcome","run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),i.style.display="";var s=i.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))})),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/5491998/DR/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="Cristina: &quot;Al principio era novedoso, pero con saltito y con risita no vamos a ning&#xFA;n lado&quot;"><div is="page-article" doc-id="60fc8b85e794614355b54ddd" doc-title="Cristina: &quot;Al principio era novedoso, pero con saltito y con risita no vamos a ning&#xFA;n lado&quot;" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=window.innerWidth<1024?"100px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker"><a href="/"><span style="color:#778340">Pol&#xED;tica</span></a> / &quot;Las peronistas somos rudas&quot;</div><h1 class="article-title">Cristina: &quot;Al principio era novedoso, pero con saltito y con risita no vamos a ning&#xFA;n lado&quot;</h1><h2 class="article-deck">Con el lanzamiento de las listas de candidatos que encabezan Victoria Tolosa Paz en la Provincia de Buenos Aires y Leandro Santoro en la Ciudad, la vicepresidenta dio un discurso en el que dej&#xF3; en claro que en el Frente de Todos no rige el coaching.</h2><time datetime="2021-07-24T22:15:41.662Z" class="article-date">s&#xE1;bado 24 de julio de 2021 19:15</time><share-button-set url="https://www.diarioregistrado.com/politica/cristina---al-principio-era-novedoso--pero-con-saltito-y-con-risita-no-vamos-a-ningun-lado-_a60fc8b85e794614355b54ddd" text="Cristina: &quot;Al principio era novedoso, pero con saltito y con risita no vamos a ning&#xFA;n lado&quot;" layout="horizontal" style="margin:8px 0"></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=dbb628e98348e537ca09b84c0b15ef99"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt src="/api/v1/article/60fc8b85e794614355b54ddd/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://diario-app\.tadevel\.xyz/hostname/www\.diarioregistrado\.com/api/v1/video-preview\?url=https%3A%2F%2Ftwitter\.com%2FSergioChouza%2Fstatus%2F1419050643982012417&amp;thumbnail_url=https%3A%2F%2Fpbs\.twimg\.com%2Fext_tw_video_thumb%2F1419049317764059140%2Fpu%2Fimg%2FxNj1cBfDCfTyDzZS\.jpg&amp;sign=ba0a74764a136b582f875f06)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://video.twimg.com/ext_tw_video/1419049317764059140/pu/vid/1280x720/MLk6HY5-raiOvhkv.mp4?tag=12" thumbnail-url="https://pbs.twimg.com/ext_tw_video_thumb/1419049317764059140/pu/img/xNj1cBfDCfTyDzZS.jpg" thumbnail-video-url="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Ftwitter.com%2FSergioChouza%2Fstatus%2F1419050643982012417&amp;thumbnail_url=https%3A%2F%2Fpbs.twimg.com%2Fext_tw_video_thumb%2F1419049317764059140%2Fpu%2Fimg%2FxNj1cBfDCfTyDzZS.jpg&amp;sign=ba0a74764a136b582f875f06"></x-player></div></x-pip></div></div><figcaption class="caption">Tweet de Sergio Chouza</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><p>A Cristina le podr&#xE1;n decir cualquier cosa menos que act&#xFA;a sus discursos para agradar al electorado dictada por una estrategia de comunicaci&#xF3;n publicitaria o con los consejos de un coach.</p><p></p><p></p><p>En la presentaci&#xF3;n de los candidatos del Frente de Todos en el AMBA -Tolosa Paz en Provincia y Santoro en la Ciudad- habl&#xF3; de la oposici&#xF3;n y dej&#xF3; algunas frases para el recuerdo.</p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/politica/goyco-le-tapo-la-boca-a-tetaz-cuando-criticaba-al-gobierno-por-el-desempeno-del-ultimo-ano_a60f421496283465fc0d8a417" aria-label="Goyco le tap&#xF3; la boca a Tetaz cuando criticaba al Gobierno por el desempe&#xF1;o del &#xFA;ltimo a&#xF1;o" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEUTEhgqIyN6V1KWaWB4fI5gQUBLWW0FDe8uOEELRO8iO6Krdm4TefQzdbNppe\+d0vS96J9/AAAAkklEQVQI12NwSRRQUg0NvjlnemU5g0tqo7Kx8u7lZ17WLmcAygRb7969cs4fkEyioLJRkGnOzP/TwRzjTUFGPmfezQRxBJSNrXfbznwHlhEQNTYKclt1d9UqEIfRSDXUjaOjIw3EEVRWCvJgAAGXRgFGJaWgRkYQJ4NBgDEoVExAoEOQgUFCgoEjVDWDgYGxUQAA1xouC07uVKkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/60f421236283465fc0d8a416/180.webp 320w, https://diario-assets.tadevel.xyz/60f421236283465fc0d8a416/360.webp 640w, https://diario-assets.tadevel.xyz/60f421236283465fc0d8a416/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/60f421236283465fc0d8a416/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Goyco le tap&#xF3; la boca a Tetaz cuando criticaba al Gobierno por el desempe&#xF1;o del &#xFA;ltimo a&#xF1;o"></picture></div></div><div class="detail"><h1>Goyco le tap&#xF3; la boca a Tetaz cuando criticaba al Gobierno por el desempe&#xF1;o del &#xFA;ltimo a&#xF1;o</h1></div></article></a><a href="/espectaculos/la-negra-vernaci-atendio-a-yanina-latorre-por-quejarse-de-no-poder-volver-al-pais_a60f427b46283465fc0d8a4b9" aria-label="La Negra Vernaci atendi&#xF3; a Yanina Latorre por quejarse de no poder volver al pa&#xED;s" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAYBAMAAAAFe7ACAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUQCQ0kGCkbERVsUGNJN0syJTGGWnJvQIuUW55bcpPAS1fpa3MtRX5CvrquhoFxmJ0Fz98JAAAA6ElEQVQI12NgYGBgFQISSgwgoKCgAGQpAFksDgxMSgyCgoKiYgYKCmCWiZMSSExRSDWQSUlBCaiD9dUSJrA\+BjbjzUwKTIKiDIIhwttSZM6cOcNQUeD8\+GXy8ZozDHe/qLx7t6S8vILh7v3Ad86rytvLGWb\+CAwM2/1y5kyGjmaXIOvdOzo6GMpLQgKBrIoOhpOugaFuq1a5uDDMnRoo6LxqVbIxw8lUwUCz1buA6pwdRQX/WuX\+f8cQJKgo\+t/l7v\+7DEKBqiJmrsYzJzMICSk5mzsaGxuDWG5pjsZmaUB1QmJppmlpaQAIDEba1QBfoQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/60f427cf6283465fc0d8a4c0/180.webp 135w, https://diario-assets.tadevel.xyz/60f427cf6283465fc0d8a4c0/360.webp 270w, https://diario-assets.tadevel.xyz/60f427cf6283465fc0d8a4c0/720.webp 540w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/60f427cf6283465fc0d8a4c0/720.jpeg 540w" type="image/jpeg" sizes="128px"><img alt="La Negra Vernaci atendi&#xF3; a Yanina Latorre por quejarse de no poder volver al pa&#xED;s"></picture></div></div><div class="detail"><h1>La Negra Vernaci atendi&#xF3; a Yanina Latorre por quejarse de no poder volver al pa&#xED;s</h1></div></article></a><a href="/politica/cristina-cuestiono-en-sus-redes-la-insolita-tapa-de-clarin-del-domingo_a60f491966283465fc0d8a97a" aria-label="Cristina cuestion&#xF3; en sus redes la ins&#xF3;lita tapa de Clar&#xED;n del domingo" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUwLSIeFxVYLSB7RDW0rbDt39\+1jIigcWjapKP8\+PlESTPVyc54YmiyQjnuaG/yJDG/FPx5AAAAyUlEQVQI12OwvQsErlWrVi1gYGC49//f/7/GQGDAIMDwrq/v/19zYyNjBaDMi76\+92\+Llc0OMwI5naGhM6cVKaUmKwowMJS4uGzxqDHfVqwosADEcYnI0chZxCi4iiEFxDkgknJcUZALLLNDyTVjm6KgFENq6NbQaTpTy9sVBAUZUrfu3h0uE\+2WrCDICDGaa7dzsaKgAEPn1MiZ0xVObitmBCprjWgNna7Atl2JgUGQQQnoxjIjRrczCxiBHCUl5bIDjEdyGBkFAXktRdu0xXTEAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/60f498676283465fc0d8a9ac/180.webp 262w, https://diario-assets.tadevel.xyz/60f498676283465fc0d8a9ac/360.webp 525w, https://diario-assets.tadevel.xyz/60f498676283465fc0d8a9ac/720.webp 1049w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/60f498676283465fc0d8a9ac/720.jpeg 1049w" type="image/jpeg" sizes="128px"><img alt="Cristina cuestion&#xF3; en sus redes la ins&#xF3;lita tapa de Clar&#xED;n del domingo"></picture></div></div><div class="detail"><h1>Cristina cuestion&#xF3; en sus redes la ins&#xF3;lita tapa de Clar&#xED;n del domingo</h1></div></article></a><a href="/redes/-el-profe-ossona---los-memes-del-especialista-de-la-nacion-que-no-sabe-nada_a60f564ffe04bd04f8f49d6ea" aria-label="&apos;El Profe Ossona&apos;: los memes del especialista de La Naci&#xF3;n que no sabe nada" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUaFx0nMk5DQUwkJDMxLjY9N0KtbnViX3BNSlsuP1\+OXV19eIpqRkg9VX9NbJjXiZPelDHsAAAAnklEQVQI12PYrb21UU7w5VzJl7KSDK0upk3rd76cJ/lSupKhyTU0ZFX6RVnJhxKBDNvbK3pWrbgoaXjRUpChyDUkZtlSYSOliYbGDEpKTSZnDrtoaAgDObu3OzOEGrCoBjXKCjKUlzAw8DgwOGkotpeDOSbGDKahDq6hDB3NDAzMxgwsQQ4uLgxqaUuUnJQMGIBCLAxda/LTwCDr/x8Ac3Qw4YNe\+ocAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/60f568a0e04bd04f8f49d783/180.webp 320w, https://diario-assets.tadevel.xyz/60f568a0e04bd04f8f49d783/360.webp 640w, https://diario-assets.tadevel.xyz/60f568a0e04bd04f8f49d783/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/60f568a0e04bd04f8f49d783/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="&apos;El Profe Ossona&apos;: los memes del especialista de La Naci&#xF3;n que no sabe nada"></picture></div></div><div class="detail"><h1>&apos;El Profe Ossona&apos;: los memes del especialista de La Naci&#xF3;n que no sabe nada</h1></div></article></a><a href="/politica/la-incomodidad-de-lombardi-cuando-manguel-y-straccia-le-preguntaron-por-bolivia_a60f6ebbc6e0d644e616ec781" aria-label="La incomodidad de Lombardi cuando Manguel y Straccia le preguntaron por Bolivia" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU1NVE0KzRhdKRnWmc7RnBHXJJXP0fAa6nQjHemaWeDUYahfYSIjbLFteJ4u\+SDEiLNDqAsAAAAsElEQVQI12NQYHU0YWBWYHFQ0nvHEBLkwui6ozsoNCj6HEOIk4sjy4wOExcHJiUGJSZGQeaOTgYBRlYlBp0cQUaGjk5GBkbRIIagLJYA4RltxmYMLCEMZwRNGQV3ThNLYGEIZTiTaCYmeGazoAEDSxCDtlmIoKDtZcEERhZXBmNjr1Wr1l5ftVxrsRFD9mTzcghYlsQgZiY9c8bM3TN37///mUGAQU1MLPmuoViOsg4AiJEvB83AAEoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/60f6ecb46e0d644e616ec792/180.webp 319w, https://diario-assets.tadevel.xyz/60f6ecb46e0d644e616ec792/360.webp 638w, https://diario-assets.tadevel.xyz/60f6ecb46e0d644e616ec792/720.webp 1277w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/60f6ecb46e0d644e616ec792/720.jpeg 1277w" type="image/jpeg" sizes="128px"><img alt="La incomodidad de Lombardi cuando Manguel y Straccia le preguntaron por Bolivia"></picture></div></div><div class="detail"><h1>La incomodidad de Lombardi cuando Manguel y Straccia le preguntaron por Bolivia</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=58f78272fc34787c07f6f911"><span class="tag">Cristina</span></a> <a href="/search?tag=59aee7e2642ff25396780ae8"><span class="tag">Victoria Tolosa Paz</span></a> <a href="/search?tag=59c523d8642ff253967839d6"><span class="tag">Leandro Santoro</span></a> <a href="/search?tag=5873c8cb5a4d1c84103b33de"><span class="tag">Daniel Gollan</span></a> <a href="/search?tag=54a7600c42b51e2eea002e4f"><span class="tag">Axel Kicillof</span></a> <a href="/search?tag=57163f35b2218945540f26fa"><span class="tag">Alberto Fern&#xE1;ndez</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/politica/cristina-cuestiono-en-sus-redes-la-insolita-tapa-de-clarin-del-domingo_a60f491966283465fc0d8a97a" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>&apos;&apos;Tapar el sol con las manos&apos;&apos;</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/60f498676283465fc0d8a9ac/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60f498676283465fc0d8a9ac/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/60f498676283465fc0d8a9ac/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60f498676283465fc0d8a9ac/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60f498676283465fc0d8a9ac/t360.jpeg" type="image/jpeg"><img alt src="https://diario-assets.tadevel.xyz/60f498676283465fc0d8a9ac/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUwLSIeFxVYLSB7RDW0rbDt39+1jIigcWjapKP8+PlESTPVyc54YmiyQjnuaG/yJDG/FPx5AAAAyUlEQVQI12OwvQsErlWrVi1gYGC49//f/7/GQGDAIMDwrq/v/19zYyNjBaDMi76+92+Llc0OMwI5naGhM6cVKaUmKwowMJS4uGzxqDHfVqwosADEcYnI0chZxCi4iiEFxDkgknJcUZALLLNDyTVjm6KgFENq6NbQaTpTy9sVBAUZUrfu3h0uE+2WrCDICDGaa7dzsaKgAEPn1MiZ0xVObitmBCprjWgNna7Atl2JgUGQQQnoxjIjRrczCxiBHCUl5bIDjEdyGBkFAXktRdu0xXTEAAAAAElFTkSuQmCC);background-size:cover;background-position:43.00304793026178% 0;object-position:43.00304793026178% 0"></picture><div class="overlay"></div><share-button-set url="/politica/cristina-cuestiono-en-sus-redes-la-insolita-tapa-de-clarin-del-domingo_a60f491966283465fc0d8a97a" text="Cristina cuestion&#xF3; en sus redes la ins&#xF3;lita tapa de Clar&#xED;n del domingo"></share-button-set></div></div><div class="detail"><div class="title"><span>Cristina cuestion&#xF3; en sus redes la ins&#xF3;lita tapa de Clar&#xED;n del domingo</span></div><div class="deck"><span>El diario de Magnetto volvi&#xF3; a mentir. Este domingo, ametrall&#xF3; desde la tapa con una mentira sobre la disminuci&#xF3;n de la clase media en la Ciudad. Y Cristina los deschav&#xF3; en sus redes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/cristina-tuiteo-un-video-de-el-calafate-y-en-las-redes-lo-tomaron-como-adelanto-de-las-listas_a60f85935c8de9a754bae0bf0" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Puma on ice</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/60f85b0ec8de9a754bae0c11/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60f85b0ec8de9a754bae0c11/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/60f85b0ec8de9a754bae0c11/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60f85b0ec8de9a754bae0c11/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60f85b0ec8de9a754bae0c11/t360.jpeg" type="image/jpeg"><img alt src="https://diario-assets.tadevel.xyz/60f85b0ec8de9a754bae0c11/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWHhYWhm5mXko+lo6JOaXpxfIOPn6U9UmBxcnKHjpRxlKAwNztWfY9VWVupsbLNysn73iptAAAArUlEQVQI12PwObUqWVBQGAiMjRl8Ti0DcgSFBQ2NDRlcTi17p6QoCAYgzmMhJUUQXwgsk6ygoAQCQE7auzwBBiYFRaABLmeW5dl9VFJQYA2dyVDisyzZ/sfuC0ysoUcZyn0ikxN+7N2hOXNmGkN5ydFppg1KvS4tLi4M5eWuMwUiblwJDYgoZ9hefiXQckJHA0Nray/D7t21kQoMDAycDAysQM7uuw0BDUDuBAYA3GY7+4Tuk9cAAAAASUVORK5CYII=);background-size:cover;background-position:50.616367146888464% 100%;object-position:50.616367146888464% 100%"></picture><div class="overlay"></div><share-button-set url="/politica/cristina-tuiteo-un-video-de-el-calafate-y-en-las-redes-lo-tomaron-como-adelanto-de-las-listas_a60f85935c8de9a754bae0bf0" text="Cristina tuite&#xF3; un video de El Calafate y en las redes lo tomaron como adelanto de las listas"></share-button-set></div></div><div class="detail"><div class="title"><span>Cristina tuite&#xF3; un video de El Calafate y en las redes lo tomaron como adelanto de las listas</span></div><div class="deck"><span>En los distintos medios del Grupo Clar&#xED;n hubo varios periodistas que especularon con el peso de la vicepresidenta en la confecci&#xF3;n de las listas de candidatos y sosten&#xED;an que eran horas claves para su toma de decisiones. Las redes tomaron y se divirtieron con su posteo de un puma atrapado en un bloque de hielo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/stolbizer-reaparecio-en-tn-haciendo-lo-que-sabe--criticar-a-cristina-por-una-nimiedad_a60f8136ec8de9a754bae0478" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Sorpresa de elecciones</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/60f81340c8de9a754bae046c/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60f81340c8de9a754bae046c/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/60f81340c8de9a754bae046c/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60f81340c8de9a754bae046c/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60f81340c8de9a754bae046c/t360.jpeg" type="image/jpeg"><img alt src="https://diario-assets.tadevel.xyz/60f81340c8de9a754bae046c/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVeEiRGIjRhPEheboMpJT5+W1s7OFCReHYlFiWUkZKJJDu1e39JVG5xip62XGzJxMLvg621AAAAtElEQVQI12Nwu3LW2eLa2XBRBvZIBrUrZ5strrlvLzZQn84gZALiuAYFK6iXMgianO21uCZaqsqgHgnkHHY+YpIaGsSgrskgeOSwc4qJamgpAxAImtj4plkoCZULADliKWbJLh2qqtWKII6byTGXxuqt4RpAKTGftGMpbdUbVTUagHqEhIQUhUolhFYAlUm93vf69W4gfvfuAUP7zJmVM2dOn/n///9PDIJKSquAQIlr1aoFAON9P+y2q3GVAAAAAElFTkSuQmCC);background-size:cover;background-position:50.616367146888464% 0;object-position:50.616367146888464% 0"></picture><div class="overlay"></div><share-button-set url="/politica/stolbizer-reaparecio-en-tn-haciendo-lo-que-sabe--criticar-a-cristina-por-una-nimiedad_a60f8136ec8de9a754bae0478" text="Stolbizer reapareci&#xF3; en TN haciendo lo que sabe: criticar a Cristina por una nimiedad"></share-button-set></div></div><div class="detail"><div class="title"><span>Stolbizer reapareci&#xF3; en TN haciendo lo que sabe: criticar a Cristina por una nimiedad</span></div><div class="deck"><span>Margarita Stolbizer se mantuvo callada durante dos a&#xF1;os, y las pocas veces que habl&#xF3; dijo que solo la llaman para que haga denuncias contra el oficialismo. Tambi&#xE9;n quiso mostrarse fuera de la grieta, pero no resisti&#xF3; la tentaci&#xF3;n y volvi&#xF3; haciendo todo lo que dijo que no quer&#xED;a hacer.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/diarioregistrado/index.html" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4132 (24/7/2021)</div></div><div class="content"><a href="https://www.tadevel.com/" target="_blank"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>s&#xE1;b., 24 de jul. de 2021 19:29</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/politica/cristina---al-principio-era-novedoso--pero-con-saltito-y-con-risita-no-vamos-a-ningun-lado-_a60fc8b85e794614355b54ddd"},"headline":"Cristina: \"Al principio era novedoso, pero con saltito y con risita no vamos a ningún lado\"","description":"Con el lanzamiento de las listas de candidatos que encabezan Victoria Tolosa Paz en la Provincia de Buenos Aires y Leandro Santoro en la Ciudad, la vicepresidenta dio un discurso en el que dejó en claro que en el Frente de Todos no rige el coaching.","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/60fc8b60e794614355b54ddc/720.jpeg","width":1280,"height":720},"datePublished":"2021-07-24T22:15:41.662Z","dateModified":"2021-07-24T22:15:41.343Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Política","item":"https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script></html>