<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>As&#xED; se fue el gabinete de Macri de la Casa Rosada: insultados y provocando - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="funcionarios,gabinete,macri"><meta name="title" content="As&#xED; se fue el gabinete de Macri de la Casa Rosada: insultados y provocando"><meta property="og:title" content="As&#xED; se fue el gabinete de Macri de la Casa Rosada: insultados y provocando"><meta name="twitter:title" content="As&#xED; se fue el gabinete de Macri de la Casa Rosada: insultados y provocando"><meta name="description" content="La despedida de los funcionarios macristas no fue para nada feliz. Sino que una multitud los insult&#xF3; y les grit&#xF3; al salir de la Rosada. De igual manera, algunos como Dante Sica provocaron sonrientes al pueblo. "><meta property="og:description" content="La despedida de los funcionarios macristas no fue para nada feliz. Sino que una multitud los insult&#xF3; y les grit&#xF3; al salir de la Rosada. De igual manera, algunos como Dante Sica provocaron sonrientes al pueblo. "><meta name="twitter:description" content="La despedida de los funcionarios macristas no fue para nada feliz. Sino que una multitud los insult&#xF3; y les grit&#xF3; al salir de la Rosada. De igual manera, algunos como Dante Sica provocaron sonrientes al pueblo. "><link href="https://app.drdata.xyz" rel="preconnect"><link rel="canonical" href="https://www.diarioregistrado.com/politica/asi-se-fue-el-gabinete-de-macri-de-la-casa-rosada--insultados-y-provocando_a5def8fc6065101077dfe673a"><meta property="og:url" content="https://www.diarioregistrado.com/politica/asi-se-fue-el-gabinete-de-macri-de-la-casa-rosada--insultados-y-provocando_a5def8fc6065101077dfe673a"><meta name="twitter:url" content="https://www.diarioregistrado.com/politica/asi-se-fue-el-gabinete-de-macri-de-la-casa-rosada--insultados-y-provocando_a5def8fc6065101077dfe673a"><link rel="alternate" href="https://www.diarioregistrado.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://app.drdata.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/5def8fc6065101077dfe673a/facebook?v=d1f18828d2e68cf5fca44f2785e3363d"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://app.drdata.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/5def8fc6065101077dfe673a/facebook?v=d1f18828d2e68cf5fca44f2785e3363d"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:4864"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/politica/asi-se-fue-el-gabinete-de-macri-de-la-casa-rosada--insultados-y-provocando_a5def8fc6065101077dfe673a"},"headline":"Así se fue el gabinete de Macri de la Casa Rosada: insultados y provocando","description":"La despedida de los funcionarios macristas no fue para nada feliz. Sino que una multitud los insultó y les gritó al salir de la Rosada. De igual manera, algunos como Dante Sica provocaron sonrientes al pueblo. ","image":{"@type":"ImageObject","url":"https://assets.drdata.xyz/5def8fba065101077dfe6739/720.jpeg","width":823,"height":720},"datePublished":"2019-12-10T12:36:37.926Z","dateModified":"2019-12-23T12:10:23.458Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://www.diarioregistrado.com/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><link rel="stylesheet" type="text/css" href="https://app.drdata.xyz/hostname/www.diarioregistrado.com/css/index.css?v=99def2719ef682c684b77a1e0947eba6"><link rel="manifest" href="https://app.drdata.xyz/hostname/www.diarioregistrado.com/manifest.json?v=85617024f69f307e4f9f41fc999b73eb"><link rel="icon" href="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=1994f30b0d33c9689d027ce53f114028"><meta name="tadevel:comscore-client-id" content="14587093"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=CLIENT_ID&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Así se fue el gabinete de Macri de la Casa Rosada: insultados y provocando"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs()});</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/manifest.json?v=85617024f69f307e4f9f41fc999b73eb","/css/index.css":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/css/index.css?v=99def2719ef682c684b77a1e0947eba6","/img/icon144x144.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=1994f30b0d33c9689d027ce53f114028","/img/icon.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=a97b7f8d02309cce13a8514968e732de","/img/logo.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=a97b7f8d02309cce13a8514968e732de","/img/logo-horizontal.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=089124b9436b3f1f53812a816a9dadf1","/img/placeholder-social.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=46c38831dea79c7bced0fc92dce77d0b","/img/facebook.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/clear.png?v=3168dbf15923bfcdae3ce0320f20cf86","/img/weather/something-cloudy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/something-cloudy.png?v=96931dd596bdb8743503fc1a3edc98fd","/img/weather/partly-cloudy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/partly-cloudy.png?v=aa9301ab74357ada2447319a3ad13c7d","/img/weather/rainy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/rainy.png?v=6176141fb4f80767e21fcada32bfce98","/img/weather/storm.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/storm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/snowy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/snowy.png?v=eef3169a47b2aea004b9a432046b413a","/img/weather/cloudy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/cloudy.png?v=515164bc4b3793750c77a29d237de386","/img/weather/thunderstorm.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/thunderstorm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/windy.png":"https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/weather/windy.png?v=dd4164dc9f4e73b8d7cd537d3b6dc8d6"}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"0f602de5-9033-4c9f-904c-d27e5fe367b6"})});</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script>!function(){var n=[];window.epLoaded=function(o){n.forEach(function(n){n()}),window.onEpLoaded=function(n){n()}},window.onEpLoaded=function(o){n.push(o)}}();</script><script async onload="window.epLoaded();" onerror="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script><script>googletag.cmd.push(function(){"/"==location.pathname&&(googletag.defineSlot("/5491998/DR/DR-Por-970x90-01",[[728,90],[970,90],[970,250],[320,50],[320,100]],"div-gpt-ad-1555521908964-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-02",[[320,100],[728,90],[970,250],[320,50],[970,90]],"div-gpt-ad-1555521948360-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-03",[[320,50],[728,90],[970,250],[970,90],[320,100]],"div-gpt-ad-1555521981613-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.enableServices())});</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout(function(){if(window.IntersectionObserver){var t=new IntersectionObserver(function(r){r[0].isIntersecting&&(t.disconnect(),e(n))},{rootMargin:"240px"});t.observe(n)}else e(n)},0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script><script>if(window.customElements&&!window.customElements.get("progress-ring")){function ensureLuminance(t,e){let s=0,r=0,n=0;4==t.length?(s="0x"+t[1]+t[1],r="0x"+t[2]+t[2],n="0x"+t[3]+t[3]):7==t.length&&(s="0x"+t[1]+t[2],r="0x"+t[3]+t[4],n="0x"+t[5]+t[6]),s/=255,r/=255,n/=255;let i=Math.min(s,r,n),o=Math.max(s,r,n),c=o-i,h=0,a=0,u=0;return h=0==c?0:o==s?(r-n)/c%6:o==r?(n-s)/c+2:(s-r)/c+4,(h=Math.round(60*h))<0&&(h+=360),u=(o+i)/2,a=+(100*(a=0==c?0:c/(1-Math.abs(2*u-1)))).toFixed(1),u=+(100*u).toFixed(1),"hsl("+h+","+a+"%,"+e+"%)"}class t extends HTMLElement{constructor(){super(),this._root=this.attachShadow({mode:"open"})}updateContent(){const t=this.getAttribute("stroke"),e=this.getAttribute("radius"),s=this.getAttribute("color"),r=e-t/2;this._circumference=2*r*Math.PI,this._root.innerHTML=`\n          <svg\n            height="${2*e}"\n            width="${2*e}"\n            style="filter: drop-shadow(0px 0px 2px black)"\n           >\n             <circle\n               stroke="${ensureLuminance(s,60)}"\n               stroke-dasharray="${this._circumference} ${this._circumference}"\n               style="stroke-dashoffset:${this._circumference}"\n               stroke-width="${t}"\n               fill="${ensureLuminance(s,80)}"\n               r="${r}"\n               cx="${e}"\n               cy="${e}"\n            />\n          </svg>\n    \n          <style>\n            circle {\n              transition: stroke-dashoffset 0.35s;\n              transform: rotate(-90deg);\n              transform-origin: 50% 50%;\n            }\n          </style>\n        `,this.setProgress(this.getAttribute("progress"))}setProgress(t){const e=this._circumference-t/100*this._circumference;this._root.querySelector("circle").style.strokeDashoffset=e}static get observedAttributes(){return["progress","radius","stroke","color"]}attributeChangedCallback(t,e,s){"progress"===t?this.setProgress(s):this.updateContent()}}window.customElements.define("progress-ring",t)}</script></head><view-interstitial style="display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:2;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#013040;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-5y+dx+7-56+gl" data-ad-client="ca-pub-6212534263774388" data-ad-slot="3419812677"></ins></view-interstitial><script>!function(){var t=window.innerWidth<768,e=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=(!e||e<Date.now()-648e5)&&Math.random()<1;t&&o&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1});o=(!e||e<Date.now()-648e5)&&Math.random()<1&&-1==location.pathname.indexOf("/suscribite");if(t&&o){document.body.style.overflow="hidden",document.querySelector("view-interstitial").style.display="";var n=document.querySelector("view-interstitial button");setTimeout(()=>{n.textContent="Continuar al sitio",n.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.style.overflow="",localStorage.insterstitial_shown_at=Date.now()})},3e3)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><body my-unresolved=""><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver(function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)}).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")});</script></div></div></div><ins data-revive-zoneid="2643" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><img class="logo" src="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></a></div><div class="top-nav-right-bar" style="display:block"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/57952927/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")});</script></div><script data-tadevel-template="web/frame-nav">!function(){var n=0,s=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",function(o){Math.abs(window.scrollY-n)>32&&(window.scrollY<n?(s.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(s.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),s.classList.toggle("floating",window.scrollY>32),n=window.scrollY)})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class=""><ul><li><a href="https://www.diarioregistrado.com/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></div></nav><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline style="padding:8px 16px;background:#d32f2f;color:#fff;text-transform:uppercase;font-size:14px;font-weight:700;text-align:center;box-shadow:0 2px 4px grey"><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="Diario Registrado"><frame-page in-stack="" page-title="As&#xED; se fue el gabinete de Macri de la Casa Rosada: insultados y provocando"><page-article doc-title="As&#xED; se fue el gabinete de Macri de la Casa Rosada: insultados y provocando" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId(function(e){document.getElementById(e).style["min-height"]=window.innerWidth<1024?"100px":"90px",googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker"><a href="/politica"><span style="color:#778340">Pol&#xED;tica</span></a> / Se van</div><h1 class="article-title">As&#xED; se fue el gabinete de Macri de la Casa Rosada: insultados y provocando</h1><h2 class="article-deck">La despedida de los funcionarios macristas no fue para nada feliz. Sino que una multitud los insult&#xF3; y les grit&#xF3; al salir de la Rosada. De igual manera, algunos como Dante Sica provocaron sonrientes al pueblo.</h2><time datetime="2019-12-10T12:36:37.926Z" class="article-date">martes 10 de diciembre de 2019 09:36</time><share-button-set url="https://www.diarioregistrado.com/politica/asi-se-fue-el-gabinete-de-macri-de-la-casa-rosada--insultados-y-provocando_a5def8fc6065101077dfe673a" text="As&#xED; se fue el gabinete de Macri de la Casa Rosada: insultados y provocando" layout="horizontal" style="margin:8px 0"></share-button-set></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="if-sm" data-tadevel-template="web/article-main"><div class="centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250],[336,280]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><div class="player-container"><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="video" thumbnail-url="thumb" metadata="" files="[{&quot;url&quot;:&quot;https://assets.drdata.xyz/5def9ae3065101077dfe7115/video.mp4&quot;,&quot;size&quot;:6381536,&quot;mime&quot;:&quot;video/mp4&quot;,&quot;tag&quot;:&quot;video&quot;,&quot;metadata&quot;:{&quot;duration&quot;:58.641917}},{&quot;url&quot;:&quot;https://assets.drdata.xyz/5def9ae3065101077dfe7115/thumb.jpg&quot;,&quot;size&quot;:28848,&quot;mime&quot;:&quot;image/jpeg&quot;,&quot;tag&quot;:&quot;thumb&quot;}]"><img src="https://assets.drdata.xyz/5def9ae3065101077dfe7115/thumb.jpg" style="position:absolute;width:100%;height:100%;top:0;right:0;bottom:0;left:0;object-fit:cover"><div class="loader"></div></x-player></div></x-multimedia-container></div><div data-tadevel-template="web/article-main"><script>dynamicId(function(e){onVisible(function(){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[336,280],[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})})});</script></div><div class="article-body" data-tadevel-template="web/article-body"><p>El hartazgo de la gente se hace saber. Como la algarab&#xED;a que hay por la llegada de Alberto Fern&#xE1;ndez, est&#xE1; la bronca por cuatro a&#xF1;os de desidia y pobreza.&#xA0;</p><p>Por eso as&#xED; se fue el gabinete de Macri: insultados de Casa Rosada, por una cantidad de gente que de temprano se apost&#xF3; en la Plaza de Mayo.&#xA0;</p><p>Pero algunos de ellos, como Dante Sica, provocaron a la multitud sonriendo y saludando; como si se jactara de haber logrado su objetivo para ahora partir con rumbo desconocido.&#xA0;</p></div><style data-tadevel-template="web/article-body">.subscription-dialog h1,.subscription-dialog h2{font-family:HelveticaNeue-Condensed;margin:0}.subscription-dialog button{cursor:pointer;display:block;width:100%;background:#329797;color:#fff;border:none;border-radius:4px;padding:8px 16px;font-weight:700;font-size:18px;margin:16px 0}</style><div id="subscription" class="-container" style="display:none" data-tadevel-template="web/article-body"><div class="subscription-dialog" style="margin-top:16px;margin-bottom:16px;border:1px solid #ccc;border-radius:4px;padding:16px"><div class="cols"><div class="cols-main"><h1>Suscribite y ayud&#xE1; a sostener Diario Registrado</h1><p>Con m&#xE1;s de 15 millones de p&#xE1;ginas vistas por mes y casi 3 millones de usuarios Diario Registrado es uno de los principales portales opositores. Tal vez por eso no recibe ninguna pauta oficial.</p><p>Les pedimos que nos acompa&#xF1;en para que Diario Registrado siga siendo el compa&#xF1;ero de cada d&#xED;a.</p></div><div class="cols-aux"><button onclick="window.open(&apos;http://mpago.la/3moBFN&apos;);ga(&apos;send&apos;, &apos;event&apos;, &apos;suscription&apos;, &apos;dialog-click-99&apos;, {&apos;nonInteraction&apos;: 1});">Suscribirme con $ 99</button> <button onclick="window.open(&apos;http://mpago.la/3cNyKB&apos;);ga(&apos;send&apos;, &apos;event&apos;, &apos;suscription&apos;, &apos;dialog-click-499&apos;, {&apos;nonInteraction&apos;: 1});">Suscribirme con $ 499</button> <button onclick="window.open(&apos;http://mpago.la/4a2zkr&apos;);ga(&apos;send&apos;, &apos;event&apos;, &apos;suscription&apos;, &apos;dialog-click-any&apos;, {&apos;nonInteraction&apos;: 1});">Suscribirme con otro monto</button> <button onclick="window._subscription_dismiss(); ga(&apos;send&apos;, &apos;event&apos;, &apos;suscription&apos;, &apos;dialog-dismiss&apos;, {&apos;nonInteraction&apos;: 1});" style="background:#aaa;margin-bottom:0">No suscribirme</button></div></div></div></div><script data-tadevel-template="web/article-body">!function(){let t="_subscriptionhits_test";window._subscriptionhits=localStorage[t]&&JSON.parse(localStorage[t])||[],window._subscriptionhits.push({date:Date.now()}),window._subscriptionhits.filter(t=>t.date>Date.now()+6048e5),window._subscriptionhits.length>=12?(Math.random()<.1&&ga("send","event","suscription","dialog-shown-tenths",{nonInteraction:1}),document.querySelector("#subscription").style.display=""):Math.random()<.1&&ga("send","event","suscription","dialog-not-shown-tenths",{nonInteraction:1}),localStorage[t]=JSON.stringify(window._subscriptionhits),window._subscription_dismiss=()=>{document.querySelector("#subscription").style.display="none",localStorage.removeItem(t)}}();</script><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2(function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})});</script></div></div><div class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(o){console.log(o),onVisible(function(){console.log(o,"vis"),googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)})})});</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){onVisible(function(){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})})});</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){onVisible(function(){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})})});</script></div><most-read class="if-nsm" data-tadevel-template="web/widget/most-read"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/deportes/el-escandaloso-audio-contra-boca-que-paso-dominguez-en-el-sorteo-de-la-conmebol_a5dfa639ea0e2444406a57bec" aria-label="El escandaloso audio contra Boca que pas&#xF3; Dominguez en el sorteo de la Conmebol"><article><div style="width:40%"><div class="photo" style="background-image:url(https://assets.drdata.xyz/5dfa627ea0e2444406a57aed/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>El escandaloso audio contra Boca que pas&#xF3; Dominguez en el sorteo de la Conmebol</h1></div></article></a><a href="/deportes/tevez-lo-prendio-fuego-a-alfaro-y-los-hinchas-de-boca-reaccionaron-contra-el-idolo_a5df7bfe3a0e2444406a33d18" aria-label="Tevez lo prendi&#xF3; fuego a Alfaro y los hinchas de Boca reaccionaron contra el &#xED;dolo"><article><div style="width:40%"><div class="photo" style="background-image:url(https://assets.drdata.xyz/5de009598c6ed90966af7cb5/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Tevez lo prendi&#xF3; fuego a Alfaro y los hinchas de Boca reaccionaron contra el &#xED;dolo</h1></div></article></a><a href="/politica/el-incomodo-momento-en-el-que-novaresio-tuvo-que-tragarse-una-respuesta_a5df7777ca0e2444406a2fd1b" aria-label="El inc&#xF3;modo momento en el que Novaresio tuvo que tragarse una respuesta"><article><div style="width:40%"><div class="photo" style="background-image:url(https://assets.drdata.xyz/5df776d1a0e2444406a2fc84/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>El inc&#xF3;modo momento en el que Novaresio tuvo que tragarse una respuesta</h1></div></article></a><a href="/redes/el-destape-de-cazzu-en-las-redes-al-mostrarse-en-bikini-en-las-playas-de-puerto-rico_a5dfb806ca0e2444406a66fdd" aria-label="El destape de Cazzu en las redes al mostrarse en bikini en las playas de Puerto Rico"><article><div style="width:40%"><div class="photo" style="background-image:url(https://assets.drdata.xyz/5dfb7ff3a0e2444406a66f71/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>El destape de Cazzu en las redes al mostrarse en bikini en las playas de Puerto Rico</h1></div></article></a><a href="/redes/la-bikini--hilo-dental--con-la-que-monica-ayos-enloquecio-a-sus-seguidores_a5dfcc3c1b5eb325baba2e320" aria-label="La bikini &apos;hilo dental&apos; con la que M&#xF3;nica Ayos enloqueci&#xF3; a sus seguidores"><article><div style="width:40%"><div class="photo" style="background-image:url(https://assets.drdata.xyz/5dfcc3a2b5eb325baba2e2ed/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>La bikini &apos;hilo dental&apos; con la que M&#xF3;nica Ayos enloqueci&#xF3; a sus seguidores</h1></div></article></a></most-read><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=56e80e59484259fc626dfb88"><span class="tag background-primary">funcionarios</span></a> <a href="/search?tag=54a764e442b51e2eea0118cf"><span class="tag background-primary">gabinete</span></a> <a href="/search?tag=54a7601b42b51e2eea003500"><span class="tag background-primary">macri</span></a></div></view-tags><ins data-revive-zoneid="2656" data-revive-id="1cc6fd924369584af6e3764ee37b0e18" data-tadevel-template="web/article-tags"></ins><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn background-primary" style="cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header><div class="fb-comments" data-href="https://www.diarioregistrado.com/politica/asi-se-fue-el-gabinete-de-macri-de-la-casa-rosada--insultados-y-provocando_a5def8fc6065101077dfe673a" data-width="100%" data-numposts="1"></div></div></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(o){onVisible(function(){googletag.cmd.push(function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)})})});</script></div></x-floating-content></x-floating></div></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/politica/consternado--luis-majul-mostro-sincera-preocupacion-por-la-vejiga-urinaria-de-cristina_a5de6d328b30aab4c95296a85" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>En vivo y en directo</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://assets.drdata.xyz/5de6d302b30aab4c95296a84/720.webp" type="image/webp"><source srcset="https://assets.drdata.xyz/5de6d302b30aab4c95296a84/720.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5de6d302b30aab4c95296a84/360.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5de6d302b30aab4c95296a84/180.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5de6d302b30aab4c95296a84/t360.jpeg" type="image/jpeg"><img alt="" src="https://assets.drdata.xyz/5de6d302b30aab4c95296a84/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURZF2eV5PU2pfanxrb1BPZJJgYHBzi8RgYkg9Q9BOTLmZl8I9QoWGlJqOlrN6bkdPnVVMQ+YAAABlSURBVAjXAVoApf8AMREsAiYiVw0ARCQKrsxlmZUAFsMA7jRD53UABmaX5ST/3QwAMSFVACH0AG0AiKNBPUFmqkwAETIVgoUkUEgAAFAViIEREgEAd3d5u7u7uZkAIiMAMDMzParZERvyIRtb4QAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/consternado--luis-majul-mostro-sincera-preocupacion-por-la-vejiga-urinaria-de-cristina_a5de6d328b30aab4c95296a85" text="Consternado, Luis Majul mostr&#xF3; sincera preocupaci&#xF3;n por la vejiga urinaria de Cristina"></share-button-set></div></div><div class="detail"><div class="title"><span>Consternado, Luis Majul mostr&#xF3; sincera preocupaci&#xF3;n por la vejiga urinaria de Cristina</span></div><div class="deck"><span>En su programa de A24, el conductor macrista exhibi&#xF3; su consternaci&#xF3;n por la duraci&#xF3;n del alegato de la vicepresidenta electa, quien en m&#xE1;s de tres horas no fue al ba&#xF1;o&#x2026;</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/no-lo-muestra-la-tele--asi-estaba-la-zona-de-plaza-de-mayo-mientras-hablaba-macri-_a5ded1cf4065101077dfc4d15" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Una despedida con muchos espacios libres</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://assets.drdata.xyz/5ded1ccf065101077dfc4ce2/720.webp" type="image/webp"><source srcset="https://assets.drdata.xyz/5ded1ccf065101077dfc4ce2/720.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5ded1ccf065101077dfc4ce2/360.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5ded1ccf065101077dfc4ce2/180.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5ded1ccf065101077dfc4ce2/t360.jpeg" type="image/jpeg"><img alt="" src="https://assets.drdata.xyz/5ded1ccf065101077dfc4ce2/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURXVLQmI6NJ9nWgwHCiYXHIdTR0UkJoNeWKd5b2qEuTQ2OVlih7Chr1lYXoSo7rDM8MHmN4kAAABsSURBVAjXYwhlZA0NDRVgYFDSUGQSVWQSBDKYHcwEG40Z1IuK3csS3VwYCoKqFzCWJYkxWDFlv5y5xTGRwXpBwLzXexcmMlgZdJyb+X+bA4OLgcaZmX+cXRlczFsZbp4QWctg7CritbpdLBcA+6Qe23xQVBwAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/no-lo-muestra-la-tele--asi-estaba-la-zona-de-plaza-de-mayo-mientras-hablaba-macri-_a5ded1cf4065101077dfc4d15" text="No lo muestra la tele: As&#xED; estaba la zona de Plaza de Mayo mientras hablaba Macri "></share-button-set></div></div><div class="detail"><div class="title"><span>No lo muestra la tele: As&#xED; estaba la zona de Plaza de Mayo mientras hablaba Macri</span></div><div class="deck"><span>Antes de terminar su mandato y entregar el poder a Alberto Fern&#xE1;ndez, Mauricio Macri se despidi&#xF3; de la Casada Rosada frente a una multitud que se reuni&#xF3; en Plaza de Mayo. Desde un peque&#xF1;o escenario dio un breve discurso. Mientras hablaba, en la zona de la convocatoria se pod&#xED;a transitar sin mayores inconvenientes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/ya-son-42-los-senadores-del-frente-de-todos--adivina-quien-volvio_a5de81f09b30aab4c9529f1e8" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e14"><div class="kicker" style="background-color:#778340"><span>Se siguen sumando</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://assets.drdata.xyz/5de81ef0b30aab4c9529f1c4/720.webp" type="image/webp"><source srcset="https://assets.drdata.xyz/5de81ef0b30aab4c9529f1c4/720.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5de81ef0b30aab4c9529f1c4/360.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5de81ef0b30aab4c9529f1c4/180.jpeg" type="image/jpeg"><source srcset="https://assets.drdata.xyz/5de81ef0b30aab4c9529f1c4/t360.jpeg" type="image/jpeg"><img alt="" src="https://assets.drdata.xyz/5de81ef0b30aab4c9529f1c4/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURR8fH6SWlTI3OrSrpXxnlFphaU9PV397glNBOm1RRZaCdH9nU2lPdu75+c/Z26Q8cB5u5+0AAABmSURBVAjXY7C9e894VpFqGIPs8zoQI41hrcVy41miSQwMayXEhHebAxn7LFcE7zYPYmCY6CaevFIUyNjmcsZ55TIgQ9Tn5EGJbUA15j7nv0tsVWJgMHTx/yIxDchYWOMoItmkoQAAlxIggu8rU94AAAAASUVORK5CYII=);background-size:cover;background-position:47.83956244302644% 15.63657095568732%;object-position:47.83956244302644% 15.63657095568732%"></picture><div class="overlay"></div><share-button-set url="/politica/ya-son-42-los-senadores-del-frente-de-todos--adivina-quien-volvio_a5de81f09b30aab4c9529f1e8" text="Ya son 42 los senadores del Frente de Todos: adivin&#xE1; qui&#xE9;n volvi&#xF3;"></share-button-set></div></div><div class="detail"><div class="title"><span>Ya son 42 los senadores del Frente de Todos: adivin&#xE1; qui&#xE9;n volvi&#xF3;</span></div><div class="deck"><span>Tras la articulaci&#xF3;n lograda por Cristina, el bloque en la c&#xE1;mara alta tendr&#xE1; la facilidad de lograr qu&#xF3;rum por s&#xED; mismo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></page-article><img alt="" src="/api/v1/article/5def8fc6065101077dfe673a/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0" data-tadevel-template="web/article"><script data-tadevel-template="web/article">!function(){var e=document.querySelectorAll("article-related a");window.passQ=window.passQ||[],e.forEach(function(e){window.passQ.push(e.getAttribute("href"))})}();</script><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible(function(){googletag.cmd.push(function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")})});</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible(function(){googletag.cmd.push(function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")})});</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.diarioregistrado.com/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></nav><div style="width:0;flex-grow:1"><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 3553 (23/12/2019)</div></div><div class="content"><a target="_blank" href="http://www.tadevel.com/"><div class="text">Diario Registrado funciona con</div><img class="tm" src="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a><img class="tm" src="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/comscore.png?v=fda9950c3275d016cd8f212fc0a5e7b8" alt="ComScore" style="height:24px;margin-top:96px"></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><a href="https://www.diarioregistrado.com/politica" tabindex="-1"><li>Pol&#xED;tica</li></a><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1"><li>Deporte Registrado</li></a><a href="https://www.diarioregistrado.com/economia" tabindex="-1"><li>Econom&#xED;a</li></a><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1"><li>Sociedad</li></a><a href="https://www.diarioregistrado.com/internacionales" tabindex="-1"><li>Internacionales</li></a><a href="https://www.diarioregistrado.com/espectaculos" tabindex="-1"><li>Espect&#xE1;culos</li></a><a href="https://www.diarioregistrado.com/redes" tabindex="-1"><li>Redes</li></a><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1"><li>Mundo Bizarro</li></a><a href="https://www.diarioregistrado.com/no-se" tabindex="-1"><li>NO SE</li></a><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1"><li>Conurbano Registrado</li></a><a href="https://www.diarioregistrado.com/virales" tabindex="-1"><li>Videos Virales</li></a><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1"><li>Ciencia y Tec</li></a><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1"><li>Privacy policy</li></a></ul><div class="drawer-footer"><picture><source srcset="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf" media="(min-width: 768px)"><img src="https://app.drdata.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></div></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-footer" class="centered-content if-sm" style="background:#ccc;background:url(https://www.toptal.com/designers/subtlepatterns/patterns/cheap_diagonal_fabric.png);background-size:50%;background-repeat:repeat"><script src="https://us.img.e-planning.net/layers/epl-41.js"></script><script>var eplArgs={sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}},eplAdsArray=new Array;function eplInit(){if("complete"==this.readyState){document.epl.eplInit(eplArgs);for(var e=0;e<eplAdsArray.length;e++)eplAdsArray[e][1].custF&&document.epl.setCustomAdShow(eplAdsArray[e][0],eplAdsArray[e][1].custF),document.epl.setSpace(eplAdsArray[e][0],eplAdsArray[e][1])}}if(null!=document.epl)document.epl.eplInit(eplArgs);else{for(var array=document.getElementsByTagName("script"),e=void 0,i=0;i<array.length;i++)-1!=array[i].src.indexOf("epl-41.js")&&(e=array[i]);null!=e&&(e.onreadystatechange=eplInit)}function eplAD4(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t||(t={t:2}),null!=document.epl?(t.custF&&document.epl.setCustomAdShow(e,t.custF),document.epl.setSpace(e,t)):eplAdsArray.push(new Array(e,t))}eplAD4("1x1zocaloM",{t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"});</script></div><div class="centered-content" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"><script>dynamicId(function(n){});</script></div></div><view-toolbar></view-toolbar></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><script>document.getElementById("menu-toggler").addEventListener("click",function(){document.querySelector("app-drawer").toggle()});</script><div id="fb-root"></div><script>!function(e,n,t){window.runFB=function(){window.runFB=function(){window.FB&&FB.XFBML.parse()};var o,r=document.querySelector('meta[property="fb:app_id"]'),c=r&&r.content||"",d=e.getElementsByTagName(n)[0];e.getElementById(t)||((o=e.createElement(n)).id=t,o.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId="+c,d.parentNode.insertBefore(o,d))}}(document,"script","facebook-jssdk");</script><style is="custom-style">:root{---color-primary:rgb(118, 200, 220);---color-primary-text:white;---color-accent:rgb(118, 200, 220);---color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>!function(){var e=["https://app.drdata.xyz/hostname/www.diarioregistrado.com/static/vendors~main.9150d030.js","https://app.drdata.xyz/hostname/www.diarioregistrado.com/static/main.2933484d.js"];function t(){for(var t=0;t<e.length;t++){var n=document.createElement("script");n.src=e[t],document.head.appendChild(n)}}if("registerElement"in document&&"import"in document.createElement("link")&&"content"in document.createElement("template"))t();else{var n=document.createElement("script");n.src="https://cdnjs.cloudflare.com/ajax/libs/webcomponentsjs/0.7.24/webcomponents-lite.min.js",n.addEventListener("load",t),document.body.appendChild(n)}}();</script><script>!function(){if(!("object-fit"in("undefined"==typeof Image?{style:{"object-position":1}}:new Image).style)){var e=document.createElement("script");e.src="https://cdnjs.cloudflare.com/ajax/libs/object-fit-images/3.1.3/ofi.min.js",e.addEventListener("load",function(){window.objectFitImages()}),document.head.appendChild(e)}}();</script><script>!function(){const t=function(t){t.getAttributeNames().forEach(function(e){if(0==e.indexOf("lazy-")){const n=e.slice("lazy-".length);t.setAttribute(n,t.getAttribute(e)),t.removeAttribute(e)}})};if(window.IntersectionObserver){const e=new IntersectionObserver(function(n){n.forEach(function(n){n.isIntersecting&&(t(n.target),e.unobserve(n.target))})},{rootMargin:"240px"});window.installLazys=function(){document.querySelectorAll("[lazy-src],[lazy-srcset]").forEach(function(t){e.observe(t)})}}else window.installLazys=function(){document.querySelectorAll("[lazy-src],[lazy-srcset]").forEach(t)};installLazys()}();</script></html>