<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>La vez que Pablo Escobar le quiso pagar a Quico una fortuna para que anime el cumplea&#xF1;os de su hija - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Carlos Villagran"><meta name="title" content="La vez que Pablo Escobar le quiso pagar a Quico una fortuna para que anime el cumplea&#xF1;os de su hija"><meta property="og:title" content="La vez que Pablo Escobar le quiso pagar a Quico una fortuna para que anime el cumplea&#xF1;os de su hija"><meta name="twitter:title" content="La vez que Pablo Escobar le quiso pagar a Quico una fortuna para que anime el cumplea&#xF1;os de su hija"><meta name="description" content="El actor mexicano que interpretaba al mejor amigo del Chavo fue tentado con una fuerte suma de dinero para animar el cumplea&#xF1;os de la hija del narco m&#xE1;s reconocido de Colombia."><meta property="og:description" content="El actor mexicano que interpretaba al mejor amigo del Chavo fue tentado con una fuerte suma de dinero para animar el cumplea&#xF1;os de la hija del narco m&#xE1;s reconocido de Colombia."><meta name="twitter:description" content="El actor mexicano que interpretaba al mejor amigo del Chavo fue tentado con una fuerte suma de dinero para animar el cumplea&#xF1;os de la hija del narco m&#xE1;s reconocido de Colombia."><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="canonical" href="https://www.diarioregistrado.com/espectaculos/la-vez-que-pablo-escobar-le-quiso-pagar-a-quico-una-fortuna-para-que-anime-el-cumpleanos-de-su-hija_a5f21ac452cdac161f7ee5e21"><meta property="og:url" content="https://www.diarioregistrado.com/espectaculos/la-vez-que-pablo-escobar-le-quiso-pagar-a-quico-una-fortuna-para-que-anime-el-cumpleanos-de-su-hija_a5f21ac452cdac161f7ee5e21"><meta name="twitter:url" content="https://www.diarioregistrado.com/espectaculos/la-vez-que-pablo-escobar-le-quiso-pagar-a-quico-una-fortuna-para-que-anime-el-cumpleanos-de-su-hija_a5f21ac452cdac161f7ee5e21"><link rel="alternate" href="https://www.diarioregistrado.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/5f21ac452cdac161f7ee5e21/facebook?v=792dcb0af598b352e7abd9879bcb9198"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/5f21ac452cdac161f7ee5e21/facebook?v=792dcb0af598b352e7abd9879bcb9198"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/espectaculos/la-vez-que-pablo-escobar-le-quiso-pagar-a-quico-una-fortuna-para-que-anime-el-cumpleanos-de-su-hija_a5f21ac452cdac161f7ee5e21"},"headline":"La vez que Pablo Escobar le quiso pagar a Quico una fortuna para que anime el cumpleaños de su hija","description":"El actor mexicano que interpretaba al mejor amigo del Chavo fue tentado con una fuerte suma de dinero para animar el cumpleaños de la hija del narco más reconocido de Colombia.","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/5f21ac112cdac161f7ee5e1a/720.jpeg","width":960,"height":720},"datePublished":"2020-07-29T17:05:09.597Z","dateModified":"2020-07-29T19:35:50.978Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://www.diarioregistrado.com/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Espectáculos","item":"https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><meta name="tadevel:weather-id" content="smn:4864"><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><link rel="stylesheet" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=182c282496bdc1cd7e06fc97fbfa77b5"><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=290f8ae7325d3a2bb84883f08c2f9e90"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=1994f30b0d33c9689d027ce53f114028"><meta name="tadevel:comscore-client-id" content="14587093"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"La vez que Pablo Escobar le quiso pagar a Quico una fortuna para que anime el cumpleaños de su hija",location:"https://www.diarioregistrado.com/espectaculos/la-vez-que-pablo-escobar-le-quiso-pagar-a-quico-una-fortuna-para-que-anime-el-cumpleanos-de-su-hija_a5f21ac452cdac161f7ee5e21"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs()});</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=290f8ae7325d3a2bb84883f08c2f9e90","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=182c282496bdc1cd7e06fc97fbfa77b5","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=1994f30b0d33c9689d027ce53f114028","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=a97b7f8d02309cce13a8514968e732de","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=a97b7f8d02309cce13a8514968e732de","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=089124b9436b3f1f53812a816a9dadf1","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=46c38831dea79c7bced0fc92dce77d0b","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/clear.png?v=3168dbf15923bfcdae3ce0320f20cf86","/img/weather/something-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/something-cloudy.png?v=96931dd596bdb8743503fc1a3edc98fd","/img/weather/partly-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/partly-cloudy.png?v=aa9301ab74357ada2447319a3ad13c7d","/img/weather/rainy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/rainy.png?v=6176141fb4f80767e21fcada32bfce98","/img/weather/storm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/storm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/snowy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/snowy.png?v=eef3169a47b2aea004b9a432046b413a","/img/weather/cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/cloudy.png?v=515164bc4b3793750c77a29d237de386","/img/weather/thunderstorm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/thunderstorm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/windy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/windy.png?v=dd4164dc9f4e73b8d7cd537d3b6dc8d6"}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"0f602de5-9033-4c9f-904c-d27e5fe367b6"})});</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script>googletag.cmd.push(function(){"/"==location.pathname&&(googletag.defineSlot("/5491998/DR/DR-Por-970x90-01",[[728,90],[970,90],[970,250]],"div-gpt-ad-1591142191321-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-02",[[320,100],[728,90],[970,250],[320,50],[970,90]],"div-gpt-ad-1555521948360-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-03",[[320,50],[728,90],[970,250],[970,90],[320,100]],"div-gpt-ad-1555521981613-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.enableServices())});</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout(function(){if(window.IntersectionObserver){var t=new IntersectionObserver(function(r){r[0].isIntersecting&&(t.disconnect(),e(n))},{rootMargin:"240px"});t.observe(n)}else e(n)},0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script></head><body my-unresolved=""><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver(function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)}).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")});</script></div></div></div><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#023040;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button><div id="content"></div></view-interstitial><script>!function(){let t=document.currentScript.previousElementSibling,e=t.querySelector("button"),n=window.innerWidth<768,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=(!a||a<Date.now()-0)&&Math.random()<1;n&&o&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),n&&o?(document.body.classList.add("interstitial"),t.style.display="",content.innerHTML='\n                <ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5g+by+1h-s+e5"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="3132369809"></ins>\n\t\t    ',(adsbygoogle=window.adsbygoogle||[]).push({}),setTimeout(()=>{e.textContent="Continuar al sitio",e.addEventListener("click",()=>{t.parentElement.removeChild(t),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},5e3)):t.parentElement.removeChild(t)}();</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><img class="logo" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></a></div><div class="top-nav-right-bar" style="display:block"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/57952927/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")});</script></div><script data-tadevel-template="web/frame-nav">!function(){var n=0,s=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",function(o){Math.abs(window.scrollY-n)>32&&(window.scrollY<n?(s.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(s.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),s.classList.toggle("floating",window.scrollY>32),n=window.scrollY)})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class=""><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></div></nav><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="Diario Registrado"><frame-page in-stack="" page-title="La vez que Pablo Escobar le quiso pagar a Quico una fortuna para que anime el cumplea&#xF1;os de su hija"><page-article doc-title="La vez que Pablo Escobar le quiso pagar a Quico una fortuna para que anime el cumplea&#xF1;os de su hija" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId(function(e){document.getElementById(e).style["min-height"]=window.innerWidth<1024?"100px":"90px",googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker"><a href="/"><span style="color:#432f2f">Espect&#xE1;culos</span></a> / V&#xED;nculos con el narco</div><h1 class="article-title">La vez que Pablo Escobar le quiso pagar a Quico una fortuna para que anime el cumplea&#xF1;os de su hija</h1><h2 class="article-deck">El actor mexicano que interpretaba al mejor amigo del Chavo fue tentado con una fuerte suma de dinero para animar el cumplea&#xF1;os de la hija del narco m&#xE1;s reconocido de Colombia.</h2><time datetime="2020-07-29T17:05:09.597Z" class="article-date">mi&#xE9;rcoles 29 de julio de 2020 14:05</time><share-button-set url="https://www.diarioregistrado.com/espectaculos/la-vez-que-pablo-escobar-le-quiso-pagar-a-quico-una-fortuna-para-que-anime-el-cumpleanos-de-su-hija_a5f21ac452cdac161f7ee5e21" text="La vez que Pablo Escobar le quiso pagar a Quico una fortuna para que anime el cumplea&#xF1;os de su hija" layout="horizontal" style="margin:8px 0"></share-button-set></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="if-sm" data-tadevel-template="web/article-main"><div class="centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250],[336,280]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><div class="player-container"><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=1184674020&amp;videoad_start_delay=0&amp;hl=es_419" url="https://redirector.googlevideo.com/videoplayback?expire=1596064033&amp;ei=wawhX6ngDNmKobIPlL--0AQ&amp;ip=138.99.6.203&amp;id=o-ABssOvfaWYdL2lW-UZp4LeEsMO5NdlBkBbohydjJLn0K&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=bo&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xe%2Csn-x1x7zne7&amp;ms=au%2Crdu&amp;mv=u&amp;mvi=3&amp;pl=23&amp;vprv=1&amp;mime=video%2Fmp4&amp;gir=yes&amp;clen=11362109&amp;ratebypass=yes&amp;dur=195.790&amp;lmt=1596041530398173&amp;mt=1596042117&amp;fvip=3&amp;fexp=23883098&amp;c=WEB&amp;txp=2316222&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRgIhALWNpRIYr0qqwX-4W1O7s5u-mVyIJM-dWj79tyOI-VbLAiEAplTCCwPlWb-NYzHsLXltehZFMiJSYYU_P_e2vJC1HUQ%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl&amp;lsig=AG3C_xAwRgIhAM1ZsaOs08l4C7T5jTNj-O7HHW4YI6lrkVz4Y3bYZ70MAiEAiB4tiuJ-hd94-Tavglwg9NCuAJUAjLydeogoToRQWGE%3D" thumbnail-url="https://i.ytimg.com/vi/wvNWnbyKww0/maxresdefault.jpg"><img style="position:absolute;width:100%;height:100%;top:0;right:0;bottom:0;left:0;object-fit:cover"><div class="loader"></div></x-player></div><div class="description">La desopilante an&#xE9;cdota de Carlos Villagr&#xE1;n sobre Pablo Escobar</div></x-multimedia-container></div><div data-tadevel-template="web/article-main"><script>dynamicId(function(e){onVisible(function(){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[336,280],[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})})});</script></div><div class="article-body" data-tadevel-template="web/article-body"><p>El actor, que por razones legales tuvo que cambiar el nombre de su personaje m&#xE1;s famoso de &quot;Quico&quot; a &quot;Kiko&quot;, cont&#xF3; que en una oportunidad, cuando estaban de gira en Colombia, tres personas lo fueron a ver a su hotel y le ofrecieron un mill&#xF3;n de d&#xF3;lares por presentarse personificado en el cumplea&#xF1;os de la hija de Pablo Escobar Gaviria.</p><p>Villagr&#xE1;n invent&#xF3; una excusa y no acept&#xF3; la oferta de lo que ahora dice entre sonrisas haberse arrepentido.</p><p>Pero tambi&#xE9;n se supo que su desvinculaci&#xF3;n del programa se produjo luego de que el elenco viajara al hotel de otro reconocido narco, aunque Villagr&#xE1;n no se anim&#xF3; a arriesgar la cifra que le deben haber pagado en esa ocasi&#xF3;n a Roberto G&#xF3;mez Bola&#xF1;os y su equipo.</p><p>Lo que si confes&#xF3; el actor es que hubo un v&#xED;nculo entre Chespirito y Pablo Escobar y que estuvieron juntos en m&#xE1;s de una oportunidad.</p></div><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2(function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})});</script></div></div><div class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(o){console.log(o),onVisible(function(){console.log(o,"vis"),googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)})})});</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){onVisible(function(){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})})});</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){onVisible(function(){googletag.cmd.push(function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})})});</script></div><most-read class="if-nsm" data-tadevel-template="web/widget/most-read"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/politica/las-redes-se-burlan-de-canosa-por-el-comunicado-de-canal-9-que-se-despega-de-su-denuncia_a5f19b44e84a2c218d0653341" aria-label="Las redes se burlan de Canosa por el comunicado de Canal 9 que se despega de su denuncia" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5f19b23384a2c218d0653326/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Las redes se burlan de Canosa por el comunicado de Canal 9 que se despega de su denuncia</h1></div></article></a><a href="/espectaculos/canosa--la-reina-de-la-libertad-de-expresion--amenazo-con-demandar-a-su-imitadora_a5f1f043c2cdac161f7ee3560" aria-label="Canosa, la reina de la libertad de expresi&#xF3;n, amenaz&#xF3; con demandar a su imitadora" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5f1f039a2cdac161f7ee355a/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Canosa, la reina de la libertad de expresi&#xF3;n, amenaz&#xF3; con demandar a su imitadora</h1></div></article></a><a href="/violencia-de-genero/fuerte-repudio-en-las-redes-a-clarin-por-un-deplorable-titulo-sobre-un-femicidio_a5f1df1432cdac161f7ee26b1" aria-label="Fuerte repudio en las redes a Clar&#xED;n por un deplorable t&#xED;tulo sobre un femicidio" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5f1df11f2cdac161f7ee26b0/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Fuerte repudio en las redes a Clar&#xED;n por un deplorable t&#xED;tulo sobre un femicidio</h1></div></article></a><a href="/sociedad/canal-13-saco-a-silvia-martinez-cassina-de-la-conduccion-del-noticiero-por-su-actividad-gremial_a5f2042c82cdac161f7ee47f5" aria-label="Canal 13 sac&#xF3; a Silvia Mart&#xED;nez Cassina de la conducci&#xF3;n del noticiero por su actividad gremial" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5f203e6e2cdac161f7ee47bc/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Canal 13 sac&#xF3; a Silvia Mart&#xED;nez Cassina de la conducci&#xF3;n del noticiero por su actividad gremial</h1></div></article></a><a href="/sociedad/asi-operaron-periodistas-y-famosos-contra-la-cuarentena--en-un-genial-informe-de-sobredosis-de-tv_a5f1ddeaa2cdac161f7ee257f" aria-label="As&#xED; operaron periodistas y famosos contra la cuarentena, en un genial informe de Sobredosis de TV" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5f1dde8e2cdac161f7ee257e/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>As&#xED; operaron periodistas y famosos contra la cuarentena, en un genial informe de Sobredosis de TV</h1></div></article></a></most-read><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5f21ac45592a48547a347cbb"><span class="tag background-primary">Carlos Villagran</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn background-primary" style="cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header><div class="fb-comments" data-href="https://www.diarioregistrado.com/espectaculos/la-vez-que-pablo-escobar-le-quiso-pagar-a-quico-una-fortuna-para-que-anime-el-cumpleanos-de-su-hija_a5f21ac452cdac161f7ee5e21" data-width="100%" data-numposts="1"></div></div></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId(function(o){onVisible(function(){googletag.cmd.push(function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)})})});</script></div></x-floating-content></x-floating></div></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/espectaculos/el-flojisimo-descargo-de-la-directora-de-caras-por-la-estigmatizante-tapa-de-la-hija-de-maxima_a5f1af40884a2c218d065467f" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e0f"><div class="kicker" style="background-color:#432f2f"><span>La quiso arreglar pero...</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://diario-assets.tadevel.xyz/5f1af08784a2c218d065463e/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5f1af08784a2c218d065463e/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f1af08784a2c218d065463e/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f1af08784a2c218d065463e/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f1af08784a2c218d065463e/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/5f1af08784a2c218d065463e/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAIBAMAAAACWGKkAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURff19pCQjcTFxJuhofz8/Orr69LU0WVgU+Lj47S2snJ6e5J6do671TxFQNyZmPW1uGZhB0UAAABQSURBVAjXYxB8//x6ogCDC4Pg7o3FmgYMLAxSspfFpk1oDWEQFF8zY7JKawDDKvEzRpoqHQEM5eXGi9QSOhoYqoyNLSemAKWU1JRa0hwYWABadBaIXz+EsAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/el-flojisimo-descargo-de-la-directora-de-caras-por-la-estigmatizante-tapa-de-la-hija-de-maxima_a5f1af40884a2c218d065467f" text="El floj&#xED;simo descargo de la directora de Caras por la estigmatizante tapa de la hija de M&#xE1;xima"></share-button-set></div></div><div class="detail"><div class="title"><span>El floj&#xED;simo descargo de la directora de Caras por la estigmatizante tapa de la hija de M&#xE1;xima</span></div><div class="deck"><span>Luego de la pol&#xE9;mica tapa de la revista que pon&#xED;a el &#xE9;nfasis en la figura de la princesa y no en otros aspectos de su vida y el repudio generalizado en la redes la directora de la publicaci&#xF3;n quiso hacer un descargo... pero no le sali&#xF3; muy bien.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/espectaculos/la-contundente-respuesta-de-la-hija-de-agustina-cherri-cuando-le-dijeron-que-se-parecia-a-su-mama_a5f1ed6cc2cdac161f7ee3218" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e0f"><div class="kicker" style="background-color:#432f2f"><span>Nace una estrella</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://diario-assets.tadevel.xyz/5f1ed4f92cdac161f7ee31fe/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5f1ed4f92cdac161f7ee31fe/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f1ed4f92cdac161f7ee31fe/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f1ed4f92cdac161f7ee31fe/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f1ed4f92cdac161f7ee31fe/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/5f1ed4f92cdac161f7ee31fe/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURT4rIBURC5FtYYJjU1lCNaSCdp15b3FWSGlNQYJnYKuNgx8XDo53cmFGK5OJi7KblachLDsAAABcSURBVAjXAVEArv8ACUSQERFFr6UAQyJwERFM/6YASGyAERFIyngASJlwu7uDxZMA0yIgu7t6ZqoANyJwDdBFVaUAIzKDfd0DZmIA6Tk5lAAEZWMA7szux0h4JVKQdR5bCW3CSgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/la-contundente-respuesta-de-la-hija-de-agustina-cherri-cuando-le-dijeron-que-se-parecia-a-su-mama_a5f1ed6cc2cdac161f7ee3218" text="La contundente respuesta de la hija de Agustina Cherri cuando le dijeron que se parec&#xED;a a su mam&#xE1;"></share-button-set></div></div><div class="detail"><div class="title"><span>La contundente respuesta de la hija de Agustina Cherri cuando le dijeron que se parec&#xED;a a su mam&#xE1;</span></div><div class="deck"><span>Tocando el ukelele la hija de Gast&#xF3;n Pauls y Agustina Cherri hizo un vivo por Instagram, pero pareci&#xF3; no hacerle mucha gracia cuando le marcaron el parecido.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/espectaculos/la-china-suarez-fue-mama-y-se-convirtio-en-tendencia-por-el-nombre-elegido-para-su-hijo_a5f216c592cdac161f7ee594b" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e0f"><div class="kicker" style="background-color:#432f2f"><span>El hermano de Magnolia</span></div><div class="photo-browser-compat"><div class="photo"><picture><source srcset="https://diario-assets.tadevel.xyz/5f216c4e2cdac161f7ee594a/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5f216c4e2cdac161f7ee594a/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f216c4e2cdac161f7ee594a/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f216c4e2cdac161f7ee594a/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f216c4e2cdac161f7ee594a/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/5f216c4e2cdac161f7ee594a/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURaFjPmlAIIjCzohJKrd4USgHBM6FX1kmEOipgj8OBYNuYrWkmFNqcfffwM28qIGYmSlY6zsAAABaSURBVAjXY1DSP3M0JPWQEoPS68jSsmYgQ+rtkouTOTYpMQi/dW4IcNv/i6FwlZnDdAYHBwZGyZA0SbYHvQyJxsUpksaLexkcBYpFxacKdDOwGHhwGoSWdQMAyzcbT3IZYi4AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/la-china-suarez-fue-mama-y-se-convirtio-en-tendencia-por-el-nombre-elegido-para-su-hijo_a5f216c592cdac161f7ee594b" text="La China Su&#xE1;rez fue mam&#xE1; y se convirti&#xF3; en tendencia por el nombre elegido para su hijo"></share-button-set></div></div><div class="detail"><div class="title"><span>La China Su&#xE1;rez fue mam&#xE1; y se convirti&#xF3; en tendencia por el nombre elegido para su hijo</span></div><div class="deck"><span>Teniendo en cuenta que su hija se llama Magnolia era bastante obvio suponer que la nueva criatura no llevar&#xED;a un nombre tradicional pero las redes se dividen entre los que les encanta y los que le parece muy antiguo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></page-article><img alt="" src="/api/v1/article/5f21ac452cdac161f7ee5e21/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0" data-tadevel-template="web/article"><script data-tadevel-template="web/article">!function(){var e=document.querySelectorAll("article-related a");window.passQ=window.passQ||[],e.forEach(function(e){window.passQ.push(e.getAttribute("href"))})}();</script><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible(function(){googletag.cmd.push(function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")})});</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible(function(){googletag.cmd.push(function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")})});</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://media.ambito.com/mediakit/diarioregistrado/index.html" target="_blank" rel="noopener"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 3772 (29/7/2020)</div></div><div class="content"><a target="_blank" href="http://www.tadevel.com/"><div class="text">Diario Registrado funciona con</div><img class="tm" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a><img class="tm" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/comscore.png?v=fda9950c3275d016cd8f212fc0a5e7b8" alt="ComScore" style="height:24px;margin-top:96px"></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><li>Pol&#xED;tica</li></a><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1"><li>Deporte Registrado</li></a><a href="https://www.diarioregistrado.com/economia" tabindex="-1"><li>Econom&#xED;a</li></a><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1"><li>Sociedad</li></a><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><li>Internacionales</li></a><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><li>Espect&#xE1;culos</li></a><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><li>Redes</li></a><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1"><li>Mundo Bizarro</li></a><a href="https://www.diarioregistrado.com/no-se" tabindex="-1"><li>NO SE</li></a><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1"><li>Conurbano Registrado</li></a><a href="https://www.diarioregistrado.com/virales" tabindex="-1"><li>Videos Virales</li></a><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1"><li>Ciencia y Tec</li></a><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1"><li>Privacy policy</li></a></ul><div class="drawer-footer"><picture><source srcset="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf" media="(min-width: 768px)"><img src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></div></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"></div><view-toolbar></view-toolbar></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script>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</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><script>window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.defineSlot("/245837125/diarioregistrado.com/diarioregistrado.com_Video/diarioregistrado.com_Container",[1,1],"div-gpt-ad-1590151227184-0").addService(googletag.pubads()),googletag.enableServices()});</script><div id="div-gpt-ad-1590151227184-0" style="width:1px;height:1px"><script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1590151227184-0")});</script></div><script>document.getElementById("menu-toggler").addEventListener("click",function(){document.querySelector("app-drawer").toggle()});</script><div id="fb-root"></div><style is="custom-style">:root{---color-primary:rgb(118, 200, 220);---color-primary-text:white;---color-accent:rgb(118, 200, 220);---color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>!function(){var e=["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.630c9923.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.987f2450.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.3e9968e7.js"];function t(){for(var t=0;t<e.length;t++){var a=document.createElement("script");a.src=e[t],document.head.appendChild(a)}}if("registerElement"in document&&"import"in document.createElement("link")&&"content"in document.createElement("template"))t();else{var a=document.createElement("script");a.src="https://cdnjs.cloudflare.com/ajax/libs/webcomponentsjs/0.7.24/webcomponents-lite.min.js",a.addEventListener("load",t),document.body.appendChild(a)}}();</script></html>