<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Que no sea nada, D10s: internaron a Maradona en una cl&#xED;nica de La Plata - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Diego Maradona,gimnasia y esgrima de La Plata"><meta name="title" content="Que no sea nada, D10s: internaron a Maradona en una cl&#xED;nica de La Plata"><meta property="og:title" content="Que no sea nada, D10s: internaron a Maradona en una cl&#xED;nica de La Plata"><meta name="twitter:title" content="Que no sea nada, D10s: internaron a Maradona en una cl&#xED;nica de La Plata"><meta name="description" content="El &#xED;dolo argentino fue internado este lunes por la tarde en una cl&#xED;nica privada de La Plata para realizarse una serie de &quot;chequeos&quot; y &quot;pasar&#xE1; all&#xED; la noche&quot;. Su &#xFA;ltima aparici&#xF3;n p&#xFA;blica fue el viernes en los festejos por su cumplea&#xF1;os n&#xFA;mero 60. "><meta property="og:description" content="El &#xED;dolo argentino fue internado este lunes por la tarde en una cl&#xED;nica privada de La Plata para realizarse una serie de &quot;chequeos&quot; y &quot;pasar&#xE1; all&#xED; la noche&quot;. Su &#xFA;ltima aparici&#xF3;n p&#xFA;blica fue el viernes en los festejos por su cumplea&#xF1;os n&#xFA;mero 60. "><meta name="twitter:description" content="El &#xED;dolo argentino fue internado este lunes por la tarde en una cl&#xED;nica privada de La Plata para realizarse una serie de &quot;chequeos&quot; y &quot;pasar&#xE1; all&#xED; la noche&quot;. Su &#xFA;ltima aparici&#xF3;n p&#xFA;blica fue el viernes en los festejos por su cumplea&#xF1;os n&#xFA;mero 60. "><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/amp/deportes/que-no-sea-nada--d10s--internaron-a-maradona-en-una-clinica-de-la-plata_a5fa09066e4098050050716a3"><link rel="canonical" href="https://www.diarioregistrado.com/deportes/que-no-sea-nada--d10s--internaron-a-maradona-en-una-clinica-de-la-plata_a5fa09066e4098050050716a3"><meta property="og:url" content="https://www.diarioregistrado.com/deportes/que-no-sea-nada--d10s--internaron-a-maradona-en-una-clinica-de-la-plata_a5fa09066e4098050050716a3"><meta name="twitter:url" content="https://www.diarioregistrado.com/deportes/que-no-sea-nada--d10s--internaron-a-maradona-en-una-clinica-de-la-plata_a5fa09066e4098050050716a3"><link rel="alternate" href="https://www.diarioregistrado.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/5fa09066e4098050050716a3/facebook?v=9ad01ae60154b5208f07f3d9fb61d204"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/5fa09066e4098050050716a3/facebook?v=9ad01ae60154b5208f07f3d9fb61d204"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/deportes/que-no-sea-nada--d10s--internaron-a-maradona-en-una-clinica-de-la-plata_a5fa09066e4098050050716a3"},"headline":"Que no sea nada, D10s: internaron a Maradona en una clínica de La Plata","description":"El ídolo argentino fue internado este lunes por la tarde en una clínica privada de La Plata para realizarse una serie de \"chequeos\" y \"pasará allí la noche\". Su última aparición pública fue el viernes en los festejos por su cumpleaños número 60. ","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/5fa09327e40980500507171f/720.jpeg","width":1280,"height":720},"datePublished":"2020-11-02T23:19:18.424Z","dateModified":"2020-11-03T13:10:04.610Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://www.diarioregistrado.com/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Deportes","item":"https://www.diarioregistrado.com/deportes/deportes_c5660bd20d5be473b09d62e10"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="stylesheet" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=1b0cb507a1519a3e7c2c5a84f16a3f23"><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=da350f14f68b7c0fc138adb81472c6a0"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab"><meta name="tadevel:comscore-client-id" content="14587093"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Que no sea nada, D10s: internaron a Maradona en una clínica de La Plata",location:"https://www.diarioregistrado.com/deportes/que-no-sea-nada--d10s--internaron-a-maradona-en-una-clinica-de-la-plata_a5fa09066e4098050050716a3"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=da350f14f68b7c0fc138adb81472c6a0","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=1b0cb507a1519a3e7c2c5a84f16a3f23","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=1d9e8089e3089f4d20d0944f3c45a4cd","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=1d9e8089e3089f4d20d0944f3c45a4cd","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=39613c9172c45071abbb4d9be25fee3b","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=fe5ce4beb823c296259357662f62e629","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script>googletag.cmd.push((function(){"/"==location.pathname&&(googletag.defineSlot("/5491998/DR/DR-Por-970x90-01",[[728,90],[970,90],[970,250]],"div-gpt-ad-1591142191321-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-02",[[320,100],[728,90],[970,250],[320,50],[970,90]],"div-gpt-ad-1555521948360-0").addService(googletag.pubads()),googletag.defineSlot("/5491998/DR/DR-Por-970x90-03",[[320,50],[728,90],[970,250],[970,90],[320,100]],"div-gpt-ad-1555521981613-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.enableServices())}));</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><script src="https://geo.latinongroup.com/tag/diarioregistrado.com/vslider/"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script><script>localStorage.firebase_optin=!0;</script></head><body my-unresolved=""><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#023040;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button><div id="content"></div></view-interstitial><script>!function(){let t=document.currentScript.previousElementSibling,e=t.querySelector("button"),n=window.innerWidth<768,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=(!a||a<Date.now()-144e5)&&Math.random()<1;n&&o&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),n&&o?(document.body.classList.add("interstitial"),t.style.display="",content.innerHTML='\n                <ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5g+by+1h-s+e5"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="3132369809"></ins>\n\t\t    ',(adsbygoogle=window.adsbygoogle||[]).push({}),setTimeout(()=>{e.textContent="Continuar al sitio",e.addEventListener("click",()=>{t.parentElement.removeChild(t),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},5e3)):t.parentElement.removeChild(t)}();</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><img class="logo" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></a></div><div class="top-nav-right-bar" style="display:block"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/57952927/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var n=0,s=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-n)>32&&(window.scrollY<n?(s.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(s.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),s.classList.toggle("floating",window.scrollY>32),n=window.scrollY)}))}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="if-sm"><ins class="adsbygoogle" style="display:block;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="9698420721" -data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="Diario Registrado"><frame-page in-stack="" page-title="Que no sea nada, D10s: internaron a Maradona en una cl&#xED;nica de La Plata"><page-article is="page-article" doc-id="5fa09066e4098050050716a3" doc-title="Que no sea nada, D10s: internaron a Maradona en una cl&#xED;nica de La Plata" facebook-comment-count="66" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style["min-height"]=window.innerWidth<1024?"100px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker"><a href="/"><span style="color:#d45855">Deportes</span></a> / La salud de Diego</div><h1 class="article-title">Que no sea nada, D10s: internaron a Maradona en una cl&#xED;nica de La Plata</h1><h2 class="article-deck">El &#xED;dolo argentino fue internado este lunes por la tarde en una cl&#xED;nica privada de La Plata para realizarse una serie de &quot;chequeos&quot; y &quot;pasar&#xE1; all&#xED; la noche&quot;. Su &#xFA;ltima aparici&#xF3;n p&#xFA;blica fue el viernes en los festejos por su cumplea&#xF1;os n&#xFA;mero 60.</h2><time datetime="2020-11-02T23:19:18.424Z" class="article-date">lunes 2 de noviembre de 2020 20:19</time><share-button-set url="https://www.diarioregistrado.com/deportes/que-no-sea-nada--d10s--internaron-a-maradona-en-una-clinica-de-la-plata_a5fa09066e4098050050716a3" text="Que no sea nada, D10s: internaron a Maradona en una cl&#xED;nica de La Plata" layout="horizontal" style="margin:8px 0"></share-button-set></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt="" src="/api/v1/article/5fa09066e4098050050716a3/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="if-sm" data-tadevel-template="web/article-main"><div class="centered-content" style="margin-bottom:16px"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6212534263774388" data-ad-slot="8197119870"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><div class="player-container"><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=1184674020&amp;videoad_start_delay=0&amp;hl=es_419" url="https://redirector.googlevideo.com/videoplayback?expire=1604425318&amp;ei=BkKhX7yCB4SIwQS7iI3oDA&amp;ip=138.99.6.185&amp;id=o-AGnjhA9PuyBOwNLgUnm-55rJM3ZQVIrLNBQ5OJoiz3le&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=eg&amp;mm=31%2C29&amp;mn=sn-jup-x1xd%2Csn-x1x7dn7s&amp;ms=au%2Crdu&amp;mv=u&amp;mvi=2&amp;pl=23&amp;vprv=1&amp;mime=video%2Fmp4&amp;gir=yes&amp;clen=43900844&amp;ratebypass=yes&amp;dur=485.807&amp;lmt=1604378677262886&amp;mt=1604403141&amp;fvip=5&amp;c=WEB&amp;txp=5530422&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRAIgY_8K3ZQkoFnfiKEz-HcEJM5bE1x_rQmlXf7azI28uQoCIBby2OnT6Aa5wMFSKoQ2ULYjuLNiNLewhy08L3y9L24h&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl&amp;lsig=AG3C_xAwRQIgCAxA-V3nlgwroJhQq-ART9i_QKsytzlGR8bGaT39974CIQCUxDu74vIyIoJYxzrBmjN5g4XvlooiqUr7yXeP2n4kSQ%3D%3D" thumbnail-url="https://i.ytimg.com/vi/4lcawU4sGMc/maxresdefault.jpg" thumbnail-video-url="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D4lcawU4sGMc&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2F4lcawU4sGMc%2Fhqdefault.jpg&amp;sign=75f2a20f0a5e527b8a12e879"><img style="position:absolute;width:100%;height:100%;top:0;right:0;bottom:0;left:0;object-fit:cover"><div class="loader"></div></x-player></div><div class="description">Preocupa la salud de Diego Maradona: est&#xE1; internado y le har&#xE1;n chequeos</div></x-multimedia-container></div><div data-tadevel-template="web/article-main"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[336,280],[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><p>Cerca de las 20 horas, Diego Armando&#xA0;Maradona&#xA0;fue trasladado al Sanatorio Ipensa, de la ciudad de&#xA0;La Plata.<br><br>Seg&#xFA;n publica la agencia Telam, el Diez fue internado para realizarse un &quot;chequeo&quot; y &quot;pasar&#xE1; all&#xED; la noche&quot;, a partir de una decisi&#xF3;n &quot;consensuada con su entorno personal&quot;.</p><p>La informaci&#xF3;n surge, seg&#xFA;n T&#xE9;lam, de &quot;fuentes vinculadas a la dirigencia de Gimnasia y Esgrima La Plata&quot;.</p><p>Maradona ya estuvo en Ipensa en septiembre de este a&#xF1;o</p></div><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/virales/una-mujer-sin-barbijo-escupio-al-joven-que-le-pidio-que-se-lo-pusiera-y-este-la-tiro-del-colectivo_a5f99767754ccd973774239a4" aria-label="Una mujer sin barbijo escupi&#xF3; al joven que le pidi&#xF3; que se lo pusiera y &#xE9;ste la tir&#xF3; del colectivo" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5f9976d454ccd973774239b7/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Una mujer sin barbijo escupi&#xF3; al joven que le pidi&#xF3; que se lo pusiera y &#xE9;ste la tir&#xF3; del colectivo</h1></div></article></a><a href="/deportes/el-genial-sketch-de-capusotto-con-el-que-saborido-saludo-a-diego-por-su-cumpleanos_a5f9c6f2966d5f92364ef29fe" aria-label="El genial sketch de Capusotto con el que Saborido salud&#xF3; a Diego por su cumplea&#xF1;os" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5f9c88ca66d5f92364ef2bd5/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>El genial sketch de Capusotto con el que Saborido salud&#xF3; a Diego por su cumplea&#xF1;os</h1></div></article></a><a href="/redes/arden-las-redes-tras-el-voto-negativo-de-jxc-para-que-la-vacuna-contra-el-covid-19-sea-de-interes-publico_a5f9b6300c9861c62015cf6d5" aria-label="Arden las redes tras el voto negativo de JxC para que la vacuna contra el COVID-19 sea de inter&#xE9;s p&#xFA;blico" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5f9b6ed9c9861c62015cf789/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Arden las redes tras el voto negativo de JxC para que la vacuna contra el COVID-19 sea de inter&#xE9;s p&#xFA;blico</h1></div></article></a><a href="/deportes/fantino-y-rubinska-ubicaron-a-ruggeri--indignado-por-el-lenguaje-inclusivo_a5f99f64279b8bf590261c22c" aria-label="Fantino y Rubinska ubicaron a Ruggeri, indignado por el lenguaje inclusivo" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5f99fc4779b8bf590261c2dd/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Fantino y Rubinska ubicaron a Ruggeri, indignado por el lenguaje inclusivo</h1></div></article></a><a href="/politica/randazzo-rompio-con-el-frente-de-todos--se-acerca-a-juntos-por-el-cambio-y-las-redes-se-llenaron-de-mensajes_a5f9bf5c966d5f92364ef2344" aria-label="Randazzo rompi&#xF3; con el Frente de Todos, se acerca a Juntos por el Cambio y las redes se llenaron de mensajes" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://diario-assets.tadevel.xyz/5f9bf61f66d5f92364ef234b/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Randazzo rompi&#xF3; con el Frente de Todos, se acerca a Juntos por el Cambio y las redes se llenaron de mensajes</h1></div></article></a></view-article-list></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=54a7600f42b51e2eea0030f6"><span class="tag">Diego Maradona</span></a> <a href="/search?tag=588174115a4d1c84103b5cbe"><span class="tag">gimnasia y esgrima de La Plata</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-color);cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div><div class="if-nsm centered-content" style="margin-bottom:16px"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/deportes/el-genial-sketch-de-capusotto-con-el-que-saborido-saludo-a-diego-por-su-cumpleanos_a5f9c6f2966d5f92364ef29fe" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>Te cuento una...</span></div><div class="photo-browser-compat"><div class="photo"><picture class=""><source srcset="https://diario-assets.tadevel.xyz/5f9c88ca66d5f92364ef2bd5/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5f9c88ca66d5f92364ef2bd5/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f9c88ca66d5f92364ef2bd5/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f9c88ca66d5f92364ef2bd5/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f9c88ca66d5f92364ef2bd5/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/5f9c88ca66d5f92364ef2bd5/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEWcd1lKLCqBXko1DxionJfks59wRThUTUvh0MgKCw6LfnqoinnNemLYmH+9urnt7+7bHNYpAAAAk0lEQVQI12NgYGBgUlNKS2MAgy2b0hgSGHhaQ0O7xRjEwIwocQZBbp7QqxG/kxgUFXj6Ozq+KDAEKfD0vf/3OonhEoPOKr8WLSGGS0w67l6Kq5UYbivlvJo5s0iQgYUxt6qy3H0mg3Bx7S4Xl+czGQSFZVxcPL4bMwhKyvY/WZAoCGRIuyw3NjZnMLScbGxsKGgIACsrKZUa1EzSAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/el-genial-sketch-de-capusotto-con-el-que-saborido-saludo-a-diego-por-su-cumpleanos_a5f9c6f2966d5f92364ef29fe" text="El genial sketch de Capusotto con el que Saborido salud&#xF3; a Diego por su cumplea&#xF1;os"></share-button-set></div></div><div class="detail"><div class="title"><span>El genial sketch de Capusotto con el que Saborido salud&#xF3; a Diego por su cumplea&#xF1;os</span></div><div class="deck"><span>&quot;Hoy es el D&#xED;a Internacional de las An&#xE9;cdotas con Maradona. Feliz cumple Diego&quot;, escribi&#xF3; del hist&#xF3;rico productor de Peter Capusotto y sus videos &#xA1;Genial!</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/cumple-diego--grandes-figuras-saludaron-al-mas-grande-pero-hubo-uno-que-lo-emociono_a5f9c299166d5f92364ef26b0" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>Los 60 del &apos;Diez&apos;</span></div><div class="photo-browser-compat"><div class="photo"><picture class=""><source srcset="https://diario-assets.tadevel.xyz/5f9c2adf66d5f92364ef26c3/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5f9c2adf66d5f92364ef26c3/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f9c2adf66d5f92364ef26c3/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f9c2adf66d5f92364ef26c3/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5f9c2adf66d5f92364ef26c3/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/5f9c2adf66d5f92364ef26c3/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUtLyfHqaa/wsnV1NtdVUmEnLSor7rJmHfl5+kLFhPbyMCteV6EbFmak43duZwjUnZ6U3xRAAAAmUlEQVQI12MIDdXo0OgwNmYIC9NoutRs3MwQGpakppTULA5kmB2ySGrfzZCWZHVv1aUUF4Y0JeMjRzwuMDAkKdkyzGTTYWAQFEypdpiybjeQcfedyITrQIaUeN2ambf2MKxa/E68euapPQxWi8XFd+/028Ow/OwFBh/Oi+4MB1yOuJRPSJnCwDmBu/ydfBgnAwODY/kL/a8BAGUuNVVpLotlAAAAAElFTkSuQmCC);background-size:cover;background-position:47.25615314494075% 45.0666443121804%;object-position:47.25615314494075% 45.0666443121804%"></picture><div class="overlay"></div><share-button-set url="/deportes/cumple-diego--grandes-figuras-saludaron-al-mas-grande-pero-hubo-uno-que-lo-emociono_a5f9c299166d5f92364ef26b0" text="Cumple Diego: grandes figuras saludaron al m&#xE1;s grande pero hubo uno que lo emocion&#xF3;"></share-button-set></div></div><div class="detail"><div class="title"><span>Cumple Diego: grandes figuras saludaron al m&#xE1;s grande pero hubo uno que lo emocion&#xF3;</span></div><div class="deck"><span>Diego Armando Maradona comparti&#xF3; en sus redes sociales un video de m&#xE1;s de media hora con los saludos</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/dalma-maradona-exploto-en-twitter-contra-el-entorno-de-su-padre-tras-la-internacion_a5fa0af91e4098050050718f9" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>La salud de Diego</span></div><div class="photo-browser-compat"><div class="photo"><picture class=""><source srcset="https://diario-assets.tadevel.xyz/5fa0b20be40980500507191e/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/5fa0b20be40980500507191e/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5fa0b20be40980500507191e/360.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5fa0b20be40980500507191e/180.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/5fa0b20be40980500507191e/t360.jpeg" type="image/jpeg"><img alt="" src="https://diario-assets.tadevel.xyz/5fa0b20be40980500507191e/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXf4OOyrMQFiMluVUjCvc8IdLmlo62KhY6geWkWaJ46Mii/MEG0knZOncbCV20ONWlqv1VKAAAAkklEQVQI12NYyMDA4FhotYphMYhRZnGYoUuAgcGl3NiY4ZQJA4NbGZDRtTiFobysuYPh8OJyB7HEDiCjUCwlrXRGMUNyomBKbtBke4ZyEUHB1CDNSQziDx0FryopKTHs3u3oGApm7HN0iVRS0gUyBB3mBwXdZdi9Jee41dRQJQbpJxVt60NDQxlYXGqO2M+cORMAKngvIQDfmxgAAAAASUVORK5CYII=);background-size:cover;background-position:49.095146387048864% 21.023572837358184%;object-position:49.095146387048864% 21.023572837358184%"></picture><div class="overlay"></div><share-button-set url="/deportes/dalma-maradona-exploto-en-twitter-contra-el-entorno-de-su-padre-tras-la-internacion_a5fa0af91e4098050050718f9" text="Dalma Maradona explot&#xF3; en Twitter contra el entorno de su padre tras la internaci&#xF3;n"></share-button-set></div></div><div class="detail"><div class="title"><span>Dalma Maradona explot&#xF3; en Twitter contra el entorno de su padre tras la internaci&#xF3;n</span></div><div class="deck"><span>Luego de otra internaci&#xF3;n de Diego, una de sus hijas utiliz&#xF3; las redes sociales para apuntar otra vez contra qui&#xE9;nes rodean a su padre. Y poste&#xF3; dos tuits que duelen.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></page-article><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1">Privacy policy</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://media.ambito.com/mediakit/diarioregistrado/index.html" target="_blank" rel="noopener"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 3869 (3/11/2020)</div></div><div class="content"><a target="_blank" href="http://www.tadevel.com/"><div class="text">Diario Registrado funciona con</div><img class="tm" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a><img class="tm" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/comscore.png?v=fda9950c3275d016cd8f212fc0a5e7b8" alt="ComScore" style="height:24px;margin-top:96px"></div></div></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/deporte-registrado" tabindex="-1"><paper-item>Deporte Registrado</paper-item></a><a href="/economia" tabindex="-1"><paper-item>Econom&#xED;a</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>Sociedad</paper-item></a><a href="/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><paper-item>Internacionales</paper-item></a><a href="/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><paper-item>Espect&#xE1;culos</paper-item></a><a href="/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><paper-item>Redes</paper-item></a><a href="/mundo-bizarro" tabindex="-1"><paper-item>Mundo Bizarro</paper-item></a><a href="/no-se" tabindex="-1"><paper-item>NO SE</paper-item></a><a href="/conurbano-registrado" tabindex="-1"><paper-item>Conurbano Registrado</paper-item></a><a href="/virales" tabindex="-1"><paper-item>Videos Virales</paper-item></a><a href="/ciencia-y-tec" tabindex="-1"><paper-item>Ciencia y Tec</paper-item></a><a href="/privacy-policy" tabindex="-1"><paper-item>Privacy policy</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf" media="(min-width: 768px)"><img src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf"></picture></div></nav></app-drawer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script>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</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script data-tadevel-template="web/frame-interactive">window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let e=["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.14502823.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.9a380ddf.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.2dfac3aa.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.e640dfa3.js"],t=e=>new Promise((t,a)=>{let o=document.createElement("script");o.src=e,o.onload=t,o.onerror=a,document.head.appendChild(o)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script></html>