<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Pi&#xF1;as entre jugadores e hinchas tras el descenso de Camioneros en futsal - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Camioneros,Estrella de Maldonado,Futsal,Descenso,batalla campal"><meta name="title" content="Pi&#xF1;as entre jugadores e hinchas tras el descenso de Camioneros en futsal"><meta property="og:title" content="Pi&#xF1;as entre jugadores e hinchas tras el descenso de Camioneros en futsal"><meta name="twitter:title" content="Pi&#xF1;as entre jugadores e hinchas tras el descenso de Camioneros en futsal"><meta name="description" content="Estrella de Maldonado venci&#xF3; 4 a 2 a Camioneros y tras el partido, uno de los jugadores del &apos;Verde&apos; increp&#xF3; a algunos hinchas por sus c&#xE1;nticos. Mientras la mayor&#xED;a separaba, el jugador fue cobardemente agredido por la espalda. Y se desat&#xF3; una batalla campal."><meta property="og:description" content="Estrella de Maldonado venci&#xF3; 4 a 2 a Camioneros y tras el partido, uno de los jugadores del &apos;Verde&apos; increp&#xF3; a algunos hinchas por sus c&#xE1;nticos. Mientras la mayor&#xED;a separaba, el jugador fue cobardemente agredido por la espalda. Y se desat&#xF3; una batalla campal."><meta name="twitter:description" content="Estrella de Maldonado venci&#xF3; 4 a 2 a Camioneros y tras el partido, uno de los jugadores del &apos;Verde&apos; increp&#xF3; a algunos hinchas por sus c&#xE1;nticos. Mientras la mayor&#xED;a separaba, el jugador fue cobardemente agredido por la espalda. Y se desat&#xF3; una batalla campal."><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/deportes/pinas-entre-jugadores-e-hinchas-tras-el-descenso-de-camioneros-en-futsal_a61b7648498615771f3bbbb55?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/deportes/pinas-entre-jugadores-e-hinchas-tras-el-descenso-de-camioneros-en-futsal_a61b7648498615771f3bbbb55"><meta property="og:url" content="https://www.diarioregistrado.com/deportes/pinas-entre-jugadores-e-hinchas-tras-el-descenso-de-camioneros-en-futsal_a61b7648498615771f3bbbb55"><meta name="twitter:url" content="https://www.diarioregistrado.com/deportes/pinas-entre-jugadores-e-hinchas-tras-el-descenso-de-camioneros-en-futsal_a61b7648498615771f3bbbb55"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/61b7648498615771f3bbbb55/facebook?v=e9e687468139666d819140403d529f18&amp;s=c758c3edc329dfdb16d75a7ee0a37129"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/61b7648498615771f3bbbb55/twitter?v=e9e687468139666d819140403d529f18&amp;s=573e83e8e5582e0594e187a4849da664"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.af42e358.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.90e65ba4.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.b19bb59b.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.8fa210ad.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=7d59e4e010f294052ef5c611a0e7ac17","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=2e7a2ae1cffb334d11239a33376e3940","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=1c99461374a870867eab456ce226061a","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.af42e358.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.90e65ba4.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.b19bb59b.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.8fa210ad.js"],t=e=>new Promise((t,a)=>{let o=document.createElement("script");o.src=e,o.async=o.defer=!0,o.onload=t,o.onerror=a,document.head.appendChild(o)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" crossorigin="anonymous" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=7d59e4e010f294052ef5c611a0e7ac17" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Piñas entre jugadores e hinchas tras el descenso de Camioneros en futsal",location:"https://www.diarioregistrado.com/deportes/pinas-entre-jugadores-e-hinchas-tras-el-descenso-de-camioneros-en-futsal_a61b7648498615771f3bbbb55"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript" src="https://ads.vidoomy.com/diario-registrado_18406.js" async></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><ins data-revive-zoneid="15" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins><script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script><script>localStorage.firebase_optin=!0;</script><link rel="preload" href="//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:400;src:url(//diario-assets.tadevel.xyz/6042244f65d90d289b25bc3e/Henc____-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042245765d90d289b25bc41/Henc____-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:700;src:url(//diario-assets.tadevel.xyz/6042247065d90d289b25bc4b/Henbc___-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042247965d90d289b25bc4e/Henbc___-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaFallback;src:local('Trebuchet MS');advance-override:.8}</style><script data-ad-client="ca-pub-5582924782130838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0)}).observe(document.body,{childList:!0});</script><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!n||n<Date.now()-648e5)&&Math.random()<1;let a=()=>{i.style.display="flex"},l=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};if(o){ga("send","event","welcome","run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),i.style.display="";var s=i.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))})),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/5491998/DR/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="Pi&#xF1;as entre jugadores e hinchas tras el descenso de Camioneros en futsal"><div is="page-article" doc-id="61b7648498615771f3bbbb55" doc-title="Pi&#xF1;as entre jugadores e hinchas tras el descenso de Camioneros en futsal" facebook-comment-count="7" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=window.innerWidth<1024?"100px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Batalla campal en Ferro</div><h1 class="article-title">Pi&#xF1;as entre jugadores e hinchas tras el descenso de Camioneros en futsal</h1><h2 class="article-deck">Estrella de Maldonado venci&#xF3; 4 a 2 a Camioneros y tras el partido, uno de los jugadores del &apos;Verde&apos; increp&#xF3; a algunos hinchas por sus c&#xE1;nticos. Mientras la mayor&#xED;a separaba, el jugador fue cobardemente agredido por la espalda. Y se desat&#xF3; una batalla campal.</h2><time datetime="2021-12-13T15:55:09.716Z" class="article-date">lunes 13 de diciembre de 2021 12:55</time><share-button-set url="https://www.diarioregistrado.com/deportes/pinas-entre-jugadores-e-hinchas-tras-el-descenso-de-camioneros-en-futsal_a61b7648498615771f3bbbb55" text="Pi&#xF1;as entre jugadores e hinchas tras el descenso de Camioneros en futsal" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=7d59e4e010f294052ef5c611a0e7ac17"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt loading="lazy" src="/api/v1/article/61b7648498615771f3bbbb55/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://diario-app\.tadevel\.xyz/hostname/www\.diarioregistrado\.com/api/v1/video-preview\?url=https%3A%2F%2Ftwitter\.com%2FS_Sposato%2Fstatus%2F1470231708486279171&amp;thumbnail_url=https%3A%2F%2Fpbs\.twimg\.com%2Fext_tw_video_thumb%2F1470231431691522051%2Fpu%2Fimg%2FucwvGii_d0d5YPo1\.jpg&amp;sign=421740812e426e1c940356a1)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://video.twimg.com/ext_tw_video/1470231431691522051/pu/vid/720x720/1mxEAi5kDWhm1vjS.mp4?tag=12" thumbnail-url="https://pbs.twimg.com/ext_tw_video_thumb/1470231431691522051/pu/img/ucwvGii_d0d5YPo1.jpg" thumbnail-video-url="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Ftwitter.com%2FS_Sposato%2Fstatus%2F1470231708486279171&amp;thumbnail_url=https%3A%2F%2Fpbs.twimg.com%2Fext_tw_video_thumb%2F1470231431691522051%2Fpu%2Fimg%2FucwvGii_d0d5YPo1.jpg&amp;sign=421740812e426e1c940356a1"></x-player></div></x-pip></div></div><figcaption class="caption">Tweet de Santiago Sp&#x1F479;sato</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Sucedi&#xF3; el domingo por la noche en el microestadio de futsal de Ferro donde Estrella de Maldonado venci&#xF3; 4 a 2 a Camioneros y lo conden&#xF3; a la Primera B.</p><p>El esc&#xE1;ndalo se desat&#xF3; tras el final del partido, cuando un jugador de Camioneros -Ren&#xE9; Camargo- fue hasta la tribuna a increpar a un hincha. All&#xED; empezaron los golpes mientras el resto de los jugadores se saludaba en el centro de la cancha.</p><p>El intento de separar y calmar los &#xE1;nimos de la mayor&#xED;a de los protagonistas sucumbi&#xF3; ante -seg&#xFA;n se ve en el video y cheque&#xF3; <strong>Diario Registrado</strong> con un testigo- un golpe por la espalda de &quot;una persona de remera gris y short de Independiente&quot; al jugador de Camioneros.</p><p><strong>El momento que Camargo es agredido por la espalda</strong></p><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://diario-app\.tadevel\.xyz/hostname/www\.diarioregistrado\.com/api/v1/video-preview\?url=https%3A%2F%2Fdiario-assets\.tadevel\.xyz%2F61b76b7b98615771f3bbbc10%2Fvideo\.mp4&amp;thumbnail_url=https%3A%2F%2Fdiario-assets\.tadevel\.xyz%2F61b76b7b98615771f3bbbc10%2Fthumb\.jpg&amp;sign=4f054b15662d1555e0608183)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://diario-assets.tadevel.xyz/61b76b7b98615771f3bbbc10/video.mp4" thumbnail-url="https://diario-assets.tadevel.xyz/61b76b7b98615771f3bbbc10/thumb.jpg" thumbnail-video-url="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Fdiario-assets.tadevel.xyz%2F61b76b7b98615771f3bbbc10%2Fvideo.mp4&amp;thumbnail_url=https%3A%2F%2Fdiario-assets.tadevel.xyz%2F61b76b7b98615771f3bbbc10%2Fthumb.jpg&amp;sign=4f054b15662d1555e0608183"></x-player></div></x-pip></div></div></figure></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="61b7648498615771f3bbbb55" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/deportes/la-corrida-de-campazzo-para-evitar-una-volcada-que-enamoro-a-su-entrenador_a61b3345c3aa3915d2f9db6cc" aria-label="La corrida de Campazzo para evitar una volcada que enamor&#xF3; a su entrenador" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUFBAsREyQsSHkPbLoUH0o2LDCQYDUTLXBdPzithHNxWlfWkVxJW5TgrJNdfa6GtuLE7sR8AAAAuklEQVQI1xXOoQrCUBiG4e8EQUz/L2dYZaA3cIIIpg1ZdSALdsdAhKlBbAYRsStDXHLBG1Bwu4VpFm/AoOglzBmfN71YegSg1Lc1Zsw20xzaao5/q1o\+EB5BELBZ\+ILDgAkMassRMAxqEIz0c3ufvbVtGboOXb8\+tkkH0kjTHEnsuCDJxhiqmcSy50MjU0G9To4bPsEsc1yo6A4WxMwTqFhQVO/mL8KE2qEQtQ4NEmwguzOXv/vMh6j8AMt9L7eM/6ZsAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/61b374593aa3915d2f9dbc3a/180.webp 320w, https://diario-assets.tadevel.xyz/61b374593aa3915d2f9dbc3a/360.webp 639w, https://diario-assets.tadevel.xyz/61b374593aa3915d2f9dbc3a/720.webp 1279w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/61b374593aa3915d2f9dbc3a/720.jpeg 1279w" type="image/jpeg" sizes="128px"><img alt="La corrida de Campazzo para evitar una volcada que enamor&#xF3; a su entrenador" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>La corrida de Campazzo para evitar una volcada que enamor&#xF3; a su entrenador</h1></div></article></a><a href="/deportes/la-hincha-que-fue-a-ver-a-messi-y-paro-en-seco-el-comentario-machirulo-de-christian-martin_a61b0cc87c4622661a79c1559" aria-label="La hincha que fue a ver a Messi y par&#xF3; en seco el comentario machirulo de Christian Martin" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUrJycSDAswLDskHBlFNC1MQUhvW1V0Ik2TbW1ma4oiK6rGkIg5NuGlITiDKo7xJjQbKOfAAAAAtUlEQVQI12MQ7m4RFhYEAQFGBpfdO4QNDAyBHLFABqfsHSYuboGCgsaCggwGYTtMUqJTDM1cGAUZGFTDzJIzMgytW5gFGZhYlV2CVKcysAYYAjlKAQ6ZKkEuDMbGhgxMTEqubSwuLswMDGCORrKSWgADg4MhA1CdqoOrR6IBSEZJgYHZaOaMViWX8nKGVQozOaPOnHtXWnf/P8OZUzM155x59668AshZtYjJVGvVuvLyu3fvAgCBNTEedU7FqQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/61b0cc66c4622661a79c1552/180.webp 320w, https://diario-assets.tadevel.xyz/61b0cc66c4622661a79c1552/360.webp 640w, https://diario-assets.tadevel.xyz/61b0cc66c4622661a79c1552/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/61b0cc66c4622661a79c1552/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="La hincha que fue a ver a Messi y par&#xF3; en seco el comentario machirulo de Christian Martin" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>La hincha que fue a ver a Messi y par&#xF3; en seco el comentario machirulo de Christian Martin</h1></div></article></a><a href="/politica/carolina-losada-dio-el-ejemplo-de-como-dejar-sus-convicciones-en-la-puerta-del-congreso_a61b27c03ec28a329325ffdad" aria-label="Carolina Losada dio el ejemplo de c&#xF3;mo dejar sus convicciones en la puerta del Congreso" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVpYUHa3vJMSEXBvcyQgXIrKiScjIOrm5WwrLZ9elz7\+/vGyeSJYVdrZ2\+KkbDRzIpql2cxAAAAtElEQVQI1wGpAFb/ALGFAAMzO6qqqvRAlACxhSADERGqqqiWwJYAMYUiAxsbeqo2TAkkAOOAJSM4M8NGBMVcQACxhk2baDPHQFQlXEwAETx3cygTxkBQVVzVABETERGLHiPu1SIm7QCxEb/xER4ri\+13hu0AE9cp\+GeOBN7WdnbSALMiL/fMfikiJ3R0IgCzhdZDbDZUIiZ0dFUA1oAkl0xgBAInZGlVAAmQCQkMkAACl2lpVWPAPLfIsTGUAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/61b2819eec28a329325ffdfa/180.webp 320w, https://diario-assets.tadevel.xyz/61b2819eec28a329325ffdfa/360.webp 640w, https://diario-assets.tadevel.xyz/61b2819eec28a329325ffdfa/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/61b2819eec28a329325ffdfa/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Carolina Losada dio el ejemplo de c&#xF3;mo dejar sus convicciones en la puerta del Congreso" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Carolina Losada dio el ejemplo de c&#xF3;mo dejar sus convicciones en la puerta del Congreso</h1></div></article></a><a href="/politica/en-intratables-estaban-destrozando-el-acto-de-la-democracia-y-brancatelli-los-dejo-dibujados_a61b494dcffb5823f42657280" aria-label="En Intratables estaban destrozando el acto de la Democracia y Brancatelli los dej&#xF3; dibujados" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVBR18lIzIWFii\+fG9yTEiaZ1ZKNjQpMkxiaorlkncTJ2gWSqpcg9LVmZjg5umaosl7opwcAAAAq0lEQVQI12OoexfKJFTV0S4ouHo3Q93T0CtKWkqCKSGKSgx8b2feXVWupDJzZqI2g6uzse2ZjUpqxsFhqxhSgm3nxmxUUom0NN3FkOBsPNlju5LK5JlhixhSXIwnZ2wXUgsJTRBiCFG4el\+QoaAh1QzIERL88UNIvZxBLNGBgUFQqOeDkCIDO1sGA4jD811IEMjwAHEEaw4KCrIzsIA4SoISjYKKBezsDuzsAF5yLwN2HxG\+AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/61b494faffb5823f42657287/180.webp 320w, https://diario-assets.tadevel.xyz/61b494faffb5823f42657287/360.webp 640w, https://diario-assets.tadevel.xyz/61b494faffb5823f42657287/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/61b494faffb5823f42657287/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="En Intratables estaban destrozando el acto de la Democracia y Brancatelli los dej&#xF3; dibujados" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>En Intratables estaban destrozando el acto de la Democracia y Brancatelli los dej&#xF3; dibujados</h1></div></article></a><a href="/deportes/di-santo-dijo-que-se-quiere-quedar-en-san-lorenzo-pero-los-hinchas-lo-echan-con-memes_a61af6d88690d616ce3849437" aria-label="Di Santo dijo que se quiere quedar en San Lorenzo pero los hinchas lo echan con memes" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVLaJW/ko9ee6KhfX5kXWawqbGCZmt/d4ugiJZ6Qk2aamu5aW85P1fHzdN9havf5ukzX8lzAAAAwUlEQVQI1wG2AEn/AJmWlOOmRHUgLiAiIgC7qcxHujM44AAiACIAsRmaaDMzqj4gAiAiALk7uqWDZhsxcAACAADsm6qVi2Zzs44gAiAA5GjKOKYLhzszciAiAEPdp6qZC2QRERjgAABHWGYxGOZlMRG0MgAAZ3ZE1RnJNRERVRHiAEREY1YWyaFqPv8TNwBVVViJEckYd3D/RIcA/9/9kIs5H/1VVczfAF3d1Uc5EY391XhEVQBEd2zGTEQOd3d4fMwoH0TZUX57PQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel.xyz/61af77a0690d616ce384955d/180.webp 320w, https://diario-assets.tadevel.xyz/61af77a0690d616ce384955d/360.webp 640w, https://diario-assets.tadevel.xyz/61af77a0690d616ce384955d/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel.xyz/61af77a0690d616ce384955d/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Di Santo dijo que se quiere quedar en San Lorenzo pero los hinchas lo echan con memes" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Di Santo dijo que se quiere quedar en San Lorenzo pero los hinchas lo echan con memes</h1></div></article></a></div></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=54a7609442b51e2eea005b7f"><span class="tag">Camioneros</span></a> <a href="/search?tag=61b76a65aaee3a4c936c7332"><span class="tag">Estrella de Maldonado</span></a> <a href="/search?tag=572f81c0d678585010f97ff6"><span class="tag">Futsal</span></a> <a href="/search?tag=576fe433d04afe063092b1d6"><span class="tag">Descenso</span></a> <a href="/search?tag=54a7601942b51e2eea00343a"><span class="tag">batalla campal</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/deportes/gallardo-canto-con-los-jugadores-y-los-hinchas-deliraron-en-el-monumental_a61b3403d3aa3915d2f9db74e" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>La fiesta de River</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/61b342503aa3915d2f9db796/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/61b342503aa3915d2f9db796/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/61b342503aa3915d2f9db796/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/61b342503aa3915d2f9db796/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/61b342503aa3915d2f9db796/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/61b342503aa3915d2f9db796/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAABYlAAAWJQFJUiTwAAAAMFBMVEUbGR8WFRshHiQzDhNEAgk0IycQChCmW1eISEZHLzLDbmnAlpxfNDdYRU17cXry4eYapPvBAAAAqUlEQVQI12MQhAABBhAQFGAEs4WUGJQYBIQCgBwGBslaBVUGQWYDEJuBp32iEpATAGSrMrC2NzAxCJgaA9lTlZhm/xViYHY2MWCMaBVSyvvNAOQYOzCc6AlQYn3LyMDsEmzA0FXeoKTEwMjA4mJiyHh8+QQGJSUmIMclUvHU8mmCDEysIE572K1V0xiZFBiAHJt2tlmrrzEqKagxpJm9rhSbXf+MUYCBDQDLAiO9tGTVEAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/gallardo-canto-con-los-jugadores-y-los-hinchas-deliraron-en-el-monumental_a61b3403d3aa3915d2f9db74e" text="Gallardo cant&#xF3; con los jugadores y los hinchas deliraron en el Monumental"></share-button-set></div></div><div class="detail"><div class="title"><span>Gallardo cant&#xF3; con los jugadores y los hinchas deliraron en el Monumental</span></div><div class="deck"><span>En la fiesta que arm&#xF3; River para celebrar el tercer aniversario de la final de la Copa ganada a Boca en Madrid, el Mu&#xF1;eco prendi&#xF3; fuego el Monumental cuando tom&#xF3; el micr&#xF3;fono y cant&#xF3; con los hinchas y los jugadores se sumaron. &quot;Gracias por tanto amor y tanto afecto. Esto va a ser &#xFA;nico y eterno&quot;, dijo. Y los conquist&#xF3;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/el-cantito-de-los-jugadores-de-river-para-gallardo-en-plena-fiesta-del-campeon_a61af7aee690d616ce38495c8" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>Como los hinchas</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/61af7ac7690d616ce38495c1/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/61af7ac7690d616ce38495c1/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/61af7ac7690d616ce38495c1/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/61af7ac7690d616ce38495c1/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/61af7ac7690d616ce38495c1/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/61af7ac7690d616ce38495c1/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAsAAAAYBAMAAADewBogAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUFBAYbGyQSERgsKjBSRUI9MzWTcl+TfnRqTkR1Y1e8bVOHW0yxinKwnZByNDKut8NsTqQyAAAApElEQVQI12PQY2BgYGJgCDVUjlMyYOgIcenevYDh9bYUidULGF5kZ0SvesCwYvrMaekTGNb5l9+9m8Cw/LrL3TsJDMsyj3l6ODCsKT8zc0oDw5a5NadrExgcw2pc6icwiApViB8PYFAU8hA7ocDAJGhqlqLAICho5LZZgSHU2NiyWYHB2FhJyVCBQThQUFCIgcE0FEy5AgkloHOUFAxBFBOIAwUAv0otZ+bKl5kAAAAASUVORK5CYII=);background-size:cover;background-position:51.603657516314136% 37.823972344679454%;object-position:51.603657516314136% 37.823972344679454%"></picture><div class="overlay"></div><share-button-set url="/deportes/el-cantito-de-los-jugadores-de-river-para-gallardo-en-plena-fiesta-del-campeon_a61af7aee690d616ce38495c8" text="El cantito de los jugadores de River para Gallardo en plena fiesta del campe&#xF3;n"></share-button-set></div></div><div class="detail"><div class="title"><span>El cantito de los jugadores de River para Gallardo en plena fiesta del campe&#xF3;n</span></div><div class="deck"><span>Plantel, cuerpo t&#xE9;cnico y dirigentes del millonario junto a sus familias, celebraron en un sal&#xF3;n la obtenci&#xF3;n del t&#xED;tulo de la Liga. En medio de bailes y risas, los jugadores le dedicaron una canci&#xF3;n de la hinchada a Gallardo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/el--picnic--de-los-jugadores-de-boca-con-sus-familias-en-plena-cancha-tras-ganar-la-copa_a61b21735ec28a329325ff77e" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>El lujo es vulgaridad</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/61b21b16ec28a329325ff7e5/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/61b21b16ec28a329325ff7e5/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/61b21b16ec28a329325ff7e5/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/61b21b16ec28a329325ff7e5/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/61b21b16ec28a329325ff7e5/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel.xyz/61b21b16ec28a329325ff7e5/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D+AAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVqf06Dl1t2h1aLomRgbVNgWWNtbHdBPz5reF1XS1Z9eXRZWUq2sLLATEeBh5uEXVzL8Ax7AAAAi0lEQVQI12OInJmWtnRmKBgwdHR0tHS0uLi4eO/ezSBoaAwChoqKSoIMgoJArqEw15qVOSYMArsEBYUUBdNinq9ZyiBfJijIuVGofbZLCxfD3W8LhTUDhUMPKikxMNz9OT/NPWvdm0NKSgoM1/eXJCiJluctYmBgYiivdgCKuTgAFYGAA1AMqAHIAwCT/CjazA8vmQAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/el--picnic--de-los-jugadores-de-boca-con-sus-familias-en-plena-cancha-tras-ganar-la-copa_a61b21735ec28a329325ff77e" text="El &quot;picnic&quot; de los jugadores de Boca con sus familias en plena cancha tras ganar la Copa"></share-button-set></div></div><div class="detail"><div class="title"><span>El &quot;picnic&quot; de los jugadores de Boca con sus familias en plena cancha tras ganar la Copa</span></div><div class="deck"><span>El plantel xeneize junto a sus familiares disfrutaron de un momento &#xFA;nico luego del festejo por haber ganado la Copa Argentina: comieron pizzas en el c&#xE9;sped del estadio Madre de Ciudades.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/deporte-registrado" tabindex="-1"><div class="item">Deporte Registrado</div></a><a href="/economia" tabindex="-1"><div class="item">Econom&#xED;a</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><div class="item">Internacionales</div></a><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><div class="item">Redes</div></a><a href="/mundo-bizarro" tabindex="-1"><div class="item">Mundo Bizarro</div></a><a href="/no-se" tabindex="-1"><div class="item">NO SE</div></a><a href="/conurbano-registrado" tabindex="-1"><div class="item">Conurbano Registrado</div></a><a href="/virales" tabindex="-1"><div class="item">Videos Virales</div></a><a href="/ciencia-y-tec" tabindex="-1"><div class="item">Ciencia y Tec</div></a><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1"><div class="item">Opini&#xF3;n</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/diarioregistrado/index.html" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4274 (13/12/2021)</div></div><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>lun., 13 de dic. de 2021 13:35</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/deportes/pinas-entre-jugadores-e-hinchas-tras-el-descenso-de-camioneros-en-futsal_a61b7648498615771f3bbbb55"},"headline":"Piñas entre jugadores e hinchas tras el descenso de Camioneros en futsal","description":"Estrella de Maldonado venció 4 a 2 a Camioneros y tras el partido, uno de los jugadores del 'Verde' increpó a algunos hinchas por sus cánticos. Mientras la mayoría separaba, el jugador fue cobardemente agredido por la espalda. Y se desató una batalla campal.","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/61b7687a98615771f3bbbb98/720.jpeg","width":1280,"height":720},"datePublished":"2021-12-13T15:55:09.716Z","dateModified":"2021-12-13T15:55:06.980Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Deportes","item":"https://www.diarioregistrado.com/deportes_c5660bd20d5be473b09d62e10"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script></html>