<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" href="//diario-assets.tadevel-cdn.com/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel-cdn.com/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:400;src:url(//diario-assets.tadevel-cdn.com/6042244f65d90d289b25bc3e/Henc____-webfont.eot?#) format("eot"),url(//diario-assets.tadevel-cdn.com/6042245965d90d289b25bc42/Henc____-webfont.woff2) format("woff2"),url(//diario-assets.tadevel-cdn.com/6042245765d90d289b25bc41/Henc____-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:700;src:url(//diario-assets.tadevel-cdn.com/6042247065d90d289b25bc4b/Henbc___-webfont.eot?#) format("eot"),url(//diario-assets.tadevel-cdn.com/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2) format("woff2"),url(//diario-assets.tadevel-cdn.com/6042247965d90d289b25bc4e/Henbc___-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaFallback;src:local('Trebuchet MS');advance-override:.8}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Luis Enrique: &apos;&apos;Si no ganamos el Mundial, que Argentina salga campe&#xF3;n... por Messi&apos;&apos; - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta property="article:published_time" content="2022-11-18T21:31:35.258Z"><meta property="article:modified_time" content="2022-11-18T21:44:47.289Z"><meta property="article:section" content="Deportes"><meta property="article:tag" content="Luis Enrique"><meta property="article:tag" content="Seleccion argentina"><meta property="article:tag" content="Lionel Messi"><meta property="article:tag" content="mundial de qatar 2022"><meta property="article:tag" content="Selecci&#xF3;n Espa&#xF1;a"><meta name="keywords" content="Luis Enrique,Seleccion argentina,Lionel Messi,mundial de qatar 2022,Selecci&#xF3;n Espa&#xF1;a"><meta name="title" content="Luis Enrique: &apos;&apos;Si no ganamos el Mundial, que Argentina salga campe&#xF3;n... por Messi&apos;&apos;"><meta property="og:title" content="Luis Enrique: &apos;&apos;Si no ganamos el Mundial, que Argentina salga campe&#xF3;n... por Messi&apos;&apos;"><meta name="twitter:title" content="Luis Enrique: &apos;&apos;Si no ganamos el Mundial, que Argentina salga campe&#xF3;n... por Messi&apos;&apos;"><meta name="description" content="El entrenador de la selecci&#xF3;n espa&#xF1;ola se derriti&#xF3; en elogios para con Messi. Y eligi&#xF3; a sus favoritos a ganar la Copa del Mundo de Qatar, entre los que est&#xE1; Argentina, claro. "><meta property="og:description" content="El entrenador de la selecci&#xF3;n espa&#xF1;ola se derriti&#xF3; en elogios para con Messi. Y eligi&#xF3; a sus favoritos a ganar la Copa del Mundo de Qatar, entre los que est&#xE1; Argentina, claro. "><meta name="twitter:description" content="El entrenador de la selecci&#xF3;n espa&#xF1;ola se derriti&#xF3; en elogios para con Messi. Y eligi&#xF3; a sus favoritos a ganar la Copa del Mundo de Qatar, entre los que est&#xE1; Argentina, claro. "><link href="https://diario-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/deportes/luis-enrique----si-no-ganamos-el-mundial--que-argentina-salga-campeon----por-messi--_a6377f57b3cf8e8b597e218a0?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/deportes/luis-enrique----si-no-ganamos-el-mundial--que-argentina-salga-campeon----por-messi--_a6377f57b3cf8e8b597e218a0"><meta property="og:url" content="https://www.diarioregistrado.com/deportes/luis-enrique----si-no-ganamos-el-mundial--que-argentina-salga-campeon----por-messi--_a6377f57b3cf8e8b597e218a0"><meta name="twitter:url" content="https://www.diarioregistrado.com/deportes/luis-enrique----si-no-ganamos-el-mundial--que-argentina-salga-campeon----por-messi--_a6377f57b3cf8e8b597e218a0"><link rel="icon" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/image/article/6377f57b3cf8e8b597e218a0/facebook?v=b189b34d4fe89aa829b512460c68b1f9&amp;s=657c203782a1a98b859b229ddc17f962"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/image/article/6377f57b3cf8e8b597e218a0/facebook?v=b189b34d4fe89aa829b512460c68b1f9&amp;s=657c203782a1a98b859b229ddc17f962"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="generator" content="Tadevel"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/3.108b0296.js"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/main.b14fe34f.js"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/adder.6631aac9.js"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/manifest.json?v=f03b35b965970d6ffe8cb569e090c7d5","/css/index.css":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/css/index.css?v=ff14d4dc0923d12436c5b8b39be6389c","/img/icon144x144.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/placeholder.png?v=3bae198d35835431b20cebf212b2e498","/img/placeholder-social.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=4fb891da5e1a1f5c63420afab948b576","/img/facebook.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/3.108b0296.js","https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/main.b14fe34f.js"],vanilla:["https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/vanilla.482e8644.js"],adder:["https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/adder.6631aac9.js"]},t=e=>new Promise((t,o)=>{let a=document.createElement("script");a.src=e,a.async=a.defer=!0,a.onload=t,a.onerror=o,document.head.appendChild(a)});if(window.customElements)for(let o in e)for(let a of e[o])t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o in e)for(let a of e[o])t(a)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" crossorigin="anonymous" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/css/index.css?v=ff14d4dc0923d12436c5b8b39be6389c" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/manifest.json?v=f03b35b965970d6ffe8cb569e090c7d5"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Luis Enrique: ''Si no ganamos el Mundial, que Argentina salga campeón... por Messi''",location:"https://www.diarioregistrado.com/deportes/luis-enrique----si-no-ganamos-el-mundial--que-argentina-salga-campeon----por-messi--_a6377f57b3cf8e8b597e218a0"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}},window.gptQ=[],window.onGpt=e=>{gptQ.push(e),googletag&&googletag.cmd.push(e)};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||gptQ;</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5660bd20d5be473b09d62e10"),googletag.pubads().setTargeting("tags",["54a7665d42b51e2eea0155a2","57fd8cc20c297bac2b682553","54a7600c42b51e2eea002da1","5d08cd71d57f4ab3c8e26bf9","54a765de42b51e2eea013f7b"])}));</script><meta name="tadevel:targeting:category" content="5660bd20d5be473b09d62e10"><meta name="tadevel:targeting:tags" content="54a7665d42b51e2eea0155a2,57fd8cc20c297bac2b682553,54a7600c42b51e2eea002da1,5d08cd71d57f4ab3c8e26bf9,54a765de42b51e2eea013f7b"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript" src="https://ads.vidoomy.com/diario-registrado_18406.js" async></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script xmlns:deferer="no" defer="defer" src="https://cdn.unblockia.com/h.js"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>localStorage.firebase_optin=!0;</script><script data-ad-client="ca-pub-5582924782130838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:calc(16px + var(--view-nav-current-height));transition:top .2s ease-in;left:0;right:0;z-index:1"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0),document.body.toggleAttribute("data-ep-zocalo",e)}).observe(document.body,{childList:!0});</script><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.interstitial .wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!i||i<Date.now()-648e5)&&Math.random()<1;let a=()=>{n.style.display="flex",document.documentElement.classList.add("interstitial-shown"),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)},l=()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),a=()=>{}};if(o){ga("send","event","welcome","run",{nonInteraction:1});var s=n.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))}))}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel-cdn.com/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/5491998/DR/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><style>body[data-ep-zocalo] #div-fixed-bottom{display:none!important}</style><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="Luis Enrique: &apos;&apos;Si no ganamos el Mundial, que Argentina salga campe&#xF3;n... por Messi&apos;&apos;"><div is="page-article" doc-id="6377f57b3cf8e8b597e218a0" doc-title="Luis Enrique: &apos;&apos;Si no ganamos el Mundial, que Argentina salga campe&#xF3;n... por Messi&apos;&apos;" facebook-comment-count="0" itemscope itemtype="http://schema.org/NewsArticle" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=window.innerWidth<1024?"120px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Dios te oiga Lucho</div><h1 class="article-title">Luis Enrique: &apos;&apos;Si no ganamos el Mundial, que Argentina salga campe&#xF3;n... por Messi&apos;&apos;</h1><h2 class="article-deck">El entrenador de la selecci&#xF3;n espa&#xF1;ola se derriti&#xF3; en elogios para con Messi. Y eligi&#xF3; a sus favoritos a ganar la Copa del Mundo de Qatar, entre los que est&#xE1; Argentina, claro.</h2><time datetime="2022-11-18T21:31:35.258Z" class="article-date">viernes 18 de noviembre de 2022 18:31</time><share-button-set url="https://www.diarioregistrado.com/deportes/luis-enrique----si-no-ganamos-el-mundial--que-argentina-salga-campeon----por-messi--_a6377f57b3cf8e8b597e218a0" text="Luis Enrique: &apos;&apos;Si no ganamos el Mundial, que Argentina salga campe&#xF3;n... por Messi&apos;&apos;" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/css/index.css?v=ff14d4dc0923d12436c5b8b39be6389c"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt loading="lazy" src="/api/v1/article/6377f57b3cf8e8b597e218a0/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(&quot;https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%253A%252F%252Ftwitter.com%252FESPNFutbolArg%252Fstatus%252F1593696933213720577&amp;thumbnail_url=https%253A%252F%252Fpbs.twimg.com%252Fmedia%252FFh3y1H0UUAAQWBa.jpg&amp;sign=088bd668a1e7b9b7670a106f&quot;)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://video.twimg.com/amplify_video/1593696839508774912/vid/1280x720/3d6-SuBWjQfxYGxi.mp4?tag=14" thumbnail-url="https://pbs.twimg.com/media/Fh3y1H0UUAAQWBa.jpg" thumbnail-video-url="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Ftwitter.com%2FESPNFutbolArg%2Fstatus%2F1593696933213720577&amp;thumbnail_url=https%3A%2F%2Fpbs.twimg.com%2Fmedia%2FFh3y1H0UUAAQWBa.jpg&amp;sign=088bd668a1e7b9b7670a106f"></x-player></div></x-pip></div></div><figcaption class="caption">Tweet de ESPN F&#xFA;tbol Argentina</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-content" itemprop="articleBody"><p>En una de sus primeras entrega con streammer, Luis Enrique dej&#xF3; en claro que le gustar&#xED;a ver a nuestro Leo Messi levantar la Copa del Mundo en Qatar. &quot;Si no gana Espa&#xF1;a, me gustar&#xED;a que ganara Argentina&quot;,<span>&#xA0;dijo el entrenador de Espa&#xF1;a.&#xA0;</span><br><br>Y fundament&#xF3;: &#x201C;&#xBF;Por qu&#xE9;?&#xA0;Porque un jugador de la talla de Leo Messi... Si no ganamos el Mundial nosotros, me gustar&#xED;a que lo ganara Argentina. Ser&#xED;a hasta injusto que se retirara sin ganar el Mundial. Aunque podr&#xED;a jugar otro. Va a ser su quinto, podr&#xED;a ser el sexto. Por capacidad f&#xED;sica y ambici&#xF3;n, yo creo que no hay que descartarlo&#x201D;.</p><p>Sobre los favoritos para la Copa del Mundo de Qatar, enumer&#xF3;: &quot;Brasil y Argentina. No hay nadie en el mundo del f&#xFA;tbol que los elimine&quot;<span>, dijo en tono ir&#xF3;nico. Y complet&#xF3;: </span>&quot; A partir de ah&#xED; los de siempre: Francia, que es la actual campeona, Alemania, que no hay nadie en el mundo cabal que pueda decir que no son favoritos&#x2026; Espa&#xF1;a, Inglaterra y me atrever&#xED;a a decir Pa&#xED;ses Bajos como sorpresa&quot;.</p></div></div><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div><view-comment-preview model="Article" doc="6377f57b3cf8e8b597e218a0" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/politica/la-animalada-que-dijo-roberto-piazza-y-le-parecio-demasiado-hasta-a-majul_a637159e3869abdae36262b74" aria-label="La animalada que dijo Roberto Piazza y le pareci&#xF3; demasiado hasta a Majul" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUtN2IbGjUvLlBjUmhDP2Opd3FYQ04/LkIxQnN/aHtWXYuaX1yAWVSsjpOEe5IRDRZf13E6AAAAq0lEQVQI12NgAIMGBhYXtzQGJiUFhoaGBiWVVau6GJjEi0Ay5SrLktcxKP4JAbIbylRmn8ljYNu6DSjTkVMyO9SKgSc0mKOjY0VOyeutsxhUQoEyDU3ZJq9jXzFwRp98x8DElW0ks1eFYW7oybsWk1vKBEWsBBmmmqXfexzJkiQobgTk2P+3vXuYc6KgYKEgQ+j8/3JzY1S3fxQUFGSwMlIqdjFhNlFSLy8HAMXDNbe7lCmaAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/637159bd869abdae36262b2a/180.webp 320w, https://diario-assets.tadevel-cdn.com/637159bd869abdae36262b2a/360.webp 640w, https://diario-assets.tadevel-cdn.com/637159bd869abdae36262b2a/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/637159bd869abdae36262b2a/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="La animalada que dijo Roberto Piazza y le pareci&#xF3; demasiado hasta a Majul" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>La animalada que dijo Roberto Piazza y le pareci&#xF3; demasiado hasta a Majul</h1></div></article></a><a href="/deportes/la-firme-determinacion-del-psg-que-condiciona-a-messi-y-preocupa-a-scaloni_a636fadaae98cfc3451c10294" aria-label="La firme determinaci&#xF3;n del PSG que condiciona a Messi y preocupa a Scaloni" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUJFiIyPkXeu+AiJipJWWATKz9GNCxfQkZuYWhjTa3Rorh+d4uPaT73Zmz9MiG4Hkp5I2kUAAAA2ElEQVQI12NINmBLYGZONmZOMGZkSEhOL+NwS0sXNjawYDAwNmthqzkmzp5gYM7AYBBRKHbmmHE4g6AxA+NB83SxslRhQ+ayMIa0bGdD08DW0EBBQTGGQhEXN1GO5azioi6CDAdFXVwCwrczB4S0iDIks7qImoQ4BjMYpgQwMLAGCrAGOoYyMAgyMBi7uLgIli8PFRQ2EWTo2L17d8fx5eUuPkdaGJSAYGbgiqr571atgnCC24Pm31JSgnAcGTjnv727Fsbhnv923VuGRUDOLIeA6PmX9F4BAAuAPu9DgbpGAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/636fc44ce98cfc3451c13636/180.webp 248w, https://diario-assets.tadevel-cdn.com/636fc44ce98cfc3451c13636/360.webp 497w, https://diario-assets.tadevel-cdn.com/636fc44ce98cfc3451c13636/720.webp 994w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/636fc44ce98cfc3451c13636/720.jpeg 994w" type="image/jpeg" sizes="128px"><img alt="La firme determinaci&#xF3;n del PSG que condiciona a Messi y preocupa a Scaloni" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>La firme determinaci&#xF3;n del PSG que condiciona a Messi y preocupa a Scaloni</h1></div></article></a><a href="/deportes/la-remera-con-la-que-messi-llego-a-qatar-y-lleno-las-redes-de-manija-e-ilusion_a6372240e37711c270deea610" aria-label="La remera con la que Messi lleg&#xF3; a Qatar y llen&#xF3; las redes de manija e ilusi&#xF3;n" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAVBAMAAACuxzMVAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU3Jx26mXzy8/TcuJJUPS/MqYSviWltWkrL0dSLaUyZe2G0rKd3d3ItOVKKrLuQkpJioUQLAAABC0lEQVQY02NIYJnF4OJQxeJqbGzJkMAwjcGBobAEzElhmMXgUDDDEsJhmebgUrA50xHMYZ/GXjKlQ/qjcbAVgwjLLNcpZ5SUlJSTrRgWsK8sPD5fSanju7AZw1n2nBfvVyspdaeaGjLcvS7z4v1tIMc42Jrh+nSpHw+5lZS6TINNGe6Wf9/UBeT0hIaaMdwtWdWxn79JST80NIrhLkv5u9cum5S0RaGcN0d2aAA5kQx3GWrePCn40aEtGhgJdPHxM18KTnR0iwZGMUyYKVX3waECyBEUZJg+M2vdySXeHY2CgWIMa06uWv9r5Yzu7YmCYgyz0tISs9Jyyl3cZ61iALIFE8UyF6Ytd3cHAGm+ZpPETNIRAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/6372272c37711c270deeaeac/180.webp 208w, https://diario-assets.tadevel-cdn.com/6372272c37711c270deeaeac/360.webp 416w, https://diario-assets.tadevel-cdn.com/6372272c37711c270deeaeac/720.webp 832w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/6372272c37711c270deeaeac/720.jpeg 832w" type="image/jpeg" sizes="128px"><img alt="La remera con la que Messi lleg&#xF3; a Qatar y llen&#xF3; las redes de manija e ilusi&#xF3;n" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>La remera con la que Messi lleg&#xF3; a Qatar y llen&#xF3; las redes de manija e ilusi&#xF3;n</h1></div></article></a><a href="/deportes/-escuchen--corran-la-bola---la-polemica-cancion-contra-francia-que-se-escucho-en-tyc_a637529dd4b7459caee14ca1a" aria-label="&quot;Escuchen, corran la bola&quot;: la pol&#xE9;mica canci&#xF3;n contra Francia que se escuch&#xF3; en TyC" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUUDhAvJCljXGxNMjeBV1hqR0ZncYaVbGyNl5+dJUA6TGd6rEMvdZTAeH4Qhd3r2c6t+vcXAAAAsUlEQVQI12MwNmAAAgEQZmQQFAYxgICxlIFBUUOVEShpyMB815FhVVsao6MwYykz893LDOptasahvsaupoK1tQwu6oLCpu5qZaoGJhUMW3fvPhUesiYtTZGhg+Hr7t1nFgWKJakpMq5g6Ni99UyGRluaUiLDGoZ3p3e8Uev/pWSqyCDD8C773Bul/sZVqxQZpBhWuWuphvpGOpkaMjAyCM+EApCrnF3cXUpCXNxL3EvKAb7mNU8ZF9lUAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/6375340c4b7459caee14e86b/180.webp 320w, https://diario-assets.tadevel-cdn.com/6375340c4b7459caee14e86b/360.webp 639w, https://diario-assets.tadevel-cdn.com/6375340c4b7459caee14e86b/720.webp 1278w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/6375340c4b7459caee14e86b/720.jpeg 1278w" type="image/jpeg" sizes="128px"><img alt="&quot;Escuchen, corran la bola&quot;: la pol&#xE9;mica canci&#xF3;n contra Francia que se escuch&#xF3; en TyC" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>&quot;Escuchen, corran la bola&quot;: la pol&#xE9;mica canci&#xF3;n contra Francia que se escuch&#xF3; en TyC</h1></div></article></a><a href="/deportes/messi-simulo-una-lesion-en-la-practica-y-las-redes-se-llenaron-de-memes_a6372700537711c270df00658" aria-label="Messi simul&#xF3; una lesi&#xF3;n en la pr&#xE1;ctica y las redes se llenaron de memes" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUQEREgIR1zjjd/mT9JSUFbX2dBea43NjQ4WHx9dkeGk29mk71jdjFxeHNoVTtigZe59H6jAAAAsUlEQVQI12NgQAZ+DIICYIYgEH5hZBBgeSAoKChQOp3hHwODuGAEkMORto0h1CW0vDDNkVGw+lsaQ2yor3thW7i4YFtaG0Ori69jSf/1klCPtFaG1Na7obt3b3HdG7+thaGcf9XaVVeDlDW1t6UzMLIYGxs7OBtb2nd4MtToKRsbH5lsbGnCwMMwSU/JyMjykZKyjYAMwyQtJSUlzVNGSjrvDjGcmXtISUnLapGSnt8aAGNFMmjpoacfAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/637271d937711c270df01384/180.webp 315w, https://diario-assets.tadevel-cdn.com/637271d937711c270df01384/360.webp 631w, https://diario-assets.tadevel-cdn.com/637271d937711c270df01384/720.webp 1262w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/637271d937711c270df01384/720.jpeg 1262w" type="image/jpeg" sizes="128px"><img alt="Messi simul&#xF3; una lesi&#xF3;n en la pr&#xE1;ctica y las redes se llenaron de memes" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Messi simul&#xF3; una lesi&#xF3;n en la pr&#xE1;ctica y las redes se llenaron de memes</h1></div></article></a></div></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/luis-enrique_t54a7665d42b51e2eea0155a2"><span class="tag">Luis Enrique</span></a> <a href="/seleccion-argentina_t57fd8cc20c297bac2b682553"><span class="tag">Seleccion argentina</span></a> <a href="/lionel-messi_t54a7600c42b51e2eea002da1"><span class="tag">Lionel Messi</span></a> <a href="/mundial-de-qatar-2022_t5d08cd71d57f4ab3c8e26bf9"><span class="tag">mundial de qatar 2022</span></a> <a href="/seleccion-espana_t54a765de42b51e2eea013f7b"><span class="tag">Selecci&#xF3;n Espa&#xF1;a</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related if-nsm" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/deportes/revolucion-en-redes--luis-enrique-hara-streaming-durante-el-mundial-para-esquivar-a-la-prensa-espanola_a63737a5496867096299d4e91" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>&#xBF;Nueva era en comunicaci&#xF3;n?</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel-cdn.com/63737ca496867096299d5438/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/63737ca496867096299d5438/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel-cdn.com/63737ca496867096299d5438/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/63737ca496867096299d5438/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/63737ca496867096299d5438/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel-cdn.com/63737ca496867096299d5438/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEX16vSKQEUnFBW0f6nHPWOybW73bZB4a3LjkLztUnT1tM5YQUj6qWW1wuDDUZvlMQJ/d4t3AAAAsUlEQVQI12N40fFs1aqVnimeHR3PGBgYODdaiwZ3WTAwsAA5zOrLt5dbvGJgYGVIS8t0cRENFX525sxJhrSMlO2hGwNr74A406ZNEQkRDBW2BHEEA0U6OgJFDTgFDUUY1K+r2F7eWLj9qvrtLQwuMz2NN2lvVNosOdONwXat2Y0iQUGhgoq1rxgeNz9UV7K9a1SwffELhlWrFikpTQ2dZFDUtQTogiJtpf//PxVv2sAKACGeQr6HAleNAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/revolucion-en-redes--luis-enrique-hara-streaming-durante-el-mundial-para-esquivar-a-la-prensa-espanola_a63737a5496867096299d4e91" text="Revoluci&#xF3;n en redes: Luis Enrique har&#xE1; streaming durante el Mundial para esquivar a la prensa espa&#xF1;ola"></share-button-set></div></div><div class="detail"><div class="title"><span>Revoluci&#xF3;n en redes: Luis Enrique har&#xE1; streaming durante el Mundial para esquivar a la prensa espa&#xF1;ola</span></div><div class="deck"><span>&quot;Mi intenci&#xF3;n es stremear mientras estemos en el Mundial de Qatar&quot;, anunci&#xF3; en sus redes el director t&#xE9;cnico de la selecci&#xF3;n espa&#xF1;ola y brome&#xF3;: &quot;&#xA1;Streamers del mundo, ap&#xE1;rtense que voy cuesta abajo y sin frenos!&quot;. Las redes reaccionaron.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/cristiano-ronaldo-puso-a-argentina-entre-los-seis-favoritos-que-dio-para-ganar-el-mundial_a6377d3463cf8e8b597e1bc61" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>&quot;Portugal nunca es candidato&quot;</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel-cdn.com/6377d3893cf8e8b597e1bce4/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/6377d3893cf8e8b597e1bce4/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel-cdn.com/6377d3893cf8e8b597e1bce4/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/6377d3893cf8e8b597e1bce4/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/6377d3893cf8e8b597e1bce4/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel-cdn.com/6377d3893cf8e8b597e1bce4/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUvMjYaHCBLU1c+RUlaZGeFDhZsc3anGSOpgG9KEhTdQEqOLzO5Jy+BXlC4VFnMm4HXk/d7AAAA7UlEQVQI12NgYGAwVgICZQMgS1CAwVCQWVCAUZBRkEFQ4rMhAzMjMwMjkGOk0eKSlnaBOS1FSZlBgENBgYHt/wUDAQVBBgEeBgMGth+9BgwGAgwq16+kpWX8+JGWkqLEILBngoMgb28Lo6CBIAPT9s3ORna9V4BWGTOoXN337t2qyI4kJzegaVNjjp9ZtfzVakEjQQYV1/DS0KpVZ06luLgwMBlIzpxac3xV1+MkBgYBRgGFqeV7+n5tcAY6x8UlbWr59vbV20D2MAooTy0vD63crAR0taCgAWdoePnGSUBLjY2NlSxDQ0MLhZWZAbh7Qr/E4y4jAAAAAElFTkSuQmCC);background-size:cover;background-position:48.5742276863823% 12.466984412108602%;object-position:48.5742276863823% 12.466984412108602%"></picture><div class="overlay"></div><share-button-set url="/deportes/cristiano-ronaldo-puso-a-argentina-entre-los-seis-favoritos-que-dio-para-ganar-el-mundial_a6377d3463cf8e8b597e1bc61" text="Cristiano Ronaldo puso a Argentina entre los seis favoritos que dio para ganar el Mundial"></share-button-set></div></div><div class="detail"><div class="title"><span>Cristiano Ronaldo puso a Argentina entre los seis favoritos que dio para ganar el Mundial</span></div><div class="deck"><span>La estrella de Portugal dijo que su selecci&#xF3;n &quot;nunca es favorita&quot; a ganar el Mundial en la previa. Cristiano dio un listado de seis pa&#xED;ses que son favoritos, e incluy&#xF3; a Argentina.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/fillol----me-encantaria-una-final-con-brasil--nos-respetan-mas-que-a-nadie--_a637504614b7459caee13cc3c" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>Palabra de campe&#xF3;n del mundo</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel-cdn.com/637509064b7459caee13d6d9/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/637509064b7459caee13d6d9/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel-cdn.com/637509064b7459caee13d6d9/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/637509064b7459caee13d6d9/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/637509064b7459caee13d6d9/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel-cdn.com/637509064b7459caee13d6d9/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVeMiQ2FhJqTUeRVj97QjCBfoOic17Wlnc9OEJzZmybnoS1qp+Tmb7MX0LQu77t7t/MkqB9AAAAtElEQVQI1wGpAFb/ABETd3MREAEYzFIpJAARFEQzERAREYKYFNAAERBEQAAAQAGVlYRzAGZmQwR3d2Zm5xld0gAzMwAAIgEDGO5GY9IAEREQARACZ4GmrFLlAAAkMAQyJtcxrKqpzAAkIjRDIIPdOFWllVwAICIzMyiEM0hcVViVAAABEDYoVkQBhVUp6wARgiIirvtAJSNlKWkAKcsgr//qAL/pAkAkAHujAHtVu5Kv+1t6dwY6M4nADwyuAAAAAElFTkSuQmCC);background-size:cover;background-position:49.29921615931339% 0;object-position:49.29921615931339% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/fillol----me-encantaria-una-final-con-brasil--nos-respetan-mas-que-a-nadie--_a637504614b7459caee13cc3c" text="Fillol: &apos;&apos;Me encantar&#xED;a una final con Brasil, nos respetan m&#xE1;s que a nadie&apos;&apos;"></share-button-set></div></div><div class="detail"><div class="title"><span>Fillol: &apos;&apos;Me encantar&#xED;a una final con Brasil, nos respetan m&#xE1;s que a nadie&apos;&apos;</span></div><div class="deck"><span>En una extensa nota, el arquero campe&#xF3;n del mundo en 1978 habl&#xF3; de las chances de la Selecci&#xF3;n Argentina en el Mundial de Qatar, de Maradona, Messi, el proceso de Scaloni y del Dibu Mart&#xED;nez. &quot;Argentina merece ser campe&#xF3;n&#x201D;, tir&#xF3; el &apos;Pato&apos;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script><script>window.teads_analytics=window.teads_analytics||{},window.teads_analytics.analytics_tag_id="PUB_9270",window.teads_analytics.share=window.teads_analytics.share||function(){(window.teads_analytics.shared_data=window.teads_analytics.shared_data||[]).push(arguments)};</script><script async src="https://a.teads.tv/analytics/tag.js"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script><script src="https://pub.admanmedia.com/go?id=8606" async></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-firebase></view-drawer-firebase><view-drawer-history></view-drawer-history><view-drawer-mailing></view-drawer-mailing><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/deporte-registrado" tabindex="-1"><div class="item">Deporte Registrado</div></a><a href="/economia" tabindex="-1"><div class="item">Econom&#xED;a</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><div class="item">Internacionales</div></a><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><div class="item">Redes</div></a><a href="/mundo-bizarro" tabindex="-1"><div class="item">Mundo Bizarro</div></a><a href="/no-se" tabindex="-1"><div class="item">NO SE</div></a><a href="/conurbano-registrado" tabindex="-1"><div class="item">Conurbano Registrado</div></a><a href="/virales" tabindex="-1"><div class="item">Videos Virales</div></a><a href="/ciencia-y-tec" tabindex="-1"><div class="item">Ciencia y Tec</div></a><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1"><div class="item">Opini&#xF3;n</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" loading="lazy" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel-cdn.com/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/MEDIA KIT DIARIO REGISTRADO.pdf" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4614 (18/11/2022)</div></div><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>vie., 18 de nov. de 2022 19:13</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/deportes/luis-enrique----si-no-ganamos-el-mundial--que-argentina-salga-campeon----por-messi--_a6377f57b3cf8e8b597e218a0","primaryImageOfPage":{"@type":"ImageObject","url":"https://diario-assets.tadevel-cdn.com/6377fc5e3cf8e8b597e27746/720.jpeg","width":1280,"height":720}},"headline":"Luis Enrique: ''Si no ganamos el Mundial, que Argentina salga campeón... por Messi''","description":"El entrenador de la selección española se derritió en elogios para con Messi. Y eligió a sus favoritos a ganar la Copa del Mundo de Qatar, entre los que está Argentina, claro. ","datePublished":"2022-11-18T21:31:35.258Z","dateModified":"2022-11-18T21:44:47.289Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"keywords":["Luis Enrique","Seleccion argentina","Lionel Messi","mundial de qatar 2022","Selección España"],"image":{"@type":"ImageObject","url":"https://diario-assets.tadevel-cdn.com/6377fc5e3cf8e8b597e27746/720.jpeg","width":1280,"height":720},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Deportes","item":"https://www.diarioregistrado.com/deportes_c5660bd20d5be473b09d62e10"}]}</script></body><script async src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/webpack-package/bundle/runtime.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/webpack-package/bundle/152.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/webpack-package/bundle/detector.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script></html>