<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" href="//diario-assets.tadevel-cdn.com/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel-cdn.com/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:400;src:url(//diario-assets.tadevel-cdn.com/6042244f65d90d289b25bc3e/Henc____-webfont.eot?#) format("eot"),url(//diario-assets.tadevel-cdn.com/6042245965d90d289b25bc42/Henc____-webfont.woff2) format("woff2"),url(//diario-assets.tadevel-cdn.com/6042245765d90d289b25bc41/Henc____-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:700;src:url(//diario-assets.tadevel-cdn.com/6042247065d90d289b25bc4b/Henbc___-webfont.eot?#) format("eot"),url(//diario-assets.tadevel-cdn.com/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2) format("woff2"),url(//diario-assets.tadevel-cdn.com/6042247965d90d289b25bc4e/Henbc___-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaFallback;src:local('Trebuchet MS');advance-override:.8}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Chau Brasil: los memes del gato y la foto con Macri tras la eliminaci&#xF3;n ante Croacia - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta property="article:published_time" content="2022-12-09T17:57:27.666Z"><meta property="article:modified_time" content="2022-12-09T18:10:32.328Z"><meta property="article:section" content="Deportes"><meta property="article:tag" content="Chau Brasil"><meta property="article:tag" content="Macri"><meta property="article:tag" content="gato "><meta property="article:tag" content="Qatar 2022"><meta property="article:tag" content="selecci&#xF3;n de Brasil"><meta name="keywords" content="Chau Brasil,Macri,gato ,Qatar 2022,selecci&#xF3;n de Brasil"><meta name="title" content="Chau Brasil: los memes del gato y la foto con Macri tras la eliminaci&#xF3;n ante Croacia"><meta property="og:title" content="Chau Brasil: los memes del gato y la foto con Macri tras la eliminaci&#xF3;n ante Croacia"><meta name="twitter:title" content="Chau Brasil: los memes del gato y la foto con Macri tras la eliminaci&#xF3;n ante Croacia"><meta name="description" content="La Verdeamarelha se qued&#xF3; afuera en los penales ante Croacia tras empatar 1 a 1 en 120 minutos y en las redes culpan al gato y la foto con Macri de la eliminaci&#xF3;n de Brasil. Despiadados. "><meta property="og:description" content="La Verdeamarelha se qued&#xF3; afuera en los penales ante Croacia tras empatar 1 a 1 en 120 minutos y en las redes culpan al gato y la foto con Macri de la eliminaci&#xF3;n de Brasil. Despiadados. "><meta name="twitter:description" content="La Verdeamarelha se qued&#xF3; afuera en los penales ante Croacia tras empatar 1 a 1 en 120 minutos y en las redes culpan al gato y la foto con Macri de la eliminaci&#xF3;n de Brasil. Despiadados. "><link href="https://diario-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/deportes/chau-brasil--los-memes-del-gato-y-la-foto-con-macri-tras-la-eliminacion-ante-croacia_a639375a2b88514259acfbfee?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/deportes/chau-brasil--los-memes-del-gato-y-la-foto-con-macri-tras-la-eliminacion-ante-croacia_a639375a2b88514259acfbfee"><meta property="og:url" content="https://www.diarioregistrado.com/deportes/chau-brasil--los-memes-del-gato-y-la-foto-con-macri-tras-la-eliminacion-ante-croacia_a639375a2b88514259acfbfee"><meta name="twitter:url" content="https://www.diarioregistrado.com/deportes/chau-brasil--los-memes-del-gato-y-la-foto-con-macri-tras-la-eliminacion-ante-croacia_a639375a2b88514259acfbfee"><link rel="icon" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/image/article/639375a2b88514259acfbfee/facebook?v=0ee20d7063d73d83e28d4dcfe73df98b&amp;s=b73ad0a58fa6b27cccb4c514e0ad7cdd"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/image/article/639375a2b88514259acfbfee/facebook?v=0ee20d7063d73d83e28d4dcfe73df98b&amp;s=b73ad0a58fa6b27cccb4c514e0ad7cdd"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="generator" content="Tadevel"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/3.108b0296.js"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/main.b14fe34f.js"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/adder.6631aac9.js"><link rel="preload" as="script" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/manifest.json?v=f03b35b965970d6ffe8cb569e090c7d5","/css/index.css":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/css/index.css?v=ff14d4dc0923d12436c5b8b39be6389c","/img/icon144x144.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/placeholder.png?v=3bae198d35835431b20cebf212b2e498","/img/placeholder-social.png":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=4fb891da5e1a1f5c63420afab948b576","/img/facebook.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/3.108b0296.js","https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/main.b14fe34f.js"],vanilla:["https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/vanilla.482e8644.js"],adder:["https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/static/adder.6631aac9.js"]},t=e=>new Promise((t,o)=>{let a=document.createElement("script");a.src=e,a.async=a.defer=!0,a.onload=t,a.onerror=o,document.head.appendChild(a)});if(window.customElements)for(let o in e)for(let a of e[o])t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o in e)for(let a of e[o])t(a)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" crossorigin="anonymous" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/css/index.css?v=ff14d4dc0923d12436c5b8b39be6389c" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/manifest.json?v=f03b35b965970d6ffe8cb569e090c7d5"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Chau Brasil: los memes del gato y la foto con Macri tras la eliminación ante Croacia",location:"https://www.diarioregistrado.com/deportes/chau-brasil--los-memes-del-gato-y-la-foto-con-macri-tras-la-eliminacion-ante-croacia_a639375a2b88514259acfbfee"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}},window.gptQ=[],window.onGpt=e=>{gptQ.push(e),googletag&&googletag.cmd.push(e)};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||gptQ;</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5660bd20d5be473b09d62e10"),googletag.pubads().setTargeting("tags",["63937782223e818ecd55a206","54a7600d42b51e2eea002f41","63937782223e818ecd55a205","54a7611642b51e2eea007cbf","5cef0af8d57f4ab3c8723714"])}));</script><meta name="tadevel:targeting:category" content="5660bd20d5be473b09d62e10"><meta name="tadevel:targeting:tags" content="63937782223e818ecd55a206,54a7600d42b51e2eea002f41,63937782223e818ecd55a205,54a7611642b51e2eea007cbf,5cef0af8d57f4ab3c8723714"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript" src="https://ads.vidoomy.com/diario-registrado_18406.js" async></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><script xmlns:deferer="no" defer="defer" src="https://cdn.unblockia.com/h.js"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>localStorage.firebase_optin=!0;</script><script data-ad-client="ca-pub-5582924782130838" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:calc(16px + var(--view-nav-current-height));transition:top .2s ease-in;left:0;right:0;z-index:1"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0),document.body.toggleAttribute("data-ep-zocalo",e)}).observe(document.body,{childList:!0});</script><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.interstitial .wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!i||i<Date.now()-648e5)&&Math.random()<1;let a=()=>{n.style.display="flex",document.documentElement.classList.add("interstitial-shown"),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)},l=()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),a=()=>{}};if(o){ga("send","event","welcome","run",{nonInteraction:1});var s=n.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))}))}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel-cdn.com/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/5491998/DR/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><style>body[data-ep-zocalo] #div-fixed-bottom{display:none!important}</style><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="Chau Brasil: los memes del gato y la foto con Macri tras la eliminaci&#xF3;n ante Croacia"><div is="page-article" doc-id="639375a2b88514259acfbfee" doc-title="Chau Brasil: los memes del gato y la foto con Macri tras la eliminaci&#xF3;n ante Croacia" facebook-comment-count="0" itemscope itemtype="http://schema.org/NewsArticle" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=window.innerWidth<1024?"120px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Te liquida</div><h1 class="article-title">Chau Brasil: los memes del gato y la foto con Macri tras la eliminaci&#xF3;n ante Croacia</h1><h2 class="article-deck">La Verdeamarelha se qued&#xF3; afuera en los penales ante Croacia tras empatar 1 a 1 en 120 minutos y en las redes culpan al gato y la foto con Macri de la eliminaci&#xF3;n de Brasil. Despiadados.</h2><time datetime="2022-12-09T17:57:27.666Z" class="article-date">viernes 9 de diciembre de 2022 14:57</time><share-button-set url="https://www.diarioregistrado.com/deportes/chau-brasil--los-memes-del-gato-y-la-foto-con-macri-tras-la-eliminacion-ante-croacia_a639375a2b88514259acfbfee" text="Chau Brasil: los memes del gato y la foto con Macri tras la eliminaci&#xF3;n ante Croacia" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/css/index.css?v=ff14d4dc0923d12436c5b8b39be6389c"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt loading="lazy" src="/api/v1/article/639375a2b88514259acfbfee/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(&quot;https://i.ytimg.com/vi_webp/QhqQU3jtpNU/maxresdefault.webp&quot;)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://rr2---sn-hxugvuxa5g-x1xs.googlevideo.com/videoplayback?expire=1670631036&amp;ei=HHqTY6eSF5iwxwSQ5bfYCQ&amp;ip=190.111.249.154&amp;id=o-AFXM0wJVajnIAf4DlSB4VF7A7oGf9mab-dFXilRi_Upw&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=qS&amp;mm=31%2C29&amp;mn=sn-hxugvuxa5g-x1xs%2Csn-x1x7dnez&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=2&amp;pl=24&amp;pcm2=yes&amp;gcr=ar&amp;initcwndbps=441250&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=3SArEooTmx9H0puaupMsGu4J&amp;gir=yes&amp;clen=12473067&amp;ratebypass=yes&amp;dur=179.559&amp;lmt=1670608251493063&amp;mt=1670609107&amp;fvip=5&amp;fexp=24001373%2C24007246&amp;beids=24432618&amp;c=WEB&amp;txp=6219224&amp;n=FI0kGgGdmDMMd-VJN&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cpcm2%2Cgcr%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRAIgMriUKNLlTqgJkBCQtSbZ8TGaCT9SRuLbs2WsQllIjZcCIEEeXu65j5-1i8HHWoE21_nWEL9KhWnDZqHeZL78MDLD&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRgIhANXpPqp5OucfKBm8xXoKDdnB9-1UYfwlZ2KqYEwxbSo_AiEAtDPbqk01AWIf5rxsGAHJgZn4Rdln9wFoe2nwoarl7Oc%3D" thumbnail-url="https://i.ytimg.com/vi_webp/QhqQU3jtpNU/maxresdefault.webp" thumbnail-video-url></x-player></div></x-pip></div></div><figcaption class="caption">&#xA1;#BRASIL ELIMINADO! #CROACIA empat&#xF3; sobre el final del alargue y clasific&#xF3; por penales en #CATAR2022</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-content" itemprop="articleBody"><p>Croacia dio el golpe, le gan&#xF3; a Brasil por 4 a 2 en los penales tras igualar 1 a 1 en tiempo suplementario.y se convirti&#xF3; en el primer semifinalista del Mundial al vencer. Los europeos jugar&#xE1;n contra el ganador de Argentina y Pa&#xED;ses Bajos.&#xA0;</p><p>Neymar abr&#xED;&#xF3; la cuenta a los 15 minutos del primer tiempo extra y lo empat&#xF3; Bruno Petkovic a los 12 del segundo. En los penales para Croacia anotaron Vlasic, Majer, Modric y Orsic; para Brasil lo hicieron Casemiro y Pedro; Livakovic ataj&#xF3; el remate de Rodrygo y el tiro de Marquinhos dio en un palo.&#xA0;</p><p>Y en las redes aparecieron los memes de los gatos, el que irrumpi&#xF3; en la &#xFA;ltima conferencia de prensa de Brasil, y Macri. &#xA0;</p><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/MorenoVuelve/status/1601273122090799106" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPlRFIExJUVVJREEKQ0hBVSBCUkFTSUwgaHR0cHM6Ly90LmNvL21tWmFmcElZenk8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL01vcmVub1Z1ZWx2ZS9zdGF0dXMvMTYwMTI3MzEyMjA5MDc5OTEwNiI%2BTGluazwvYT48L2Jsb2NrcXVvdGU%2BPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=9e9de4498aa2e472007d1379dd8bb13c&amp;s=c65a3ea7697c92fba6a0b552249e09f7" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de P e d r o &#x1F34A;&#x1F99B;&#x270C;&#xFE0F;&#x1F1E6;&#x1F1F7;</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/MegaPro94696787/status/1601272520636010496" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPiZxdW90O1RyaXN0ZXphIG7Do28gdGVtIGZpbSZxdW90OwpDaGF1IEJyYXNpbCDwn6W28J%2BltvCfpbYKSkFKQUpBSkFKQUpBSkFKQUpBSkFKQUpBSkFKQUpBSkFKQUpBSkFKQUpBSkEhISEgaHR0cHM6Ly90LmNvLzhYbDQzeW50YjI8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL01lZ2FQcm85NDY5Njc4Ny9zdGF0dXMvMTYwMTI3MjUyMDYzNjAxMDQ5NiI%2BTGluazwvYT48L2Jsb2NrcXVvdGU%2BPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=f167d7361a482d406371be07d68431eb&amp;s=5ed3619ddf482a57301584fcaf914597" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Classic Memes 2.0</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPjxwIGRpcj0ibHRyIiBsYW5nPSJlcyI%2BQ0hBVSBDSEFVIEJSQVNJTCBKQUpBSkFKQUogPGEgaHJlZj0iaHR0cHM6Ly90LmNvL0g5TUhzNUR0ckQiPnBpYy50d2l0dGVyLmNvbS9IOU1IczVEdHJEPC9hPjwvcD48cD4mI3gyMDE0OyBBcmkmI3gxRjFFNjsmI3gxRjFGNzsgKEBNaUdyYW5BbW9yTEUpIDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vTWlHcmFuQW1vckxFL3N0YXR1cy8xNjAxMjcyNjgzMzQ5ODI3NTg1P3JlZl9zcmM9dHdzcmMlNUV0ZnciPkRlY2VtYmVyIDksIDIwMjI8L2E%2BPC9wPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=272bcd36a745e0944785b878e49ba94e&amp;s=f18f54bc3d703b685fb12f0e638e29d4" data-tadevel-template="web/sandbox"></tadevel-sandbox></div></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/florencia/status/1601272361818259456" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkxhIG1hbGRpY2nDs24gZGVsIGdhdGl0byBDSEFVIEJSQVNJTCDwn5GLIGh0dHBzOi8vdC5jby9QUE5BczF5anJlPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9mbG9yZW5jaWEvc3RhdHVzLzE2MDEyNzIzNjE4MTgyNTk0NTYiPkxpbms8L2E%2BPC9ibG9ja3F1b3RlPjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4%3D?v=76ac0ffd72633076d752dae9548274a4&amp;s=8eb09cda073da9930e4577945e477f3d" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Florencia</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/sergiodwy/status/1601272533268897792" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkNoYXUgQnJhc2lsISEgQmFpbGFyb24gdW4gcG9jbyBkZSBtw6FzLiBUb2RvIGVzIHBvc2libGUgeSBlc28gZXMgYnVlbm8uPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9zZXJnaW9kd3kvc3RhdHVzLzE2MDEyNzI1MzMyNjg4OTc3OTIiPkxpbms8L2E%2BPC9ibG9ja3F1b3RlPjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4%3D?v=8a8b2964b4afc89596086300f680522b&amp;s=f5efb1fa23ebb353babd9c4b1ec991ac" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Profe Sergio Wisch&#xF1;evsky</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/jgerardog14/status/1601272278846959618" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPlRyaXN0ZXphIG5vIHRlbSBmaW4gISEgSmFqYWphamEgY2hhdSBOZXltYXIgISBDaGF1IEJyYXNpbCAhIFZheWFuIGEgYmFpbGFybGUgYSBzdSB2aWVqYSBhaG9yYSBodHRwczovL3QuY28vMzR2ZFNucmoyZDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vamdlcmFyZG9nMTQvc3RhdHVzLzE2MDEyNzIyNzg4NDY5NTk2MTgiPkxpbms8L2E%2BPC9ibG9ja3F1b3RlPjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4%3D?v=48ba41cb7e91b7c129ea1eb196327dbb&amp;s=ded8d92fb8915e03016bfbb6ed2d65a1" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Gerardo</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/usuarionyp/status/1601273840902238208" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkVyYSBpbmV2aXRhYmxlLi4uLi7wn5iBCkNoYXUgQnJhc2lsIGh0dHBzOi8vdC5jby8zdWtYU0tGNU1wPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS91c3VhcmlvbnlwL3N0YXR1cy8xNjAxMjczODQwOTAyMjM4MjA4Ij5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=56e54b078189a4b067de5f82bdb0488b&amp;s=cf50c0c674f6c9b6b565be186635ce4c" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Seguime Chango</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/Castelopio/status/1601272912278745089" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkNvbmZpZXNvIHF1ZSBtZSBkaW8gcGVuYSBlbCBwaWZpZSBwZXJvIENIQVUgQlJBU0lMIEhFUk1BTk8gTEFUSU5PQU1FUklDQU5PIExBIFBBVFJJQSBHUkFOREUgT1RSTyBESUE8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL0Nhc3RlbG9waW8vc3RhdHVzLzE2MDEyNzI5MTIyNzg3NDUwODkiPkxpbms8L2E%2BPC9ibG9ja3F1b3RlPjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4%3D?v=301084860995832e6f21e1055cec15ef&amp;s=1795ea2ae73fcbfca9d388b2dd64860f" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Castelopio &#x1F9E1;</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/HolyNebulae/status/1601272564588109825" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPgogICAgU0UgQ1VNUExJTyBMQSBNQUxESUNJT04gREVMIEdBVE8hISBDSEFVIEJSQVNJTCEhISBodHRwczovL3QuY28vUkR0Zmd1Y2V4dzxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vSG9seU5lYnVsYWUvc3RhdHVzLzE2MDEyNzI1NjQ1ODgxMDk4MjUiPkxpbms8L2E%2BCjwvYmxvY2txdW90ZT4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=5859fcfe967c86a857c7510fc1e19a25&amp;s=e00736066b57d410b6e7476b07f3d117" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de &#xF3A;Holy Nebulae&#xF3B;</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/crebosio95/status/1601273064985018368" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkNIQVUgQlJBU0lMISEhISEK8J%2BYgvCfmILwn5iCClRlIHZhcyBhIGNhc2EgTmV5bWFyIQpBbmRhIGEgbGxvcmFyIGNvbiBCb2xzb25hcm8sIGJyYXp1a2Eg8J%2BYgvCfmILwn5iCCkVsIG1lam9yIGTDrWEgZGVsIE11bmRpYWwgaHR0cHM6Ly90LmNvLzJjM0k1bEpVUXg8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL2NyZWJvc2lvOTUvc3RhdHVzLzE2MDEyNzMwNjQ5ODUwMTgzNjgiPkxpbms8L2E%2BPC9ibG9ja3F1b3RlPjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4%3D?v=ecb57ed4366a73dde8e9b819746f8d3a&amp;s=96f2680e296dfec1326bd00de9bb1c04" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Cristian Rebosio &#x1F49A;</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/sofikdelreyyy/status/1601273032601108480" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkNyb2FjaWEgaGl6byBqdXN0aWNpYSBwb3IgZWwgZ2F0bywgQ0hBVSBCUkFTSUwgaHR0cHM6Ly90LmNvL2xrMTNiRTRuUDY8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL3NvZmlrZGVscmV5eXkvc3RhdHVzLzE2MDEyNzMwMzI2MDExMDg0ODAiPkxpbms8L2E%2BPC9ibG9ja3F1b3RlPjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4%3D?v=af1e9d95b50d173c34fcfc74b76be7fc&amp;s=11bbe73a9f1e516366787f6d35f773c5" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de modern wilde&#x1F1E6;&#x1F1F7;</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/_lolaa_gonzalez/status/1601272771342139394" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPmNoYXUgQnJhc2lsLCBzYWx1ZGEgYSB0dSBwYXDDoSBodHRwczovL3QuY28vMXJLVmhsVFUxSDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vX2xvbGFhX2dvbnphbGV6L3N0YXR1cy8xNjAxMjcyNzcxMzQyMTM5Mzk0Ij5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=865f7c9cea0420ec712f44a72334e28b&amp;s=f9719e53bba63e5b681ae0ee62458096" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Lolaa&#x203C;&#xFE0F;</figcaption></figure><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/Mendozaa_ok/status/1601273806831906816" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkNoYXUgQnJhc2lsLCBjb24gbG9zIG1pY2hpcyBubyBzZSBqb2RlIGh0dHBzOi8vdC5jby8zWEQyRWd6Nkp4PGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9NZW5kb3phYV9vay9zdGF0dXMvMTYwMTI3MzgwNjgzMTkwNjgxNiI%2BTGluazwvYT48L2Jsb2NrcXVvdGU%2BPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=58adc30ab33400769aa688587c715d3e&amp;s=a8a1044a5e308d971143d3afe803596d" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Men2a</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px;overflow:hidden"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5923037712801594" data-ad-slot="2361070156"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/Trezeguetista7/status/1601272685303996418" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkNoYXUgYnJhc2lsLCBhaG9yYSB2YW1vcyBub3NvdHJvcywgYSBubyBjb25maWFybm9zIGNvbiBlc3RhcyBzZWxlY2Npb25lcyBtdWNoYWNob3MuIFZBTU9TIFRPRE9TIFVOSURPUy4gaHR0cHM6Ly90LmNvL0ZvWHdzN1N1QTU8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL1RyZXplZ3VldGlzdGE3L3N0YXR1cy8xNjAxMjcyNjg1MzAzOTk2NDE4Ij5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkNoYXUgYnJhc2lsLCBhaG9yYSB2YW1vcyBub3NvdHJvcywgYSBubyBjb25maWFybm9zIGNvbiBlc3RhcyBzZWxlY2Npb25lcyBtdWNoYWNob3MuIFZBTU9TIFRPRE9TIFVOSURPUy4gaHR0cHM6Ly90LmNvL0ZvWHdzN1N1QTU8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL1RyZXplZ3VldGlzdGE3L3N0YXR1cy8xNjAxMjcyNjg1MzAzOTk2NDE4Ij5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B&amp;s=0c8754aaa59d9b3b7905cbdc3b3f371c" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de DAVID TREZEGUET.</figcaption></figure></div></div><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div><view-comment-preview model="Article" doc="639375a2b88514259acfbfee" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/no-se/el-fuerte-posteo-del-indio-solari-tras-la-condena-a-cristina-_a6390864d7bb7900c0da89e25" aria-label="El fuerte posteo del Indio Solari tras la condena a Cristina " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEU5FhJUKRknMT5mPTCQc2bDm4hUSUk9R1ZHVmSmhXIUGSSXj4bcvKiqmIZwa2nr6tlNT+NWAAAAp0lEQVQI1wGcAGP/AKInvduKKhnUMRS5MwCi7FmVyKoDMTQzMTMAItzJlc8qEABMQBETAHLVVEXPihEDVUMBEQCHXJZrv4LFBFzDEREAjc0qJygn/QRVwxMRAL3dKqaqp/QBlZATAQCdS0YkTiezAJWQBmYAZETma8sncQCZMACIAG60Zh5eeCAAORACeABOvibrsoggADUQAngATnYqa4IiKhFFMWd3LbU1VT0KmusAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/63908bd77bb7900c0da8ad06/180.webp 320w, https://diario-assets.tadevel-cdn.com/63908bd77bb7900c0da8ad06/360.webp 640w, https://diario-assets.tadevel-cdn.com/63908bd77bb7900c0da8ad06/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/63908bd77bb7900c0da8ad06/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="El fuerte posteo del Indio Solari tras la condena a Cristina " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>El fuerte posteo del Indio Solari tras la condena a Cristina</h1></div></article></a><a href="/deportes/racing-vendio-a-copetti-a-estados-unidos-y-los-hinchas-reaccionaron-en-las-redes_a638e0cf77efcb7241c1e2a9a" aria-label="Racing vendi&#xF3; a Copetti a Estados Unidos y los hinchas reaccionaron en las redes" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWTqbevwc6etMV2laxqgpGJnq5Vc45IYHCffWx0o8c1RFDj6fh3ZV3AzdjLqZ3Pnof0D5pXAAAAuklEQVQI12MwCUtJc1lV4uzsYBDMYFBebpJ+ws0lxaXclYGlLM1rVf/z5eXl5akMwQasLjUdT8tSXNKcGQwUBUVX9b1zMWBgCmYIUBRUCun/ZMrAqsDMECQoKKTw76uCaqgSM0PgRUFB1Y7evQoMocEgjqxO++zbF0CciYKCgj6Z2rs3KTAAlSkKsjfPVOXeqATUwzlJaEWbUdSSSwxAmZmTxM+XZXq0TWJg4GQwYdLpKUs70TTZOIAZAFZhN5ZiqmfhAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/638e1360ead8a9932cab7e00/180.webp 320w, https://diario-assets.tadevel-cdn.com/638e1360ead8a9932cab7e00/360.webp 640w, https://diario-assets.tadevel-cdn.com/638e1360ead8a9932cab7e00/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/638e1360ead8a9932cab7e00/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Racing vendi&#xF3; a Copetti a Estados Unidos y los hinchas reaccionaron en las redes" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Racing vendi&#xF3; a Copetti a Estados Unidos y los hinchas reaccionaron en las redes</h1></div></article></a><a href="/politica/asis-durisimo-con-el-paseito-del-lawfare-en-lago-escondido---severo-papelon-de-clarin-_a638e263cead8a9932cabb557" aria-label="As&#xED;s dur&#xED;simo con el pase&#xED;to del lawfare en Lago Escondido: &quot;Severo papel&#xF3;n de Clar&#xED;n&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUlHSWe1fe89Pw3MT2bbVV7tfYjZfA2eveujXl1Tj6Dq9fHu7KgPRpdXGp8jKnp49jlRcOgAAAAyklEQVQI12OYVlZeLv+xvDwtrVCU4Vp6efT/3xsFQ8MDQxnS0tN3797hLaSkqATkpGV1eLT4CQoKKkYBOXUdHh2+QkBeCFBZaIuLy8xNSoKCbxiWLw18OXOK5yYlRcUzDEsFA1+6eLQ0KSmpnGFYFRoY4tIyBcjZA+QsDY1ycfF8pKTkc4Th1apV66Z4el4U0jhzkOHf3csMzDMNmO/e2L2f4YExAwgYGBvfU2K4AOIYGwApXkEGA5A4s8FlZgPmhWA1QI4xswHDUwCGskaQ9B/XhgAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/638e260dead8a9932cabb411/180.webp 270w, https://diario-assets.tadevel-cdn.com/638e260dead8a9932cabb411/360.webp 541w, https://diario-assets.tadevel-cdn.com/638e260dead8a9932cabb411/720.webp 1081w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/638e260dead8a9932cabb411/720.jpeg 1081w" type="image/jpeg" sizes="128px"><img alt="As&#xED;s dur&#xED;simo con el pase&#xED;to del lawfare en Lago Escondido: &quot;Severo papel&#xF3;n de Clar&#xED;n&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>As&#xED;s dur&#xED;simo con el pase&#xED;to del lawfare en Lago Escondido: &quot;Severo papel&#xF3;n de Clar&#xED;n&quot;</h1></div></article></a><a href="/redes/la-argentina-ya-piensa-en-el-partido-contra-paises-bajos-y-las-redes-se-llenaron-de-memes_a638bd3d8e903c5bc3a9ca1a6" aria-label="La Argentina ya piensa en el partido contra Pa&#xED;ses Bajos y las redes se llenaron de memes" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUHBwoSERWQjIceGhx7eXczLCx/ZF10T0VRSkyVd2ual5OSZ1tkXl4+SGRQOCiqq61O9FK5AAAA9UlEQVQI1wHqABX/ACIioiIiImYiKiKqIgCqLEoiIqZmSioqTEIAIkZ0RERGu2RERId0AFGJtTEAA7cAMzHreABR62VTAAWkAFVVW3gAzMtsLBEF+jCCTMu2AEhaIYwzBaIxj6zJmQBQBEATMQ6UMVon2bsAMR2AETAIuFUaJ9xnADA9UwEQBJ4xAieNdwAQOD4BEATzUQSXfWYAEDQwARBUJREEJmzbABFfUAEAExNzBCtpywAIryURMREFdQSmmbgAE4iFMIgBA+eCJ3fYAFEAHePuAQEImkZmxgBxMRN+MQABA0JpmZkAMRAQNTAAAANEaSlpqfBCqR9oJ7gAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/638bd418e903c5bc3a9ca21c/180.webp 244w, https://diario-assets.tadevel-cdn.com/638bd418e903c5bc3a9ca21c/360.webp 489w, https://diario-assets.tadevel-cdn.com/638bd418e903c5bc3a9ca21c/720.webp 977w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/638bd418e903c5bc3a9ca21c/720.jpeg 977w" type="image/jpeg" sizes="128px"><img alt="La Argentina ya piensa en el partido contra Pa&#xED;ses Bajos y las redes se llenaron de memes" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>La Argentina ya piensa en el partido contra Pa&#xED;ses Bajos y las redes se llenaron de memes</h1></div></article></a><a href="/politica/lawfare-confirmado--el-escandaloso-chat-entre-jueces--funcionarios-portenos-y-el-presidente-del-grupo-clarin_a638d2be567ef33f50939184e" aria-label="Lawfare confirmado: el escandaloso chat entre jueces, funcionarios porte&#xF1;os y el presidente del Grupo Clar&#xED;n" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU1OTxJRkdVV0yIglVkYUl1clJyZWUdQ2KdmFe/uWHb1G2bh3YRGy+9oqN7e5FKXH3vcShNAAAA20lEQVQI1wHQAC/AEIRAAASQSIiQgIQEQAyESUzQUERIAIRFBAAqTNUiFhUImICZlU4AKkzmJhVRhImM2VViACSIkqqnd3bubu0FEAAgCQd3W1m7rZt0RYUADEjFk7/7v9iBrFgEQA1ZmTG5f93cUNAMTgABFOQzFLBIEgzg1iZAEIFUMwAVZmKmJqQOgAUIEMMzCmqqqmINcQAAEQEODUoqpu7u2K2AMEZo4qoNaqVBt21YwABwoWJPCG7uzZSEAcAwAQAU1AB/uYXd3d3AMwDDB62B/d3d3d3dxffSSJaS6odAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://diario-assets.tadevel-cdn.com/638d2f3167ef33f50939227d/180.webp 272w, https://diario-assets.tadevel-cdn.com/638d2f3167ef33f50939227d/360.webp 544w, https://diario-assets.tadevel-cdn.com/638d2f3167ef33f50939227d/720.webp 1088w" type="image/webp" sizes="128px"><source srcset="https://diario-assets.tadevel-cdn.com/638d2f3167ef33f50939227d/720.jpeg 1088w" type="image/jpeg" sizes="128px"><img alt="Lawfare confirmado: el escandaloso chat entre jueces, funcionarios porte&#xF1;os y el presidente del Grupo Clar&#xED;n" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Lawfare confirmado: el escandaloso chat entre jueces, funcionarios porte&#xF1;os y el presidente del Grupo Clar&#xED;n</h1></div></article></a></div></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/chau-brasil_t63937782223e818ecd55a206"><span class="tag">Chau Brasil</span></a> <a href="/macri_t54a7600d42b51e2eea002f41"><span class="tag">Macri</span></a> <a href="/gato-_t63937782223e818ecd55a205"><span class="tag">gato </span></a><a href="/qatar-2022_t54a7611642b51e2eea007cbf"><span class="tag">Qatar 2022</span></a> <a href="/seleccion-de-brasil_t5cef0af8d57f4ab3c8723714"><span class="tag">selecci&#xF3;n de Brasil</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related if-nsm" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/deportes/macri-dijo-que-prefiere-ver-a-messi-campeon-a-volver-a-ser-presidente-y-las-redes-le-contestan-con-memes_a63922e53c5849d618f84bbe9" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>Y s&#xED; Mauricio</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel-cdn.com/63922fc6c5849d618f84c0e5/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/63922fc6c5849d618f84c0e5/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel-cdn.com/63922fc6c5849d618f84c0e5/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/63922fc6c5849d618f84c0e5/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/63922fc6c5849d618f84c0e5/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel-cdn.com/63922fc6c5849d618f84c0e5/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEU0N0MRER0cHjSOZ1KESy1AQEyweFuOrNe0ZzpkQC9fTU5tbXaHjqGkgXrJmo1okteLvEYJAAAAnUlEQVQI12OYycTK6uJ9N9c4xcWFwZMhNNTF7t01Y5OZLgzNC0K5mu++M86STJ4J5LBydW97G50gdEGQoWVCAFf23pzVgUKGIA4rV/bx61WMShMFGZonhHIt+n6+QElIUZChw4CBVaF8f6mSkKAgQ5sBK4No+fHaWyCZNoMABuma45/fMSoJATkMDDK/zx8UUlJSAnGYxP+cLxQE8gAQgjJgzJ7FeAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/macri-dijo-que-prefiere-ver-a-messi-campeon-a-volver-a-ser-presidente-y-las-redes-le-contestan-con-memes_a63922e53c5849d618f84bbe9" text="Macri dijo que prefiere ver a Messi campe&#xF3;n a volver a ser presidente y las redes le contestan con memes"></share-button-set></div></div><div class="detail"><div class="title"><span>Macri dijo que prefiere ver a Messi campe&#xF3;n a volver a ser presidente y las redes le contestan con memes</span></div><div class="deck"><span>El expresidente dijo algo obvio y que prefiere la mayor&#xED;a de los argentinos tras comandar el peor gobierno desde el regreso de la democracia. Las redes salieron al cruce de Macri con memes anti mufa.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/los-autralianos-tuvieron-un-premio-consuelo-y-se-fueron-contentos-por-sus-fotos-con-messi_a638cc94dabf5992c561ab8dd" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>Todos quieren un recuerdo con &#xE9;l</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel-cdn.com/638ccc69abf5992c561ac1d1/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/638ccc69abf5992c561ac1d1/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel-cdn.com/638ccc69abf5992c561ac1d1/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/638ccc69abf5992c561ac1d1/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/638ccc69abf5992c561ac1d1/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel-cdn.com/638ccc69abf5992c561ac1d1/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAYBAMAAAABjmA/AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUgGiagvLY+MDPDZUaESjNoOizhhlVZTFLXj3pxaGq8f2mqUTyTY0vknoWanJrF0c6GDb78AAAA3UlEQVQI12Nges6kwDCBAQSKFDghDAUGxgkMTCCWqn7BJE4GJQWVtHOan/QYjiWnpaUzfprPYJaWlpZUL/CQwS3ZLNvk7B1BBuVVZsYu0RZ3GbguG28O9dlswcBz2cx6y54OC4bKrm1brG90dDBIroo8c2TVnlUM/yrLY5xCVWMYBNWnu7i6sLgwyKlP9w6NVvVhEJw+vThUJfwMw8NH07WdQrfLMQg2KbE6uZi+ZxC8wlO6xcVkPoPcrbW3jY23Ahk3Vlw23qopyCDVteLuAXZBQYZXK1b1tk4UFAQAYKBIY2nNDjkAAAAASUVORK5CYII=);background-size:cover;background-position:45.50758621794786% 48.10025349628824%;object-position:45.50758621794786% 48.10025349628824%"></picture><div class="overlay"></div><share-button-set url="/deportes/los-autralianos-tuvieron-un-premio-consuelo-y-se-fueron-contentos-por-sus-fotos-con-messi_a638cc94dabf5992c561ab8dd" text="Los autralianos tuvieron un premio consuelo y se fueron contentos por sus fotos con Messi"></share-button-set></div></div><div class="detail"><div class="title"><span>Los autralianos tuvieron un premio consuelo y se fueron contentos por sus fotos con Messi</span></div><div class="deck"><span>Los jugadores de la Selecci&#xF3;n de Autsralia, despu&#xE9;s del partido ante Argentina y tras quedar eliminados del Mundial, fueron a buscar al crack del f&#xFA;tbol para llevarse un recuerdo especial de Qatar.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/geniales--los-memes-por-el-primer-dia-sin-partidos-del-mundial_a6390b5c97bb7900c0da92323" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>Vac&#xED;o existencial</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel-cdn.com/6390b7d57bb7900c0da92933/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/6390b7d57bb7900c0da92933/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel-cdn.com/6390b7d57bb7900c0da92933/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/6390b7d57bb7900c0da92933/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel-cdn.com/6390b7d57bb7900c0da92933/t360.jpeg" type="image/jpeg"><img alt loading="lazy" src="https://diario-assets.tadevel-cdn.com/6390b7d57bb7900c0da92933/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAYBAMAAADuTAsBAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUraykrcywlbScxcy4zay0fZCIYUhuEj3IvQUg4YTC/t71agmlMaU+5lYqPxu9voreO8veFAAAA5UlEQVQI1xXOIU4DQRgF4Lcz3Sa4+XcXh5j5l/qZTnGIWTqmriCWEDAY0gSNgWBICHU0BMMJaggGxwm4QRMugMBwAsKM+/LyXvIgQ6GYdwPglCEUMa7gGkHVIL4AFEOhNWZAXQvwHDEkWdE/yyTyttzayMKi9tXp22s9sGjd+OT6p2sspEL/sW5VWtCs//tube6FxeMvUdbwdvlksvYu18v7LL/zebHYHFKAP74qz75czjAZ9Q+VC+j8pNy/0waYeju8Oed0jLzafhc8AsY+2E4wA2oaGnOApEauGAqsgSiMFnw0/wc6uS2aGGRzUQAAAABJRU5ErkJggg==);background-size:cover;background-position:40.13617806824433% 31.33782894644851%;object-position:40.13617806824433% 31.33782894644851%"></picture><div class="overlay"></div><share-button-set url="/deportes/geniales--los-memes-por-el-primer-dia-sin-partidos-del-mundial_a6390b5c97bb7900c0da92323" text="Geniales: los memes por el primer d&#xED;a sin partidos del Mundial"></share-button-set></div></div><div class="detail"><div class="title"><span>Geniales: los memes por el primer d&#xED;a sin partidos del Mundial</span></div><div class="deck"><span>Tras 17 d&#xED;as ininterrumpidos de f&#xFA;tbol, la Copa del Mundo de Qatar se toma descanso por dos d&#xED;as -hasta el viernes-, que comienzan los cuartos de Final-, y en las redes hay una sensaci&#xF3;n de vac&#xED;o que solo se llena con memes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script><script>window.teads_analytics=window.teads_analytics||{},window.teads_analytics.analytics_tag_id="PUB_9270",window.teads_analytics.share=window.teads_analytics.share||function(){(window.teads_analytics.shared_data=window.teads_analytics.shared_data||[]).push(arguments)};</script><script async src="https://a.teads.tv/analytics/tag.js"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script><script src="https://pub.admanmedia.com/go?id=8606" async></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-firebase></view-drawer-firebase><view-drawer-history></view-drawer-history><view-drawer-mailing></view-drawer-mailing><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/deporte-registrado" tabindex="-1"><div class="item">Deporte Registrado</div></a><a href="/economia" tabindex="-1"><div class="item">Econom&#xED;a</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><div class="item">Internacionales</div></a><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><div class="item">Redes</div></a><a href="/mundo-bizarro" tabindex="-1"><div class="item">Mundo Bizarro</div></a><a href="/no-se" tabindex="-1"><div class="item">NO SE</div></a><a href="/conurbano-registrado" tabindex="-1"><div class="item">Conurbano Registrado</div></a><a href="/virales" tabindex="-1"><div class="item">Videos Virales</div></a><a href="/ciencia-y-tec" tabindex="-1"><div class="item">Ciencia y Tec</div></a><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1"><div class="item">Opini&#xF3;n</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" loading="lazy" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel-cdn.com/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/politica_c5660bd20d5be473b09d62e14" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/deporte-registrado" tabindex="-1">Deporte Registrado</a></li><li><a href="/economia" tabindex="-1">Econom&#xED;a</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1">Internacionales</a></li><li><a href="/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="/redes_c5745ac51fba962cb34c2ef41" tabindex="-1">Redes</a></li><li><a href="/mundo-bizarro" tabindex="-1">Mundo Bizarro</a></li><li><a href="/no-se" tabindex="-1">NO SE</a></li><li><a href="/conurbano-registrado" tabindex="-1">Conurbano Registrado</a></li><li><a href="/virales" tabindex="-1">Videos Virales</a></li><li><a href="/ciencia-y-tec" tabindex="-1">Ciencia y Tec</a></li><li><a href="/opinion_c5660bd20d5be473b09d62e17" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/MEDIA KIT DIARIO REGISTRADO.pdf" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4635 (9/12/2022)</div></div><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>vie., 9 de dic. de 2022 15:10</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/deportes/chau-brasil--los-memes-del-gato-y-la-foto-con-macri-tras-la-eliminacion-ante-croacia_a639375a2b88514259acfbfee","primaryImageOfPage":{"@type":"ImageObject","url":"https://diario-assets.tadevel-cdn.com/63937988b88514259acfca92/720.jpeg","width":1280,"height":720}},"headline":"Chau Brasil: los memes del gato y la foto con Macri tras la eliminación ante Croacia","description":"La Verdeamarelha se quedó afuera en los penales ante Croacia tras empatar 1 a 1 en 120 minutos y en las redes culpan al gato y la foto con Macri de la eliminación de Brasil. Despiadados. ","datePublished":"2022-12-09T17:57:27.666Z","dateModified":"2022-12-09T18:10:32.328Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"keywords":["Chau Brasil","Macri","gato ","Qatar 2022","selección de Brasil"],"image":{"@type":"ImageObject","url":"https://diario-assets.tadevel-cdn.com/63937988b88514259acfca92/720.jpeg","width":1280,"height":720},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Deportes","item":"https://www.diarioregistrado.com/deportes_c5660bd20d5be473b09d62e10"}]}</script></body><script async src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/webpack-package/bundle/runtime.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/webpack-package/bundle/152.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://diario-app.tadevel-cdn.com/hostname/www.diarioregistrado.com/api/v1/webpack-package/bundle/detector.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script></html>