<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>A pesar de la pandemia: la fiesta en La Boca recordando el aniversario del descenso de River - Diario Registrado</title><meta name="theme-color" content="rgb(118, 200, 220)"><meta property="fb:app_id" content="1409641482672050"><meta property="fb:pages" content="169802423075029"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Diario Registrado"><meta property="og:type" content="article"><meta name="keywords" content="Boca,River,descenso de river,Descenso,riber"><meta name="title" content="A pesar de la pandemia: la fiesta en La Boca recordando el aniversario del descenso de River"><meta property="og:title" content="A pesar de la pandemia: la fiesta en La Boca recordando el aniversario del descenso de River"><meta name="twitter:title" content="A pesar de la pandemia: la fiesta en La Boca recordando el aniversario del descenso de River"><meta name="description" content="Los hinchas xeneizes del barrio no quisieron quedarse sin salir a festejar su mayor alegr&#xED;a y armaron un corso con caracterizaciones de fantasmas y muertos por los diez a&#xF1;os de la p&#xE9;rdida de categor&#xED;a de su m&#xE1;ximo rival."><meta property="og:description" content="Los hinchas xeneizes del barrio no quisieron quedarse sin salir a festejar su mayor alegr&#xED;a y armaron un corso con caracterizaciones de fantasmas y muertos por los diez a&#xF1;os de la p&#xE9;rdida de categor&#xED;a de su m&#xE1;ximo rival."><meta name="twitter:description" content="Los hinchas xeneizes del barrio no quisieron quedarse sin salir a festejar su mayor alegr&#xED;a y armaron un corso con caracterizaciones de fantasmas y muertos por los diez a&#xF1;os de la p&#xE9;rdida de categor&#xED;a de su m&#xE1;ximo rival."><link href="https://diario-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.diarioregistrado.com/deportes/a-pesar-de-la-pandemia--la-fiesta-en-la-boca-recordando-el-aniversario-del-descenso-de-river_a60d76bbe93a6d66b73fdea21?output=amp"><link rel="canonical" href="https://www.diarioregistrado.com/deportes/a-pesar-de-la-pandemia--la-fiesta-en-la-boca-recordando-el-aniversario-del-descenso-de-river_a60d76bbe93a6d66b73fdea21"><meta property="og:url" content="https://www.diarioregistrado.com/deportes/a-pesar-de-la-pandemia--la-fiesta-en-la-boca-recordando-el-aniversario-del-descenso-de-river_a60d76bbe93a6d66b73fdea21"><meta name="twitter:url" content="https://www.diarioregistrado.com/deportes/a-pesar-de-la-pandemia--la-fiesta-en-la-boca-recordando-el-aniversario-del-descenso-de-river_a60d76bbe93a6d66b73fdea21"><link rel="alternate" href="https://www.diarioregistrado.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@diarioR"><meta property="og:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/60d76bbe93a6d66b73fdea21/facebook?v=76f356a3453dff656d485b863fda01a0&amp;s=646af00ffe59414c73a930a474cd65ef"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/image/article/60d76bbe93a6d66b73fdea21/twitter?v=76f356a3453dff656d485b863fda01a0&amp;s=4a20c61397ba95f22fbcdb92041cafd0"><meta name="author" content="Diario Registrado"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:4864"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCmkNJvOvbOf6DiFfPd5V4pGdc4ej1ER8I&quot;,&quot;authDomain&quot;:&quot;diario-registrado-1097.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://diario-registrado-1097.firebaseio.com&quot;,&quot;projectId&quot;:&quot;diario-registrado-1097&quot;,&quot;storageBucket&quot;:&quot;diario-registrado-1097.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;219684217470&quot;,&quot;appId&quot;:&quot;1:219684217470:web:70bfd079e10e3ca1d02e2f&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="0f602de5-9033-4c9f-904c-d27e5fe367b6"><meta name="tadevel:comscore-client-id" content="14587093"><meta name="tadevel:cdn-url" content="https://diario-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.diarioregistrado.com"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.1e1573b7.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.33354303.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.54ebd98d.js"><link rel="preload" as="script" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.1bef17be.js"><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61","/css/index.css":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=810f9944aab97106ac7b905532263a3b","/img/icon144x144.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon144x144.png?v=8e9b213dd621f924b291f141f4a675ab","/img/icon.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/icon.svg?v=7a55b7809bf09f3073198b6bca5c80b4","/img/logo.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-amp.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","/img/logo.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/logo-horizontal.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.png?v=5d3bda3879ff9a335e26728b4543b6e9","/img/logo-horizontal.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-horizontal.svg?v=5988fa046a49c8078385bfaf2b2bb2cf","/img/placeholder.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder.png?v=2e7a2ae1cffb334d11239a33376e3940","/img/placeholder-social.png":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/placeholder-social.png?v=1c99461374a870867eab456ce226061a","/img/facebook.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vendors~main.1e1573b7.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/main.33354303.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/vanilla.54ebd98d.js","https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/static/adder.1bef17be.js"],t=e=>new Promise((t,o)=>{let a=document.createElement("script");a.src=e,a.async=a.defer=!0,a.onload=t,a.onerror=o,document.head.appendChild(a)});if(window.customElements)for(let o of e)t(o);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o of e)t(o)})})();</script><style>.fill-accent{fill:#76c8dc}.background-primary{background-color:#76c8dc}.bg-accent{background-color:#76c8dc}</style><style is="custom-style">body{--primary-color:rgb(118, 200, 220);--color-primary:rgb(118, 200, 220);--color-primary-text:white;--color-accent:rgb(118, 200, 220);--color-accent-light:hsl(191.79999999999995, 59.3%, 82.8%)}</style><link rel="preload" crossorigin="anonymous" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=810f9944aab97106ac7b905532263a3b" as="style">
<style>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</style><link rel="manifest" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/manifest.json?v=4c2bee78bc051ef04686c12046383f61"><link rel="icon" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/resizer?asset=5b79863fdfc30373de82e967&amp;format=png&amp;width=144&amp;height=144&amp;v=5c375b3041b28fc9cc5e8a3a2c64a884&amp;s=303f165be4299e01773086eee9b883ff"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"14587093"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14587093&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-42550217-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"A pesar de la pandemia: la fiesta en La Boca recordando el aniversario del descenso de River",location:"https://www.diarioregistrado.com/deportes/a-pesar-de-la-pandemia--la-fiesta-en-la-boca-recordando-el-aniversario-del-descenso-de-river_a60d76bbe93a6d66b73fdea21"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(o,e,t,a){document.getElementById(a)||(o.async=1,o.src="//cdn.taboola.com/libtrc/grupoambito-diarioregistrado/loader.js",o.id=a,e.parentNode.insertBefore(o,e))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script><ins data-revive-zoneid="15" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins><script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script><script>window.onVisible=function(e){var n=(document.currentScript||window.myCurrentScript).parentElement;setTimeout((function(){if(window.IntersectionObserver){var t=new IntersectionObserver((function(r){r[0].isIntersecting&&(t.disconnect(),e(n))}),{rootMargin:"240px"});t.observe(n)}else e(n)}),0)};</script><script>!function(t,e){var i=t.createElement("script");firstScriptTag=t.getElementsByTagName("script")[0],i.src="//ecdn.analysis.fi/static/js/fab.js",i.id="fi-7445",firstScriptTag.parentNode.insertBefore(i,firstScriptTag)}(document);</script><script data-cfasync="false" type="text/javascript">window.apd_options={websiteId:7445,runFromFrame:!1},function(){var n=window.apd_options.runFromFrame?window.top:window;window.apd_options.runFromFrame&&n!=window.parent&&(n=window.parent),-1!=n.location.hash.indexOf("apdAdmin")&&"undefined"!=typeof Storage&&(n.localStorage.apdAdmin=1);var o="undefined"==typeof Storage||1==n.localStorage.apdAdmin;n.apd_options=window.apd_options;var e=n.document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+(o?"cdn":"ecdn")+".firstimpression.io/"+(o?"fi.js?id="+window.apd_options.websiteId:"fi_client.js"),n.document.getElementsByTagName("head")[0].appendChild(e)}();</script><script>localStorage.firebase_optin=!0;</script><link rel="preload" href="//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:400;src:url(//diario-assets.tadevel.xyz/6042244f65d90d289b25bc3e/Henc____-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042245965d90d289b25bc42/Henc____-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042245765d90d289b25bc41/Henc____-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaNeue-Condensed;font-style:normal;font-weight:700;src:url(//diario-assets.tadevel.xyz/6042247065d90d289b25bc4b/Henbc___-webfont.eot?#) format("eot"),url(//diario-assets.tadevel.xyz/6042247c65d90d289b25bc4f/Henbc___-webfont.woff2) format("woff2"),url(//diario-assets.tadevel.xyz/6042247965d90d289b25bc4e/Henbc___-webfont.woff) format("woff");font-display:swap}@font-face{font-family:HelveticaFallback;src:local('Trebuchet MS');advance-override:.8}</style></head><body my-unresolved data-tadevel-template="web/frame-body"><script>setTimeout(()=>{var t=document.querySelector("#div-gpt-ad-1533769323697-0");new MutationObserver((function(e){document.body.classList.toggle("offset-right",t.offsetWidth>=300)})).observe(t,{childList:!0,subtree:!0,attributes:!0,characterData:!0})},0);</script><div class="container if-nsm offset-target" style="position:fixed;top:0;left:0;right:0;z-index:3"><div style="position:absolute;right:calc(100% + 0px)"></div><div style="position:absolute;left:calc(100% + 0px)"><div id="div-gpt-ad-1533769323697-0"><script>googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[160,600],[120,600],[300,600]]).build();googletag.defineSlot("/5491998/DR/DR-Por-300x600-01",[],"div-gpt-ad-1533769323697-0").defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533769323697-0")}));</script></div></div></div><script>new MutationObserver(()=>{let e=document.querySelector('iframe[id$="_zocalo"]');document.body.style.setProperty("--ep-zocalo-height",e?e.offsetHeight+"px":0)}).observe(document.body,{childList:!0});</script><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/deporte-registrado" tabindex="-1"><div class="item">Deporte Registrado</div></a><a href="/economia" tabindex="-1"><div class="item">Econom&#xED;a</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1"><div class="item">Internacionales</div></a><a href="/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1"><div class="item">Redes</div></a><a href="/mundo-bizarro" tabindex="-1"><div class="item">Mundo Bizarro</div></a><a href="/no-se" tabindex="-1"><div class="item">NO SE</div></a><a href="/conurbano-registrado" tabindex="-1"><div class="item">Conurbano Registrado</div></a><a href="/virales" tabindex="-1"><div class="item">Videos Virales</div></a><a href="/ciencia-y-tec" tabindex="-1"><div class="item">Ciencia y Tec</div></a><a href="/privacy-policy" tabindex="-1"><div class="item">Privacy policy</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></div></nav></tadevel-drawer></template><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:54px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:102!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.wrapper{position:relative;width:100%}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),o=t&&"AR"==COUNTRY&&(!n||n<Date.now()-648e5)&&Math.random()<1;let a=()=>{i.style.display="flex"},l=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};if(o){ga("send","event","welcome","run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),i.style.display="";var s=i.querySelector("button");a(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/diario-registrado/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():a())}))})),setTimeout(()=>{s.textContent="Continuar al sitio",s.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Diario Registrado" src="https://diario-assets.tadevel.xyz/5b79864bdfc30373de82e968/logo.svg"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/5491998/DR/DR-Not-Zocalo",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1" target="_blank" rel="noopener nofollow">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1" target="_blank" rel="noopener nofollow">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1" target="_blank" rel="noopener nofollow">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1" target="_blank" rel="noopener nofollow">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1" target="_blank" rel="noopener nofollow">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1" target="_blank" rel="noopener nofollow">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1" target="_blank" rel="noopener nofollow">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1" target="_blank" rel="noopener nofollow">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1" target="_blank" rel="noopener nofollow">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1" target="_blank" rel="noopener nofollow">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1" target="_blank" rel="noopener nofollow">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1" target="_blank" rel="noopener nofollow">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1" target="_blank" rel="noopener nofollow">Privacy policy</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/diario-registrado/fixed-bottom",[[window.innerWidth,60],[320,50]],"div-fixed-bottom").setCollapseEmptyDiv(!0,!0).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><script>setInterval(()=>{let e=document.querySelector(".LO_VS_container");e&&e.parentElement.removeChild(e)},5e3);</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Diario Registrado"><div class="frame-page" in-stack page-title="A pesar de la pandemia: la fiesta en La Boca recordando el aniversario del descenso de River"><div is="page-article" doc-id="60d76bbe93a6d66b73fdea21" doc-title="A pesar de la pandemia: la fiesta en La Boca recordando el aniversario del descenso de River" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-header"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=window.innerWidth<1024?"100px":"90px",googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1024,0],[[728,90],[970,90],[970,250]]).addSize([0,0],[[320,100],[320,50]]).build();googletag.defineSlot("/5491998/DR/DR-Not-970x90-01",[],e).defineSizeMapping(g).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker"><a href="/"><span style="color:#d45855">Deportes</span></a> / 10 a&#xF1;os</div><h1 class="article-title">A pesar de la pandemia: la fiesta en La Boca recordando el aniversario del descenso de River</h1><h2 class="article-deck">Los hinchas xeneizes del barrio no quisieron quedarse sin salir a festejar su mayor alegr&#xED;a y armaron un corso con caracterizaciones de fantasmas y muertos por los diez a&#xF1;os de la p&#xE9;rdida de categor&#xED;a de su m&#xE1;ximo rival.</h2><time datetime="2021-06-26T18:06:52.206Z" class="article-date">s&#xE1;bado 26 de junio de 2021 15:06</time><share-button-set url="https://www.diarioregistrado.com/deportes/a-pesar-de-la-pandemia--la-fiesta-en-la-boca-recordando-el-aniversario-del-descenso-de-river_a60d76bbe93a6d66b73fdea21" text="A pesar de la pandemia: la fiesta en La Boca recordando el aniversario del descenso de River" layout="horizontal" style="margin:8px 0"></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/css/index.css?v=810f9944aab97106ac7b905532263a3b"></header><script data-tadevel-template="web/article-header">window.dynamicId2=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><img alt src="/api/v1/article/60d76bbe93a6d66b73fdea21/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/diario-registrado/after-header":"/21675924745/diario-registrado/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://diario-app\.tadevel\.xyz/hostname/www\.diarioregistrado\.com/api/v1/video-preview\?url=https%3A%2F%2Ftwitter\.com%2FBolavipAr%2Fstatus%2F1408846467922632706&amp;thumbnail_url=https%3A%2F%2Fpbs\.twimg\.com%2Fext_tw_video_thumb%2F1408844961861222400%2Fpu%2Fimg%2Fov5L1ENvesM1JDlJ\.jpg&amp;sign=21abab6382a02b62f74d742f)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.diarioregistrado.com%2F&amp;channel=5762866028&amp;videoad_start_delay=0&amp;hl=es_419" url="https://video.twimg.com/ext_tw_video/1408844961861222400/pu/vid/352x640/rNz-kS-2_qbDtK_M.mp4?tag=12" thumbnail-url="https://pbs.twimg.com/ext_tw_video_thumb/1408844961861222400/pu/img/ov5L1ENvesM1JDlJ.jpg" thumbnail-video-url="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/api/v1/video-preview?url=https%3A%2F%2Ftwitter.com%2FBolavipAr%2Fstatus%2F1408846467922632706&amp;thumbnail_url=https%3A%2F%2Fpbs.twimg.com%2Fext_tw_video_thumb%2F1408844961861222400%2Fpu%2Fimg%2Fov5L1ENvesM1JDlJ.jpg&amp;sign=21abab6382a02b62f74d742f"></x-player></div></x-pip></div></div><figcaption class="caption">Tweet de Bolavip Argentina</figcaption></figure><div style="margin:16px auto;max-width:300px;max-height:250px" data-tadevel-template="web/article-main"><div><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[]).addSize([0,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><p>Al cartel del caj&#xF3;n habr&#xED;a que deconstruirlo pero representa parte del folklore futbolero que se r&#xED;e de las desgracias ajenas. Para los hinchas de Boca, el descenso de River es la m&#xE1;xima cargada para los &apos;primos&apos; y aunque los a&#xF1;os siguientes trajeron m&#xE1;s amarguras que alegr&#xED;as, no se privaron de festejarlo para burlarse de lo ocurrido.</p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><div id="taboola-below-article-thumbnails" data-tadevel-template="web/article-body"><script type="text/javascript">dynamicId2((function(a){window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:a,placement:"Below Article Thumbnails",target_type:"mix"})}));</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){console.log(o),onVisible((function(){console.log(o,"vis"),googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-01",[],o).defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-02",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){onVisible((function(){googletag.cmd.push((function(){var g=googletag.sizeMapping().addSize([1280,0],[[300,250]]).build();googletag.defineSlot("/5491998/DR/DR-Not-300x250-03",[],e).defineSizeMapping(g).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/violencia-de-genero/un-hombre-le-pego-a-su-novia-en-un-bar-y-lo-molieron-a-palos_a60d1d212bc324276af3ad355" aria-label="Un hombre le peg&#xF3; a su novia en un bar y lo molieron a palos" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWOj3k3LiJ2bl2cn4IVGg\+Af2tFSDleXUqtW115TEGpcXK9g4KytJW2n6PRxr29hyht41SnAAAAvklEQVQI12M4vXv3YpsDReqJkjPLGM7///\+Zmam8PFGiQ43B2MDmsA1bWnmioKAIQ0BoMAODWmJqYqKLCwNraABDqHpZaaKjoAsDA5DDbF6ulOji6MJgwMDMqnRYST1RxF2EgYH5nKm6MquaYIozC4MBq90BNR6DsBQXdxMGY9ZQpYJ3pmFuIi6KDJYzNWdOmjVzomQi0B6ud6/X3lq9d8fut/e2MHCsWrViRQcIrGhkuHv37oVQpdAgLSV1VQDBhTuGBN5LgAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/60d1d1f3bc324276af3ad354/180.webp 320w, https://diario-assets.tadevel.xyz/60d1d1f3bc324276af3ad354/360.webp 640w, https://diario-assets.tadevel.xyz/60d1d1f3bc324276af3ad354/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/60d1d1f3bc324276af3ad354/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Un hombre le peg&#xF3; a su novia en un bar y lo molieron a palos"></picture></div></div><div class="detail"><h1>Un hombre le peg&#xF3; a su novia en un bar y lo molieron a palos</h1></div></article></a><a href="/sociedad/ignacio-copani-le-respondio-a-lanata-y-adelanto-que-lo-denunciara-por-las-amenazas-recibidas_a60d0f9c90aa25510103ce3f8" aria-label="Ignacio Copani le respondi&#xF3; a Lanata y adelant&#xF3; que lo denunciar&#xE1; por las amenazas recibidas" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEULCgps\+piThXqJZVytl4m2dWh0UUl9kaQyKSppcXzPopVLT1agusrQwrCE3pMhU02YgnNbAAAAqklEQVQI12MQFJRTEhQ8u4GBo4OBQVBQKNRRsIKBIWsFiPM4ylHwA5CzrAHIcU7LA3FCQ0EcVzMwJzWYgeHd26XGug8/MGyfHDSDwWvJFWOttR\+4ayZrTmdQcjJqmuLyY3p5WecZBiWXzZutnMrLr3fMOcNgpBLcFuJUvvtK\+5lyBmPVsLZQzd0Ma93LpzMkq4almRp9YMi9UrmTQcnZrGPbzpk7slY5GQMAfIM8B\+O3bwoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/60d0fbb00aa25510103ce42e/180.webp 320w, https://diario-assets.tadevel.xyz/60d0fbb00aa25510103ce42e/360.webp 640w, https://diario-assets.tadevel.xyz/60d0fbb00aa25510103ce42e/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/60d0fbb00aa25510103ce42e/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Ignacio Copani le respondi&#xF3; a Lanata y adelant&#xF3; que lo denunciar&#xE1; por las amenazas recibidas"></picture></div></div><div class="detail"><h1>Ignacio Copani le respondi&#xF3; a Lanata y adelant&#xF3; que lo denunciar&#xE1; por las amenazas recibidas</h1></div></article></a><a href="/politica/maldad-sin-limites--el-comentario-de-juana-viale-a-gladys-florimonti-por-haber-votado-a-alberto_a60cf533ff2951172795fcfda" aria-label="Maldad sin l&#xED;mites: el comentario de Juana Viale a Gladys Florimonti por haber votado a Alberto" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUKGKpgTkUkI2mGiaZRPDJOXK5PUIejcV14Xk26jnxnXnOXpMApIyuMcmknP7DGnp47tvJRAAAAvklEQVQI12OwexqgZeKkpJ3wNNSawSw1TW0NkLNILW0xg9UhJrXrTQzcSUpK2QxmhxhUr1cxvAZykhmsDjCwTq/iex3AtMKHwUyBge97KV90AF\+FC4MpAwOreWWqtR1bIZhjcbNS3Nr0VaMgg6kS24yZM8V/b45tEWQwXni2YvrM9s\+LY0UcGYyXrJ/5s/LmnaMvRFwYJp9xFBQUERRxFPRxYZjp49jR0Sgo4yghKMLwt\+Pm///Ce3sW3\+1aAQCdAD81w9j9JQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/60cf531bf2951172795fcfd9/180.webp 320w, https://diario-assets.tadevel.xyz/60cf531bf2951172795fcfd9/360.webp 640w, https://diario-assets.tadevel.xyz/60cf531bf2951172795fcfd9/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/60cf531bf2951172795fcfd9/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Maldad sin l&#xED;mites: el comentario de Juana Viale a Gladys Florimonti por haber votado a Alberto"></picture></div></div><div class="detail"><h1>Maldad sin l&#xED;mites: el comentario de Juana Viale a Gladys Florimonti por haber votado a Alberto</h1></div></article></a><a href="/espectaculos/viviana-canosa-quiso-emular-el-relato-de-victor-hugo-y-las-redes-no-lo-pueden-creer_a60d3b6abd79ecc0a1f88aeb5" aria-label="Viviana Canosa quiso emular el relato de V&#xED;ctor Hugo y las redes no lo pueden creer" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU3NDdycH1bQUAkIyhGQkKLamFyXFU0RluqeXPOioOYj4zHLXuFSlOjpafJxcbh4\+OmOSTYAAAAsUlEQVQI12NQYWBgcJuZsczARFCQgcGJwSl1ZtcqBxOJQAYQyGnriEhwAckwMDBFzJyWmsAiDeawhc6ck5ZgsjuQwYHBRIWps0ctRXu3IIOLQ\+ZkmxkxqTm7gRwGps4mpUNnQlOjNwJlGIxamY1iQkOdDsoylCtnNjExM7MplRt2Mgi4hDIzGRsbGBsznWF4umqhoKCg1KpVq1SYGVbdBYK39/7/\+we0xaW0rRwMCpjLAc2RNxDorg3TAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/60d3b97fd79ecc0a1f88aeea/180.webp 320w, https://diario-assets.tadevel.xyz/60d3b97fd79ecc0a1f88aeea/360.webp 640w, https://diario-assets.tadevel.xyz/60d3b97fd79ecc0a1f88aeea/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/60d3b97fd79ecc0a1f88aeea/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Viviana Canosa quiso emular el relato de V&#xED;ctor Hugo y las redes no lo pueden creer"></picture></div></div><div class="detail"><h1>Viviana Canosa quiso emular el relato de V&#xED;ctor Hugo y las redes no lo pueden creer</h1></div></article></a><a href="/espectaculos/lanata-perdio-por-ultima-vez-con-masterchef-y-el-domingo-compite-contra-ignotos-cantando_a60d0ef310aa25510103ce389" aria-label="Lanata perdi&#xF3; por &#xFA;ltima vez con Masterchef y el domingo compite contra ignotos cantando" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAXcAAAF3AAHmAuEvAAAAMFBMVEXQKjs1IiZGJwskNEsUHC9SQEF4QzhzZ2O0jWCPiIpbPheYcFC3N0DTp3WAXjDW1NbTfRmcAAAApUlEQVQI12NQUtLKW6R0gAEMlFb1vlJSOsDTAeK8fn13k5LWAY5ukOTu7ruPtFYwsKWBOB3tvUVKLxhOv94D5Nwwnl8ctPpY\+M6pYQcYbhrPn2y0LFGwfKJgAkOr8fxSj7uJgjMLgZwnzvUmrs8CBSsDBQUYXJwtXRxXBgqGC4I5xi4usYGC4oGCMgxCwsYmq\+QERbelAjlKxsYm69aFik8vDxEDAHxnN4bcEPZpAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://diario-assets.tadevel.xyz/60d0efc10aa25510103ce39c/180.webp 320w, https://diario-assets.tadevel.xyz/60d0efc10aa25510103ce39c/360.webp 640w, https://diario-assets.tadevel.xyz/60d0efc10aa25510103ce39c/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://diario-assets.tadevel.xyz/60d0efc10aa25510103ce39c/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Lanata perdi&#xF3; por &#xFA;ltima vez con Masterchef y el domingo compite contra ignotos cantando"></picture></div></div><div class="detail"><h1>Lanata perdi&#xF3; por &#xFA;ltima vez con Masterchef y el domingo compite contra ignotos cantando</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="if-nsm centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(o){onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x600-01",[[300,600],[300,250]],o).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o)}))}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=54a7600f42b51e2eea0030b2"><span class="tag">Boca</span></a> <a href="/search?tag=54a7600d42b51e2eea002eb1"><span class="tag">River</span></a> <a href="/search?tag=60d76cbb92c8f530ce78c21e"><span class="tag">descenso de river</span></a> <a href="/search?tag=576fe433d04afe063092b1d6"><span class="tag">Descenso</span></a> <a href="/search?tag=60d76cbb92c8f530ce78c221"><span class="tag">riber</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/deportes/costa-hablaba-mal-de-riquelme-y-castillo-lo-freno-en-seco-----con-angelici-no-pasaba-nada---_a60d35dfed79ecc0a1f88aac6" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>Toda discusi&#xF3;n es pol&#xED;tica</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/60d35e73d79ecc0a1f88aad3/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60d35e73d79ecc0a1f88aad3/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/60d35e73d79ecc0a1f88aad3/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60d35e73d79ecc0a1f88aad3/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60d35e73d79ecc0a1f88aad3/t360.jpeg" type="image/jpeg"><img alt src="https://diario-assets.tadevel.xyz/60d35e73d79ecc0a1f88aad3/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUkJScpNnAsMzcbGxs6SGFqXkM+NSRQT1UdLnYyPkxmco1gTy5/j7+VbkC1gmnJrKbIAu53AAAAoklEQVQI12PI3paWvc3AWEnJy72AwVGk3FF8G5sBk6d2OUOHREdjh/S9NJVFE5QYWhoFJQSl7z/TnKLAwBAqG36lvDvuGecEAyCnNDQ8sKr2EdMEBgYGQSAQieT/xKCipMQQCNQjmmC/QNlrpSdDqoRgY5gBVxHzmiVODGzbBasTmM2VDXxOOTEws4cmMBgbpwb7nFJiYND0ZABytJO9Ts0EADsaLFQP7gLDAAAAAElFTkSuQmCC);background-size:cover;background-position:0 46.30411428713999%;object-position:0 46.30411428713999%"></picture><div class="overlay"></div><share-button-set url="/deportes/costa-hablaba-mal-de-riquelme-y-castillo-lo-freno-en-seco-----con-angelici-no-pasaba-nada---_a60d35dfed79ecc0a1f88aac6" text="Costa hablaba mal de Riquelme y Castillo lo fren&#xF3; en seco: &apos;&apos;&#xBF;Con Angelici no pasaba nada&apos;?&apos;"></share-button-set></div></div><div class="detail"><div class="title"><span>Costa hablaba mal de Riquelme y Castillo lo fren&#xF3; en seco: &apos;&apos;&#xBF;Con Angelici no pasaba nada&apos;?&apos;</span></div><div class="deck"><span>Tremenda discusi&#xF3;n pol&#xED;tica en TNT sobre las gestiones en Boca. Hern&#xE1;n Castillo fren&#xF3; en seco a Mart&#xED;n Costa cuando hablaba mal de la gesti&#xF3;n Riquelme y le record&#xF3; todo lo que sucedi&#xF3; cuando al club lo gobern&#xF3; Angelici.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/bomba-en-boca--riquelme-negocia-los-regresos-de-banega-y-gaitan_a60c8c678c3cf1b60218d323a" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>El dream team de Rom&#xE1;n</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/60c8c8e1c3cf1b60218d3298/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60c8c8e1c3cf1b60218d3298/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/60c8c8e1c3cf1b60218d3298/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60c8c8e1c3cf1b60218d3298/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60c8c8e1c3cf1b60218d3298/t360.jpeg" type="image/jpeg"><img alt src="https://diario-assets.tadevel.xyz/60c8c8e1c3cf1b60218d3298/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D+AAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUxLi4kIyBEPz9TV1pwamtrTkHe4OYUFBLEwsOAhIipmJGJYE+EGR1IFxaVc2fREBx5dpJhAAAAl0lEQVQI12MQFFR2UWAyL2QvZ1BgYBA08XQQMi8sVxAXZDBiVAlWYFJnuCgI4jB4RxswGQjFnBEUYFBgerf7AZMhw53/FxWAnH3RAcyOgvfPBDAwOCuqKikwuzNFrdrEyDDFxFXURdmJxaproyqDV9vq0GkdMy1nb71kyrAsLetlR9tk461nb3UwpKWltXV1TJ5peeb2KgCSaCw1165KYAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/bomba-en-boca--riquelme-negocia-los-regresos-de-banega-y-gaitan_a60c8c678c3cf1b60218d323a" text="Bomba en Boca: Riquelme negocia los regresos de Banega y Gait&#xE1;n"></share-button-set></div></div><div class="detail"><div class="title"><span>Bomba en Boca: Riquelme negocia los regresos de Banega y Gait&#xE1;n</span></div><div class="deck"><span>Los jugadores ya fueron sondeados por el Consejo del F&#xFA;tbol. Varios medios entregaron la noticia con un denominador com&#xFA;n: es dif&#xED;cil pero no imposible. Los hinchas ya se ilusionan.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/el-notable-video-con-el-que-river-recordo-la-fecha-de-su-regreso-a-primera-_a60d34cecd79ecc0a1f88a9a3" data-tadevel-template="web/widget/article"><widget-article data-category="5660bd20d5be473b09d62e10"><div class="kicker" style="background-color:#d45855"><span>&apos;&apos;Si tropez&#xE1;s grande, te levant&#xE1;s gigante&apos;&apos;</span></div><div class="photo-browser-compat"><div class="photo"><picture class><source srcset="https://diario-assets.tadevel.xyz/60d34faad79ecc0a1f88a9e0/720.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60d34faad79ecc0a1f88a9e0/720.jpeg" type="image/jpeg"><source srcset="https://diario-assets.tadevel.xyz/60d34faad79ecc0a1f88a9e0/360.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60d34faad79ecc0a1f88a9e0/180.webp" type="image/webp"><source srcset="https://diario-assets.tadevel.xyz/60d34faad79ecc0a1f88a9e0/t360.jpeg" type="image/jpeg"><img alt src="https://diario-assets.tadevel.xyz/60d34faad79ecc0a1f88a9e0/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEX17+NncEnDsrKrn5haWEHgz8mPg4N2ZmpEQzDPlYMZGx16j2CLZUDb1Y8+TI2sc2ylbC+0AAAA5klEQVQI12NILjJLTzM31Zw8aWYkQ3macUqRupv69/60YAZ1/XCztrBkoy/FSmYMf5SnspWppAYFpRxSZ9AImsnKEP6JidVSdTpD+ExzBValY8HMCszHGRhYQxmYYow/MLPOaGZIMmFgDYpkUGBgqGtmKO4wiAwIYL3KwPTuHUPFCpG0gHh1Awb25+8YRLx63A0qjjSZmrQ/Y7hrduZUW5m6q5LVqhUM0tuurFq43fcCQ9aqxQyC2y53tRknWe9OvPaTwcXRUVBQUXD37r2XNRk6OjpaPARBIo5nGDpcBEUEHUUEQQAAF+BJOGCUQ7UAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/el-notable-video-con-el-que-river-recordo-la-fecha-de-su-regreso-a-primera-_a60d34cecd79ecc0a1f88a9a3" text="El notable video con el que River record&#xF3; la fecha de su regreso a Primera "></share-button-set></div></div><div class="detail"><div class="title"><span>El notable video con el que River record&#xF3; la fecha de su regreso a Primera</span></div><div class="deck"><span>Este mi&#xE9;rcoles 23 de junio se cumplen 9 a&#xF1;os de la vuelta del Millonario a Primera tras su hist&#xF3;rico descenso y paso por la B Nacional. El club record&#xF3; con un notable video aquella victoria por 2-0 sobre Almirante Brown en el Monumental con el lema &quot;Que si tropez&#xE1;s grande, te levant&#xE1;s gigante&quot;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6745/tag"></script></div></article></div><div id="div-gpt-ad-1533822765999-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-04",[[300,250]],"div-gpt-ad-1533822765999-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822765999-0_mobile")}))}));</script></div><div id="div-gpt-ad-1533822976754-0_mobile" class="if-sm centered-content" style="margin-bottom:16px"><script>onVisible((function(){googletag.cmd.push((function(){googletag.defineSlot("/5491998/DR/DR-Not-300x250-05",[[300,250]],"div-gpt-ad-1533822976754-0_mobile").addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-gpt-ad-1533822976754-0_mobile")}))}));</script></div><style>@media(max-width:768px){#eplAdDiv1x1 iframe{margin-top:96px}}</style><div id="eplAdDiv1x1" style="position:relative;z-index:0"></div><script>window.eplanningLoaded||(window.eplanningLoaded=!0,window.epLoaded=function(){var e,n;document.epl.eplInit({sV:"ads.e-planning.net",vV:4,sI:"190be",sec:"Notas",kVs:{}}),e="1x1",(n={t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"190be!Notas!https://ads.e-planning.net/!!"})||(n={t:2}),n.custF&&document.epl.setCustomAdShow(e,n.custF),document.epl.setSpace(e,n)});</script><script>var oIF=!0;</script><script async onload="window.epLoaded();" src="https://us.img.e-planning.net/layers/epl-41.js"></script></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.diarioregistrado.com/politica/politica_c5660bd20d5be473b09d62e14" tabindex="-1" target="_blank" rel="noopener nofollow">Pol&#xED;tica</a></li><li><a href="https://www.diarioregistrado.com/deporte-registrado" tabindex="-1" target="_blank" rel="noopener nofollow">Deporte Registrado</a></li><li><a href="https://www.diarioregistrado.com/economia" tabindex="-1" target="_blank" rel="noopener nofollow">Econom&#xED;a</a></li><li><a href="https://www.diarioregistrado.com/sociedad" tabindex="-1" target="_blank" rel="noopener nofollow">Sociedad</a></li><li><a href="https://www.diarioregistrado.com/internacionales/internacionales_c5660bd20d5be473b09d62e18" tabindex="-1" target="_blank" rel="noopener nofollow">Internacionales</a></li><li><a href="https://www.diarioregistrado.com/espectaculos/espectaculos_c5660bd20d5be473b09d62e0f" tabindex="-1" target="_blank" rel="noopener nofollow">Espect&#xE1;culos</a></li><li><a href="https://www.diarioregistrado.com/redes/redes_c5745ac51fba962cb34c2ef41" tabindex="-1" target="_blank" rel="noopener nofollow">Redes</a></li><li><a href="https://www.diarioregistrado.com/mundo-bizarro" tabindex="-1" target="_blank" rel="noopener nofollow">Mundo Bizarro</a></li><li><a href="https://www.diarioregistrado.com/no-se" tabindex="-1" target="_blank" rel="noopener nofollow">NO SE</a></li><li><a href="https://www.diarioregistrado.com/conurbano-registrado" tabindex="-1" target="_blank" rel="noopener nofollow">Conurbano Registrado</a></li><li><a href="https://www.diarioregistrado.com/virales" tabindex="-1" target="_blank" rel="noopener nofollow">Videos Virales</a></li><li><a href="https://www.diarioregistrado.com/ciencia-y-tec" tabindex="-1" target="_blank" rel="noopener nofollow">Ciencia y Tec</a></li><li><a href="https://www.diarioregistrado.com/privacy-policy" tabindex="-1" target="_blank" rel="noopener nofollow">Privacy policy</a></li></ul></nav><div style="width:0;flex-grow:1"><div style="margin-bottom:8px"><a href="https://publicidad.ambito.com/mediakit/diarioregistrado/index.html" target="_blank" rel="noopener nofollow"><strong>Ver MediaKit</strong></a></div><strong>Contacto</strong><div style="margin-bottom:8px"><a href="mailto:redaccion@diarioregistrado.com">redaccion@diarioregistrado.com</a></div><strong>Director</strong><div style="margin-bottom:8px">Javier Doberti</div><strong>Propietario</strong><div style="margin-bottom:8px">Real Time Solutions S.A. - CUIT 30-71026619-7</div><strong>Direcci&#xF3;n</strong><div style="margin-bottom:8px">Av. Paseo Colon 1196 - Ciudad Aut&#xF3;noma de Buenos Aires</div><strong>Registro</strong><div style="margin-bottom:8px">RNPI: 40395110</div><strong>Edici&#xF3;n</strong><div style="margin-bottom:8px">N&#xB0; 4104 (26/6/2021)</div></div><div class="content"><a href="https://www.tadevel.com/"><div class="text">Diario Registrado funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>s&#xE1;b., 26 de jun. de 2021 15:35</div></div></div></footer><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script type="text/javascript">var _rl_cn=_rl_cn||0,_rl_ptc="https:"==window.location.protocol?"https":"http";window._rl_ids=window._rl_ids||[],window._rely=window._rely||[],_rl_ids.push({pid:227,src:9}),_rely.send=_rely.send?_rely.send:function(){},function(){var r=document.createElement("script");r.type="text/javascript",r.async=!0,r.src=_rl_ptc+"://api.retargetly.com/loader?id="+_rl_ids[_rl_ids.length-1].pid,r.id="rely-api-"+_rl_cn++;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)}();</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioregistrado.com/deportes/a-pesar-de-la-pandemia--la-fiesta-en-la-boca-recordando-el-aniversario-del-descenso-de-river_a60d76bbe93a6d66b73fdea21"},"headline":"A pesar de la pandemia: la fiesta en La Boca recordando el aniversario del descenso de River","description":"Los hinchas xeneizes del barrio no quisieron quedarse sin salir a festejar su mayor alegría y armaron un corso con caracterizaciones de fantasmas y muertos por los diez años de la pérdida de categoría de su máximo rival.","image":{"@type":"ImageObject","url":"https://diario-assets.tadevel.xyz/60d76bc493a6d66b73fdea28/720.jpeg","width":1280,"height":720},"datePublished":"2021-06-26T18:06:52.206Z","dateModified":"2021-06-26T18:07:04.514Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Diario Registrado"},"publisher":{"@type":"Organization","name":"Diario Registrado","logo":{"@type":"ImageObject","url":"https://diario-app.tadevel.xyz/hostname/www.diarioregistrado.com/img/logo-amp.png?v=c8eac9266ab28374d5413f07905ea4fd","width":313,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Deportes","item":"https://www.diarioregistrado.com/deportes/deportes_c5660bd20d5be473b09d62e10"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Diario Registrado","alternateName":"Diario Registrado","url":"https://www.diarioregistrado.com"}</script></html>